<!DOCTYPE html>
<html lang="ru-RU" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
<meta name="format-detection" content="telephone=no"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://koko.by/xmlrpc.php">
<title>В рестобаре «Пики Блайндерс» запустили винный безлимит - Koko.by</title>
<meta name="robots" content="index, follow"/>
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://koko.by/news/80703-vino-anlim.html"/>
<meta property="og:locale" content="ru_RU"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="В рестобаре «Пики Блайндерс» запустили винный безлимит - Koko.by"/>
<meta property="og:description" content="Теперь каждую среду у тех, кто плохо знает историю семьи Шелби, на протяжении всего дня будут наливать лёгкое виноградное сколько угодно за 30р с человека. А ударный обзор на кухню «Пики Блайндерс» мы уже делали. Под такой пир советую брать по тартару из говядины, а лучше мощнейшую тарелку антипасти с мясом, сырами, маринованными овощами с [&hellip;]"/>
<meta property="og:url" content="https://koko.by/news/80703-vino-anlim.html"/>
<meta property="og:site_name" content="Koko.by"/>
<meta property="article:publisher" content="https://www.facebook.com/foodhunter.by"/>
<meta property="article:published_time" content="2020-06-17T08:20:41+00:00"/>
<meta property="article:modified_time" content="2020-06-17T08:20:44+00:00"/>
<meta property="og:image" content="https://koko.by/wp-content/uploads/2020/06/винный-безлимит-на-телек.jpg"/>
<meta property="og:image:width" content="1920"/>
<meta property="og:image:height" content="1080"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@koko_byy"/>
<meta name="twitter:site" content="@koko_byy"/>
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<meta name="geo.placename" content="Минск"/>
<meta name="geo.region" content="BY"/>
<link rel="amphtml" href="https://koko.by/news/80703-vino-anlim.html/amp"/><meta name="generator" content="AMP for WP 1.0.52"/><link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="Koko.by &raquo; Лента" href="https://koko.by/feed"/>
<link rel="alternate" type="application/rss+xml" title="Koko.by &raquo; Лента комментариев" href="https://koko.by/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Koko.by &raquo; Лента комментариев к &laquo;В рестобаре «Пики Блайндерс» запустили винный безлимит&raquo;" href="https://koko.by/news/80703-vino-anlim.html/feed"/>
<link rel="stylesheet" type="text/css" href="//koko.by/wp-content/cache/wpfc-minified/mouq7jht/c7q01.css" media="all"/>
<style id='wpdiscuz-frontend-css-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//koko.by/wp-content/cache/wpfc-minified/2ctml2ay/c7q01.css" media="all"/>
<link rel='stylesheet' id='elementor-post-32815-css' href='https://koko.by/wp-content/uploads/elementor/css/post-32815.css?ver=1592205501' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//koko.by/wp-content/cache/wpfc-minified/8j3talrt/c7q01.css" media="all"/>
<style id='wilcity-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//koko.by/wp-content/cache/wpfc-minified/1ensww6r/c7q01.css" media="all"/>
<link rel='https://api.w.org/' href='https://koko.by/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://koko.by/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://koko.by/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.4.2"/>
<link rel='shortlink' href='https://koko.by/?p=80703'/>
<link rel="alternate" type="application/json+oembed" href="https://koko.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkoko.by%2Fnews%2F80703-vino-anlim.html"/>
<link rel="alternate" type="text/xml+oembed" href="https://koko.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkoko.by%2Fnews%2F80703-vino-anlim.html&#038;format=xml"/>
<style>.no-js img.lazyload{display:none;}
figure.wp-block-image img.lazyloading{min-width:150px;}
.lazyload{opacity:0;}
.lazyloading{border:0 !important;opacity:1;background:rgba(255, 255, 255, 0) url('https://koko.by/wp-content/plugins/wp-smush-pro/app/assets/images/smush-lazyloader-2.gif') no-repeat center !important;background-size:16px auto !important;}</style>
<link rel="shortcut icon" type="image/png" href="https://koko.by/wp-content/uploads/2020/04/logo-koko-2.png"/>
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="icon" href="https://koko.by/wp-content/uploads/2018/11/cropped-Bullterier-3-1-150x150.jpg" sizes="32x32"/>
<link rel="icon" href="https://koko.by/wp-content/uploads/2018/11/cropped-Bullterier-3-1-200x200.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://koko.by/wp-content/uploads/2018/11/cropped-Bullterier-3-1-200x200.jpg"/>
<meta name="msapplication-TileImage" content="https://koko.by/wp-content/uploads/2018/11/cropped-Bullterier-3-1-275x275.jpg"/>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-80703 single-format-standard wp-custom-logo elementor-default elementor-template-full-width elementor-kit-79148 elementor-page-32815">
<div id="wilcity-line-loading" class="hidden line-loading_module__SUlA1 pos-a-top">
<div class="line-loading_loader__FjIcM"></div><div class="core-code-html" style="height: 0; overflow: hidden; visibility: hidden;"><span data-toggle-html-button="line-loading_module__SUlA1 pos-a-top" data-title="line-loading_module" data-toggle-number-button="65"></span></div></div><div id="wilcity-root" class="page-wrap">
<header id="wilcity-header-section" class="header_module__Snpib js-header-sticky" data-header-theme="rgba(255,255,255,1)" data-menu-color="rgba(0,0,0,1)">
<div class="wil-tb">
<div class="wil-tb__cell">
<div class="header_logo__2HmDH js-header-logo"> <a class="wilcity-site-logo" href="https://koko.by/"> <img srcset="https://koko.by/wp-content/uploads/2020/04/logo-koko.png 2x" alt="Koko.by" data-src="https://koko.by/wp-content/uploads/2020/04/logo-koko.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img src="https://koko.by/wp-content/uploads/2020/04/logo-koko.png" srcset="https://koko.by/wp-content/uploads/2020/04/logo-koko.png 2x" alt="Koko.by"/></noscript> </a></div></div><div class="wil-tb__cell">
<div id="wilcity-quick-search-wrapper" class="header_search__3IFfo"></div></div><div class="wil-tb__cell">
<div class="header_navWrapper__B2C9n">
<nav class="wil-nav">
<ul id="wilcity-menu" class="nav-menu"><li id="menu-item-18023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18023"><a href="https://koko.by/post/">Новости</a>
<ul class="sub-menu">
<li id="menu-item-69099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69099"><a href="https://koko.by/category/cafehouse">Заведения</a></li>
<li id="menu-item-69100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69100"><a href="https://koko.by/category/interesting-food">Фудхантинг</a></li>
<li id="menu-item-69101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69101"><a href="https://koko.by/category/stay">Ночлег</a></li>
<li id="menu-item-69102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69102"><a href="https://koko.by/category/recipes">Рецепты</a></li>
<li id="menu-item-69104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69104"><a href="https://koko.by/category/foodhack">Фудхаки</a></li>
<li id="menu-item-69103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69103"><a href="https://koko.by/category/all">Разное</a></li>
</ul>
</li>
<li id="menu-item-17550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17550"><a href="https://koko.by/cat/">Каталог</a>
<ul class="sub-menu">
<li id="menu-item-79238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79238"><a href="https://koko.by/cat?offset=1&#038;postType=listing">Заведения</a></li>
<li id="menu-item-17551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17551"><a href="https://koko.by/cat?offset=1&#038;postType=event">Афиша</a></li>
</ul>
</li>
<li id="menu-item-79239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79239"><a href="https://koko.by/shop">Магазин</a></li>
</ul>                        </nav>
<div class="header_loginItem__oVsmv wilcity-become-an-author"> <a id="link_id5eea2701651d8" class="wil-btn wil-btn--secondary no-text-sm wil-btn--round wil-btn--xs no-text-sm mr-10" href="https://koko.by/login-koko?action=register"><i class="la la-user"></i>Добавить </a></div><div id="wil-login-register-controller"></div><div class="header_loginItem__oVsmv"><a class="header_loginHead__3HoVP toggle-menu-mobile" href="#" data-menu-toggle="vertical"><i class="la la-bars"></i></a></div></div></div></div></header>
<nav class="nav-mobile" data-menu-content="vertical">
<ul id="wilcity-mobile-menu" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18023"><a href="https://koko.by/post/">Новости</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69099"><a href="https://koko.by/category/cafehouse">Заведения</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69100"><a href="https://koko.by/category/interesting-food">Фудхантинг</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69101"><a href="https://koko.by/category/stay">Ночлег</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69102"><a href="https://koko.by/category/recipes">Рецепты</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69104"><a href="https://koko.by/category/foodhack">Фудхаки</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69103"><a href="https://koko.by/category/all">Разное</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17550"><a href="https://koko.by/cat/">Каталог</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79238"><a href="https://koko.by/cat?offset=1&#038;postType=listing">Заведения</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17551"><a href="https://koko.by/cat?offset=1&#038;postType=event">Афиша</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79239"><a href="https://koko.by/shop">Магазин</a></li>
</ul>        </nav>
<div data-elementor-type="single" data-elementor-id="32815" class="elementor elementor-32815 elementor-location-single post-80703 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-13590" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-element elementor-element-d823c89 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="d823c89" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-element elementor-element-26aa15a elementor-column elementor-col-66 elementor-top-column" data-id="26aa15a" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-a41d088 elementor-align-left elementor-widget elementor-widget-breadcrumbs" data-id="a41d088" data-element_type="widget" data-widget_type="breadcrumbs.default">
<div class="elementor-widget-container"> <p id="breadcrumbs"><span><span><a href="https://koko.by/">Главная -</a> <span><a href="https://koko.by/category/news">Новости</a> <span class="breadcrumb_last" aria-current="page">В рестобаре «Пики Блайндерс» запустили винный безлимит</span></span></span></span></p></div></div><div class="elementor-element elementor-element-8e5467c elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="8e5467c" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container"> <h1 class="elementor-heading-title elementor-size-default">В рестобаре «Пики Блайндерс» запустили винный безлимит</h1></div></div><div class="elementor-element elementor-element-ba41426 elementor-widget elementor-widget-post-info" data-id="ba41426" data-element_type="widget" id="postinfo" data-widget_type="post-info.default">
<div class="elementor-widget-container"> <ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"> <li class="elementor-icon-list-item elementor-repeater-item-b308289 elementor-inline-item" itemprop="datePublished"> <a href="https://koko.by/date/2020/06/17"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="far fa-clock"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date"> 17 Июн, 2020 11:20 </span> </a> </li> <li class="elementor-icon-list-item elementor-repeater-item-344c8a5 elementor-inline-item" itemprop="commentCount"> <a href="https://koko.by/news/80703-vino-anlim.html#respond"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="far fa-comment-alt"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-comments"> Нет комментариев </span> </a> </li> <li class="elementor-icon-list-item elementor-repeater-item-c1f91a4 elementor-inline-item"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="far fa-eye"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom"> 2689 </span> </li> </ul></div></div><div class="elementor-element elementor-element-f93af7a elementor-widget elementor-widget-theme-post-content" data-id="f93af7a" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container"> <p>Теперь каждую среду у тех, кто плохо знает историю семьи Шелби, на протяжении всего дня будут наливать лёгкое виноградное сколько угодно за 30р с человека. А ударный <a rel="noreferrer noopener" href="https://koko.by/cafehouse/79675-obzor-peaky-blinders.html" target="_blank">обзор</a> на кухню «Пики Блайндерс» мы уже делали. Под такой пир советую брать по тартару из говядины, а лучше мощнейшую тарелку антипасти с мясом, сырами, маринованными овощами с фруктами за 39р. Удачной охоты!</p> <figure class="wp-block-image size-large"><img alt="" data-srcset="https://koko.by/wp-content/uploads/2020/06/11-1200x800-1.jpg 1200w, https://koko.by/wp-content/uploads/2020/06/11-1200x800-1-300x200.jpg 300w, https://koko.by/wp-content/uploads/2020/06/11-1200x800-1-768x512.jpg 768w" data-src="https://koko.by/wp-content/uploads/2020/06/11-1200x800-1.jpg" data-sizes="(max-width: 1200px) 100vw, 1200px" class="wp-image-80710 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img onload="Wpfcll.r(this,true);" src="https://koko.by/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://koko.by/wp-content/uploads/2020/06/11-1200x800-1.jpg" alt="blank" class="wp-image-80710" data-wpfc-original-srcset="https://koko.by/wp-content/uploads/2020/06/11-1200x800-1.jpg 1200w, https://koko.by/wp-content/uploads/2020/06/11-1200x800-1-300x200.jpg 300w, https://koko.by/wp-content/uploads/2020/06/11-1200x800-1-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px"/></noscript></figure> <figure class="wp-block-image size-large"><img alt="" data-srcset="https://koko.by/wp-content/uploads/2020/06/iGBBMqLcFzI_kopia-1200x936.jpg 1200w, https://koko.by/wp-content/uploads/2020/06/iGBBMqLcFzI_kopia-300x234.jpg 300w, https://koko.by/wp-content/uploads/2020/06/iGBBMqLcFzI_kopia-768x599.jpg 768w, https://koko.by/wp-content/uploads/2020/06/iGBBMqLcFzI_kopia-1536x1198.jpg 1536w, https://koko.by/wp-content/uploads/2020/06/iGBBMqLcFzI_kopia-scaled.jpg 2048w" data-src="https://koko.by/wp-content/uploads/2020/06/iGBBMqLcFzI_kopia-1200x936.jpg" data-sizes="(max-width: 1200px) 100vw, 1200px" class="wp-image-80782 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img onload="Wpfcll.r(this,true);" src="https://koko.by/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://koko.by/wp-content/uploads/2020/06/iGBBMqLcFzI_kopia-1200x936.jpg" alt="blank" class="wp-image-80782" data-wpfc-original-srcset="https://koko.by/wp-content/uploads/2020/06/iGBBMqLcFzI_kopia-1200x936.jpg 1200w, https://koko.by/wp-content/uploads/2020/06/iGBBMqLcFzI_kopia-300x234.jpg 300w, https://koko.by/wp-content/uploads/2020/06/iGBBMqLcFzI_kopia-768x599.jpg 768w, https://koko.by/wp-content/uploads/2020/06/iGBBMqLcFzI_kopia-1536x1198.jpg 1536w, https://koko.by/wp-content/uploads/2020/06/iGBBMqLcFzI_kopia-scaled.jpg 2048w" sizes="(max-width: 1200px) 100vw, 1200px"/></noscript></figure> <blockquote class="wp-block-quote"><p>Адрес: г. Минск, ул. Гурского, 56</p><p>Телефон: <a href="tel: +375(29) 344--44-11">+375(29) 344-44-11</a></p><p>Время работы: вс-чт 10:00 — 23:00 | пт-сб 10:00 — 02:00</p></blockquote> <figure class="wp-block-image size-large"><img alt="" data-srcset="https://koko.by/wp-content/uploads/2020/06/алкоголь-768x48-1.jpg 768w, https://koko.by/wp-content/uploads/2020/06/алкоголь-768x48-1-300x19.jpg 300w" data-src="https://koko.by/wp-content/uploads/2020/06/алкоголь-768x48-1.jpg" data-sizes="(max-width: 768px) 100vw, 768px" class="wp-image-80713 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img onload="Wpfcll.r(this,true);" src="https://koko.by/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://koko.by/wp-content/uploads/2020/06/алкоголь-768x48-1.jpg" alt="blank" class="wp-image-80713" data-wpfc-original-srcset="https://koko.by/wp-content/uploads/2020/06/алкоголь-768x48-1.jpg 768w, https://koko.by/wp-content/uploads/2020/06/алкоголь-768x48-1-300x19.jpg 300w" sizes="(max-width: 768px) 100vw, 768px"/></noscript></figure></div></div><div class="elementor-element elementor-element-e0d3ce2 elementor-share-buttons--skin-flat elementor-share-buttons--shape-rounded elementor-share-buttons--view-icon-text elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="e0d3ce2" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_vk">
<span class="elementor-share-btn__icon">
<i class="fab fa-vk" aria-hidden="true"></i>
<span class="elementor-screen-only">Поделиться в vk</span>
</span>
<div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> VK </span></div></div></div><div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i>
<span class="elementor-screen-only">Поделиться в facebook</span>
</span>
<div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Facebook </span></div></div></div><div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i>
<span class="elementor-screen-only">Поделиться в twitter</span>
</span>
<div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Twitter </span></div></div></div><div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_odnoklassniki">
<span class="elementor-share-btn__icon">
<i class="fab fa-odnoklassniki" aria-hidden="true"></i>
<span class="elementor-screen-only">Поделиться в odnoklassniki</span>
</span>
<div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> OK </span></div></div></div><div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_telegram">
<span class="elementor-share-btn__icon">
<i class="fab fa-telegram" aria-hidden="true"></i>
<span class="elementor-screen-only">Поделиться в telegram</span>
</span>
<div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Telegram </span></div></div></div><div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_pinterest">
<span class="elementor-share-btn__icon">
<i class="fab fa-pinterest" aria-hidden="true"></i>
<span class="elementor-screen-only">Поделиться в pinterest</span>
</span>
<div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Pinterest </span></div></div></div></div></div></div><div class="elementor-element elementor-element-320a6d5 elementor-widget elementor-widget-post-info" data-id="320a6d5" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container"> <ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"> <li class="elementor-icon-list-item elementor-repeater-item-fb914b0 elementor-inline-item" itemprop="about"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="fas fa-tags"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms"> <span class="elementor-post-info__terms-list"> <a href="https://koko.by/tag/%d0%b0%d0%bd%d0%bb%d0%b8%d0%bc" class="elementor-post-info__terms-list-item">анлим</a> </span> </span> </li> </ul></div></div></div></div></div><div class="elementor-element elementor-element-b4310d1 elementor-column elementor-col-33 elementor-top-column" data-id="b4310d1" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-c84bca3 elementor-widget elementor-widget-jet-blog-smart-listing" data-id="c84bca3" data-element_type="widget" data-widget_type="jet-blog-smart-listing.default">
<div class="elementor-widget-container">
<div class="elementor-jet-blog-smart-listing jet-blog"><div class="jet-smart-listing-wrap" data-settings='{&quot;block_title&quot;:&quot;\u0427\u0442\u043e \u043d\u043e\u0432\u043e\u0433\u043e?&quot;,&quot;title_tag&quot;:&quot;h2&quot;,&quot;featured_post&quot;:&quot;&quot;,&quot;featured_position&quot;:null,&quot;featured_width&quot;:null,&quot;featured_layout&quot;:null,&quot;featured_image_size&quot;:null,&quot;featured_image_position&quot;:null,&quot;featured_image_width&quot;:null,&quot;featured_excerpt_length&quot;:null,&quot;featured_excerpt_trimmed_ending&quot;:null,&quot;featured_read_more&quot;:null,&quot;featured_read_more_text&quot;:null,&quot;featured_show_meta&quot;:null,&quot;featured_show_author&quot;:null,&quot;featured_show_author_icon&quot;:null,&quot;selected_featured_show_author_icon&quot;:null,&quot;featured_show_date&quot;:null,&quot;featured_show_date_icon&quot;:null,&quot;selected_featured_show_date_icon&quot;:null,&quot;featured_show_comments&quot;:null,&quot;featured_show_comments_icon&quot;:null,&quot;selected_featured_show_comments_icon&quot;:null,&quot;posts_columns&quot;:1,&quot;posts_rows&quot;:&quot;6&quot;,&quot;image_size&quot;:null,&quot;image_position&quot;:null,&quot;image_width&quot;:null,&quot;excerpt_length&quot;:&quot;&quot;,&quot;excerpt_trimmed_ending&quot;:&quot;...&quot;,&quot;read_more&quot;:&quot;&quot;,&quot;read_more_text&quot;:null,&quot;show_meta&quot;:&quot;yes&quot;,&quot;show_author&quot;:&quot;&quot;,&quot;show_author_icon&quot;:null,&quot;selected_show_author_icon&quot;:null,&quot;show_date&quot;:&quot;yes&quot;,&quot;show_date_icon&quot;:null,&quot;selected_show_date_icon&quot;:{&quot;value&quot;:&quot;far fa-clock&quot;,&quot;library&quot;:&quot;fa-regular&quot;},&quot;show_comments&quot;:&quot;&quot;,&quot;show_comments_icon&quot;:null,&quot;selected_show_comments_icon&quot;:null,&quot;query_by&quot;:&quot;category&quot;,&quot;category_ids&quot;:[&quot;22&quot;],&quot;post_tag_ids&quot;:null,&quot;include_ids&quot;:null,&quot;exclude_ids&quot;:&quot;&quot;,&quot;custom_query_by&quot;:null,&quot;custom_terms_ids&quot;:null,&quot;meta_query&quot;:&quot;&quot;,&quot;meta_key&quot;:null,&quot;meta_value&quot;:null,&quot;show_filter&quot;:&quot;&quot;,&quot;filter_by&quot;:null,&quot;show_all_btn&quot;:null,&quot;all_btn_label&quot;:null,&quot;more_terms_icon&quot;:null,&quot;selected_more_terms_icon&quot;:null,&quot;show_arrows&quot;:&quot;&quot;,&quot;arrow_type&quot;:null,&quot;show_featured_terms&quot;:null,&quot;show_featured_terms_tax&quot;:null,&quot;show_terms&quot;:&quot;&quot;,&quot;show_terms_tax&quot;:null,&quot;featured_meta_position&quot;:null,&quot;meta_position&quot;:&quot;after&quot;,&quot;show_image&quot;:&quot;&quot;,&quot;post_type&quot;:&quot;post&quot;,&quot;post_ids&quot;:null,&quot;content_related_meta&quot;:null,&quot;show_content_related_meta&quot;:&quot;&quot;,&quot;meta_content_related_position&quot;:null,&quot;title_related_meta&quot;:null,&quot;show_title_related_meta&quot;:&quot;&quot;,&quot;meta_title_related_position&quot;:null,&quot;featured_title_length&quot;:null,&quot;title_length&quot;:&quot;&quot;,&quot;add_button_icon&quot;:&quot;&quot;,&quot;button_icon&quot;:null,&quot;selected_button_icon&quot;:null,&quot;post_add_button_icon&quot;:&quot;&quot;,&quot;post_button_icon&quot;:null,&quot;selected_post_button_icon&quot;:null,&quot;use_custom_query&quot;:&quot;&quot;,&quot;custom_query&quot;:null,&quot;posts_offset&quot;:0}' data-page="1" data-term="0">
<div class="jet-smart-listing__heading"><h2 class="jet-smart-listing__title">Что нового?</h2></div><div class="jet-smart-listing columns-1 rows-6 no-featured"><div class="jet-smart-listing__posts">
<div class="jet-smart-listing__post-wrapper">
<div class="jet-smart-listing__post has-thumb-postion-">
<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://koko.by/news/80703-vino-anlim.html">В рестобаре «Пики Блайндерс» запустили винный безлимит</a></div><div class="jet-smart-listing__meta"><span class="post__date post-meta__item jet-smart-listing__meta-item"><span class="jet-smart-listing__meta-icon jet-blog-icon"><i aria-hidden="true" class="far fa-clock"></i></span><a href="https://koko.by/date/2020/06/17" class="post__date-link"><time datetime="2020-06-17T11:20:41+03:00" title="2020-06-17T11:20:41+03:00">17 июня, 2020</time></a></span></div></div></div></div><div class="jet-smart-listing__post-wrapper">
<div class="jet-smart-listing__post has-thumb-postion-">
<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://koko.by/news/80260-new-byblos.html">Помните ливанское кафе «Библос»? Так вот, оно воскресло на новом месте!</a></div><div class="jet-smart-listing__meta"><span class="post__date post-meta__item jet-smart-listing__meta-item"><span class="jet-smart-listing__meta-icon jet-blog-icon"><i aria-hidden="true" class="far fa-clock"></i></span><a href="https://koko.by/date/2020/06/10" class="post__date-link"><time datetime="2020-06-10T17:32:12+03:00" title="2020-06-10T17:32:12+03:00">10 июня, 2020</time></a></span></div></div></div></div><div class="jet-smart-listing__post-wrapper">
<div class="jet-smart-listing__post has-thumb-postion-">
<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://koko.by/news/80065-dostavka-dk.html">Шаурма от «Донер Кинг» за 60 минут теперь на бесплатной доставке</a></div><div class="jet-smart-listing__meta"><span class="post__date post-meta__item jet-smart-listing__meta-item"><span class="jet-smart-listing__meta-icon jet-blog-icon"><i aria-hidden="true" class="far fa-clock"></i></span><a href="https://koko.by/date/2020/06/08" class="post__date-link"><time datetime="2020-06-08T10:00:56+03:00" title="2020-06-08T10:00:56+03:00">8 июня, 2020</time></a></span></div></div></div></div><div class="jet-smart-listing__post-wrapper">
<div class="jet-smart-listing__post has-thumb-postion-">
<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://koko.by/news/79520-new-rolls.html">В «Суши Шеф Артс» запустили праздничные роллы в новых сочетаниях</a></div><div class="jet-smart-listing__meta"><span class="post__date post-meta__item jet-smart-listing__meta-item"><span class="jet-smart-listing__meta-icon jet-blog-icon"><i aria-hidden="true" class="far fa-clock"></i></span><a href="https://koko.by/date/2020/06/03" class="post__date-link"><time datetime="2020-06-03T13:56:52+03:00" title="2020-06-03T13:56:52+03:00">3 июня, 2020</time></a></span></div></div></div></div><div class="jet-smart-listing__post-wrapper">
<div class="jet-smart-listing__post has-thumb-postion-">
<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://koko.by/news/79479-desert.html">В «Суши Вёсла» за сет «Cладкий ролл плюс кофе» просят 2,90 рублей</a></div><div class="jet-smart-listing__meta"><span class="post__date post-meta__item jet-smart-listing__meta-item"><span class="jet-smart-listing__meta-icon jet-blog-icon"><i aria-hidden="true" class="far fa-clock"></i></span><a href="https://koko.by/date/2020/05/31" class="post__date-link"><time datetime="2020-05-31T13:21:17+03:00" title="2020-05-31T13:21:17+03:00">31 мая, 2020</time></a></span></div></div></div></div><div class="jet-smart-listing__post-wrapper">
<div class="jet-smart-listing__post has-thumb-postion-">
<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://koko.by/news/79190-new-burgerking.html">Ресторан «Burger King» захватил помещение на Якуба Коласа</a></div><div class="jet-smart-listing__meta"><span class="post__date post-meta__item jet-smart-listing__meta-item"><span class="jet-smart-listing__meta-icon jet-blog-icon"><i aria-hidden="true" class="far fa-clock"></i></span><a href="https://koko.by/date/2020/05/28" class="post__date-link"><time datetime="2020-05-28T14:35:08+03:00" title="2020-05-28T14:35:08+03:00">28 мая, 2020</time></a></span></div></div></div></div></div></div></div><div class="jet-smart-listing-loading"></div></div></div></div><div class="elementor-element elementor-element-523792b elementor-widget elementor-widget-sidebar" data-id="523792b" data-element_type="widget" data-widget_type="sidebar.default">
<div class="elementor-widget-container"> <section id="media_image-16" class="widget widget_media_image"><a href="https://sushichefarts.by/catalog/rolly-vip/"><img width="240" height="300" alt="" style="max-width: 100%; height: auto;" data-src="https://koko.by/wp-content/uploads/2020/06/koko_PREMIUM.jpg" class="image wp-image-79661 attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img onload="Wpfcll.r(this,true);" src="https://koko.by/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="240" height="300" data-wpfc-original-src="https://koko.by/wp-content/uploads/2020/06/koko_PREMIUM.jpg" class="image wp-image-79661 attachment-full size-full" alt="blank" style="max-width: 100%; height: auto;"/></noscript></a></section></div></div></div></div></div></div></div></section>
<section class="elementor-element elementor-element-d01ccd5 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="d01ccd5" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-element elementor-element-31c1cdf elementor-column elementor-col-100 elementor-top-column" data-id="31c1cdf" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-b28cfdc elementor-widget elementor-widget-heading" data-id="b28cfdc" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container"> <h2 class="elementor-heading-title elementor-size-default">Читайте еще</h2></div></div><div class="elementor-element elementor-element-3acc786 elementor-grid-5 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="3acc786" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;5&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:30,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-80620 post type-post status-publish format-standard has-post-thumbnail hentry category-interesting-food tag-13591 tag-koktejli tag-13592">
<a class="elementor-post__thumbnail__link" href="https://koko.by/interesting-food/80620-alcohol-free.html">
<div class="elementor-post__thumbnail"><img width="300" height="153" alt="" data-srcset="https://koko.by/wp-content/uploads/2020/06/DSC01292-копия-1-300x153.jpg 300w, https://koko.by/wp-content/uploads/2020/06/DSC01292-копия-1-1200x611.jpg 1200w, https://koko.by/wp-content/uploads/2020/06/DSC01292-копия-1-768x391.jpg 768w, https://koko.by/wp-content/uploads/2020/06/DSC01292-копия-1-1536x782.jpg 1536w, https://koko.by/wp-content/uploads/2020/06/DSC01292-копия-1-scaled.jpg 2048w" data-src="https://koko.by/wp-content/uploads/2020/06/DSC01292-копия-1-300x153.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img onload="Wpfcll.r(this,true);" src="https://koko.by/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="153" data-wpfc-original-src="https://koko.by/wp-content/uploads/2020/06/DSC01292-копия-1-300x153.jpg" class="attachment-medium size-medium" alt="blank" data-wpfc-original-srcset="https://koko.by/wp-content/uploads/2020/06/DSC01292-копия-1-300x153.jpg 300w, https://koko.by/wp-content/uploads/2020/06/DSC01292-копия-1-1200x611.jpg 1200w, https://koko.by/wp-content/uploads/2020/06/DSC01292-копия-1-768x391.jpg 768w, https://koko.by/wp-content/uploads/2020/06/DSC01292-копия-1-1536x782.jpg 1536w, https://koko.by/wp-content/uploads/2020/06/DSC01292-копия-1-scaled.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px"/></noscript></div></a>
<div class="elementor-post__text"> <h3 class="elementor-post__title"> <a href="https://koko.by/interesting-food/80620-alcohol-free.html"> Готовим пять самых крутых летних коктейлей на безалкогольном игристом </a> </h3></div></article>
<article class="elementor-post elementor-grid-item post-80481 post type-post status-publish format-standard has-post-thumbnail hentry category-cafehouse tag-magazin tag-moreprodukty tag-13550 tag-ryba">
<a class="elementor-post__thumbnail__link" href="https://koko.by/cafehouse/80481-test-redfish.html">
<div class="elementor-post__thumbnail"><img width="300" height="177" alt="" data-srcset="https://koko.by/wp-content/uploads/2020/06/1pp-1-300x177.jpg 300w, https://koko.by/wp-content/uploads/2020/06/1pp-1-1200x708.jpg 1200w, https://koko.by/wp-content/uploads/2020/06/1pp-1-768x453.jpg 768w, https://koko.by/wp-content/uploads/2020/06/1pp-1-1536x906.jpg 1536w, https://koko.by/wp-content/uploads/2020/06/1pp-1.jpg 1600w" data-src="https://koko.by/wp-content/uploads/2020/06/1pp-1-300x177.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img onload="Wpfcll.r(this,true);" src="https://koko.by/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="177" data-wpfc-original-src="https://koko.by/wp-content/uploads/2020/06/1pp-1-300x177.jpg" class="attachment-medium size-medium" alt="blank" data-wpfc-original-srcset="https://koko.by/wp-content/uploads/2020/06/1pp-1-300x177.jpg 300w, https://koko.by/wp-content/uploads/2020/06/1pp-1-1200x708.jpg 1200w, https://koko.by/wp-content/uploads/2020/06/1pp-1-768x453.jpg 768w, https://koko.by/wp-content/uploads/2020/06/1pp-1-1536x906.jpg 1536w, https://koko.by/wp-content/uploads/2020/06/1pp-1.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px"/></noscript></div></a>
<div class="elementor-post__text"> <h3 class="elementor-post__title"> <a href="https://koko.by/cafehouse/80481-test-redfish.html"> Для кого под домом Чижа открыли рыбный магазин «Ред Фиш»? </a> </h3></div></article>
<article class="elementor-post elementor-grid-item post-80243 post type-post status-publish format-standard has-post-thumbnail hentry category-cafehouse tag-komarovskij-rynok tag-minsk tag-haljal tag-13525">
<a class="elementor-post__thumbnail__link" href="https://koko.by/cafehouse/80243-test-halalmarket.html">
<div class="elementor-post__thumbnail"><img width="300" height="200" alt="" data-srcset="https://koko.by/wp-content/uploads/2020/06/DSC00692-1-300x200.jpg 300w, https://koko.by/wp-content/uploads/2020/06/DSC00692-1-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2020/06/DSC00692-1-768x512.jpg 768w, https://koko.by/wp-content/uploads/2020/06/DSC00692-1-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2020/06/DSC00692-1.jpg 1600w" data-src="https://koko.by/wp-content/uploads/2020/06/DSC00692-1-300x200.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img onload="Wpfcll.r(this,true);" src="https://koko.by/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="200" data-wpfc-original-src="https://koko.by/wp-content/uploads/2020/06/DSC00692-1-300x200.jpg" class="attachment-medium size-medium" alt="blank" data-wpfc-original-srcset="https://koko.by/wp-content/uploads/2020/06/DSC00692-1-300x200.jpg 300w, https://koko.by/wp-content/uploads/2020/06/DSC00692-1-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2020/06/DSC00692-1-768x512.jpg 768w, https://koko.by/wp-content/uploads/2020/06/DSC00692-1-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2020/06/DSC00692-1.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px"/></noscript></div></a>
<div class="elementor-post__text"> <h3 class="elementor-post__title"> <a href="https://koko.by/cafehouse/80243-test-halalmarket.html"> Сезон шашлыков! Халяль маркет с турецкими ништяками и бараниной с частного подворья </a> </h3></div></article>
<article class="elementor-post elementor-grid-item post-80260 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-biblos">
<a class="elementor-post__thumbnail__link" href="https://koko.by/news/80260-new-byblos.html">
<div class="elementor-post__thumbnail"><img width="300" height="225" alt="" data-srcset="https://koko.by/wp-content/uploads/2020/06/IMG_3124-1-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/06/IMG_3124-1-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/06/IMG_3124-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/06/IMG_3124-1.jpg 1500w" data-src="https://koko.by/wp-content/uploads/2020/06/IMG_3124-1-300x225.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img onload="Wpfcll.r(this,true);" src="https://koko.by/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="225" data-wpfc-original-src="https://koko.by/wp-content/uploads/2020/06/IMG_3124-1-300x225.jpg" class="attachment-medium size-medium" alt="blank" data-wpfc-original-srcset="https://koko.by/wp-content/uploads/2020/06/IMG_3124-1-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/06/IMG_3124-1-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/06/IMG_3124-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/06/IMG_3124-1.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px"/></noscript></div></a>
<div class="elementor-post__text"> <h3 class="elementor-post__title"> <a href="https://koko.by/news/80260-new-byblos.html"> Помните ливанское кафе «Библос»? Так вот, оно воскресло на новом месте! </a> </h3></div></article>
<article class="elementor-post elementor-grid-item post-80100 post type-post status-publish format-standard has-post-thumbnail hentry category-cafehouse tag-blinchiki tag-draniki tag-pelmeni tag-eko">
<a class="elementor-post__thumbnail__link" href="https://koko.by/cafehouse/80100-obzor-latuk.html">
<div class="elementor-post__thumbnail"><img width="300" height="200" alt="" data-srcset="https://koko.by/wp-content/uploads/2020/06/1-4-300x200.jpg 300w, https://koko.by/wp-content/uploads/2020/06/1-4-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2020/06/1-4-768x512.jpg 768w, https://koko.by/wp-content/uploads/2020/06/1-4-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2020/06/1-4.jpg 1600w" data-src="https://koko.by/wp-content/uploads/2020/06/1-4-300x200.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img onload="Wpfcll.r(this,true);" src="https://koko.by/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="200" data-wpfc-original-src="https://koko.by/wp-content/uploads/2020/06/1-4-300x200.jpg" class="attachment-medium size-medium" alt="blank" data-wpfc-original-srcset="https://koko.by/wp-content/uploads/2020/06/1-4-300x200.jpg 300w, https://koko.by/wp-content/uploads/2020/06/1-4-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2020/06/1-4-768x512.jpg 768w, https://koko.by/wp-content/uploads/2020/06/1-4-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2020/06/1-4.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px"/></noscript></div></a>
<div class="elementor-post__text"> <h3 class="elementor-post__title"> <a href="https://koko.by/cafehouse/80100-obzor-latuk.html"> Не социально ответственный экостритфуд в парке Челюскинцев от фермеров «Тук-тук. Латук!» </a> </h3></div></article></div></div></div></div></div></div></div></div></section>
<section class="elementor-element elementor-element-30fe628 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="30fe628" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-element elementor-element-9989729 elementor-column elementor-col-50 elementor-top-column" data-id="9989729" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-e743b87 elementor-widget elementor-widget-post-comments" data-id="e743b87" data-element_type="widget" data-widget_type="post-comments.theme_comments">
<div class="elementor-widget-container">
<div class="wpdiscuz_top_clearing"></div><div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1">
<div class="wc_social_plugin_wrapper">
<div class="row"></div></div><div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-sbs-toggle"> <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Подписаться</span> <i class="fas fa-caret-down"></i></div><div class="wpd-auth">
<div class='wpd-social-login'><span class='wpd-connect-with'>Соединить с</span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i class='fab fa-vk'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div><div class="wpd-login"></div></div></div><div class="wpd-social-login-agreement" style="display: none;">
<div class="wpd-agreement-title">Я разрешаю создать мне учетную запись</div><div class="wpd-agreement">Когда вы первый раз заходите с помощью соцсетей, мы получаем публичную информацию из вашей учетной записи, предоставляемой провайдером услуги соцсети в рамках ваших настроек конфиденциальности. Мы также автоматически получаем ваш e-mail адрес для создания вашей учетной записи на нашем веб сайте. Когда она будет создана, вы будете авторизованы под этой учетной записью.</div><div class="wpd-agreement-buttons">
<div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Не согласен</span><span class="wpd-agreement-button wpd-agreement-button-agree">Согласен</span></div><div class="wpd-clear"></div></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="https://koko.by/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Уведомление о</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" > <option value="post">новые последующие комментарии</option> <option value="all_comment" >новые ответы на мои комментарии</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" /></div><input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="8c06f58b4a" /><input type="hidden" name="_wp_http_referer" value="/news/80703-vino-anlim.html" />                            </form></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div><form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
<div class="wpd-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap">
<div class="wpd-avatar"> <img alt='guest' data-srcset='https://secure.gravatar.com/avatar/?s=92&#038;d=mm&#038;r=g 2x' height='46' width='46' data-src="https://secure.gravatar.com/avatar/?s=46&#038;d=mm&#038;r=g" class="avatar avatar-46 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img onload="Wpfcll.r(this,true);" src="https://koko.by/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" alt='guest' data-wpfc-original-src='https://secure.gravatar.com/avatar/?s=46&#038;d=mm&#038;r=g' data-wpfc-original-srcset='https://secure.gravatar.com/avatar/?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo avatar-default' height='46' width='46'/></noscript></div><div id="wpd-editor-wraper-0_0" style="display: none;">
<div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div><textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
<div id="wpd-editor-0_0"></div><div id="wpd-editor-toolbar-0_0">
<div class="wpd-editor-buttons-right">
<span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div></div></div></div></div></div></div><div class="wpd-form-foot">
<div class="wpdiscuz-textarea-foot">
<div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div></div><div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div><input id="wc_name-0_0" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern='.{3,50}' title="">
<label for="wc_name-0_0" class="wpdlb">Имя*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div><input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
<label for="wc_email-0_0" class="wpdlb">Email*</label></div><div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-link"></i></div><input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Сайт" />
<label for="wc_website-0_0" class="wpdlb">Сайт</label></div></div><div class="wpd-form-col-right">
<div class="wc-field-submit"> <label class="wpd_label" wpd-tooltip="Сообщать о всех новых ответах на мои комментарии"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked'/> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Оставить комментарий" /></div></div><div class="clearfix"></div></div></div><input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Соединить с</span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i class='fab fa-vk'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div><div class="wpd-social-login-agreement" style="display: none;">
<div class="wpd-agreement-title">Я разрешаю создать мне учетную запись</div><div class="wpd-agreement">Когда вы первый раз заходите с помощью соцсетей, мы получаем публичную информацию из вашей учетной записи, предоставляемой провайдером услуги соцсети в рамках ваших настроек конфиденциальности. Мы также автоматически получаем ваш e-mail адрес для создания вашей учетной записи на нашем веб сайте. Когда она будет создана, вы будете авторизованы под этой учетной записью.</div><div class="wpd-agreement-buttons">
<div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Не согласен</span><span class="wpd-agreement-button wpd-agreement-button-agree">Согласен</span></div><div class="wpd-clear"></div></div></div></div><div class="clearfix"></div><form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
<div class="wpd-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap">
<div class="wpd-avatar"> <img alt='guest' data-srcset='https://secure.gravatar.com/avatar/?s=92&#038;d=mm&#038;r=g 2x' height='46' width='46' data-src="https://secure.gravatar.com/avatar/?s=46&#038;d=mm&#038;r=g" class="avatar avatar-46 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img onload="Wpfcll.r(this,true);" src="https://koko.by/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" alt='guest' data-wpfc-original-src='https://secure.gravatar.com/avatar/?s=46&#038;d=mm&#038;r=g' data-wpfc-original-srcset='https://secure.gravatar.com/avatar/?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo avatar-default' height='46' width='46'/></noscript></div><div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
<div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div><textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
<div id="wpd-editor-wpdiscuzuniqueid"></div><div id="wpd-editor-toolbar-wpdiscuzuniqueid">
<div class="wpd-editor-buttons-right">
<span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div></div></div></div></div></div></div><div class="wpd-form-foot">
<div class="wpdiscuz-textarea-foot">
<div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div></div><div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div><input id="wc_name-wpdiscuzuniqueid" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern='.{3,50}' title="">
<label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Имя*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div><input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
<label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label></div><div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-link"></i></div><input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Сайт" />
<label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Сайт</label></div></div><div class="wpd-form-col-right">
<div class="wc-field-submit"> <label class="wpd_label" wpd-tooltip="Сообщать о всех новых ответах на мои комментарии"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked'/> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Оставить комментарий" /></div></div><div class="clearfix"></div></div></div><input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form></div></div></div><div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info"> <span class='wpdtc'>0</span> Комментарий</div><div class="wpd-space"></div><div class="wpd-thread-filter">
<div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Популярнейший комментарий"><i class="fas fa-bolt"></i></div><div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Цепочка актуального комментария"><i class="fas fa-fire"></i></div></div></div><div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div><div class="wpd-filter-view-all">View all comments</div></div><div class="wpd-thread-list">
<div class="wpdiscuz-comment-pagination"></div></div></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div></div></div></div></div></div><div class="elementor-element elementor-element-edee874 elementor-column elementor-col-50 elementor-top-column" data-id="edee874" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-bff0ded elementor-widget elementor-widget-sidebar" data-id="bff0ded" data-element_type="widget" adv_banner="" data-widget_type="sidebar.default">
<div class="elementor-widget-container"> <section id="media_image-20" class="widget widget_media_image"><a href="https://sushichefarts.by/catalog/rolly-vip/"><img width="240" height="300" alt="" style="max-width: 100%; height: auto;" data-src="https://koko.by/wp-content/uploads/2020/06/koko_PREMIUM.jpg" class="image wp-image-79661 attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img onload="Wpfcll.r(this,true);" src="https://koko.by/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="240" height="300" data-wpfc-original-src="https://koko.by/wp-content/uploads/2020/06/koko_PREMIUM.jpg" class="image wp-image-79661 attachment-full size-full" alt="blank" style="max-width: 100%; height: auto;"/></noscript></a></section><section id="media_image-19" class="widget widget_media_image"><a href="https://telegram.me/koko_by"><img onload="Wpfcll.r(this,true);" src="https://koko.by/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="240" height="300" data-wpfc-original-src="https://koko.by/wp-content/uploads/2020/05/mk-2.jpg" class="image wp-image-78811 attachment-full size-full" alt="blank" style="max-width: 100%; height: auto;"/></a></section></div></div></div></div></div></div></div></section></div></div></div><footer class="footer_module__1uDav">
<div class="footer_widgets__3FIuV">
<div class="container">
<div class="row">
<div class="col-md-3 col-lg-3">
<section id="wilcity_statistics-7" class="widget widget_wilcity_statistics">        
<div class="widget-statictis">
<div class="widget-statictis__logo"><img onload="Wpfcll.r(this,true);" src="https://koko.by/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://koko.by/wp-content/uploads/2020/04/logo-koko-footer.png" alt="blank"/></div><div class="widget-stattictis__body">
<div class="widget_statictis__item"><i class="la la-map-marker"></i>
<div class="widget_statictis__item-text"> <span class="widget-stattictis__textLg">2145 заведений</span> <span class="widget-stattictis__textSm">по всей Беларуси</span></div></div><div class="widget_statictis__item"><i class="la la-user-plus"></i>
<div class="widget_statictis__item-text"> <span class="widget-stattictis__textLg">5263765 людей</span> <span class="widget-stattictis__textSm">нас посетило</span></div></div><div class="widget_statictis__item"><i class="la la-star-o"></i>
<div class="widget_statictis__item-text"> <span class="widget-stattictis__textLg">419 отзывов</span> <span class="widget-stattictis__textSm">к заведениям</span></div></div></div></div></section></div><div class="col-md-3 col-lg-3">
<section id="nav_menu-8" class="widget widget_nav_menu"><h2 class="widget-title">О сайте</h2><div class="menu-discover-container"><ul id="menu-discover" class="menu"><li id="menu-item-17562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17562"><a href="https://koko.by/adv/">Реклама</a></li> <li id="menu-item-17566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17566"><a href="https://koko.by/contact/">Контакты</a></li> <li id="menu-item-17563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17563"><a href="https://koko.by/about/">О нас</a></li> <li id="menu-item-17565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17565"><a href="https://koko.by/faq/">Помощь</a></li> <li id="menu-item-17561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17561"><a href="https://koko.by/confident/">Конфиденциальность</a></li> <li id="menu-item-22597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22597"><a href="https://koko.by/pravo/">Правообладателям</a></li> </ul></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="display: none">
<a href="https://metrika.yandex.ru/stat/?id=39660045&amp;from=informer" target="_blank" rel="nofollow noopener noreferrer"><img style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" data-src="https://informer.yandex.ru/informer/39660045/3_0_FFFF40FF_FFE320FF_0_visits" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img onload="Wpfcll.r(this,true);" src="https://koko.by/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://informer.yandex.ru/informer/39660045/3_0_FFFF40FF_FFE320FF_0_visits" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)"/></noscript></a>    <noscript><div><img style="position:absolute; left:-9999px;" alt="" data-src="https://mc.yandex.ru/watch/39660045" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img src="https://mc.yandex.ru/watch/39660045" style="position:absolute; left:-9999px;" alt=""/></noscript></div></noscript></div></div></section></div><div class="col-md-3 col-lg-3">
<section id="nav_menu-9" class="widget widget_nav_menu"><h2 class="widget-title">Каталог</h2><div class="menu-company-container"><ul id="menu-company" class="menu"><li id="menu-item-17567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17567"><a href="https://koko.by/okataloge/">О каталоге</a></li> <li id="menu-item-17568" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-home menu-item-17568"><a href="https://koko.by">Заведения</a></li> <li id="menu-item-17569" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-home menu-item-17569"><a href="https://koko.by">Афиша</a></li> <li id="menu-item-17570" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-home menu-item-17570"><a href="https://koko.by">Работа</a></li> <li id="menu-item-17571" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-home menu-item-17571"><a href="https://koko.by">Добавить</a></li> <li id="menu-item-17572" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-home menu-item-17572"><a href="https://koko.by">Реклама</a></li> </ul></div></section></div><div class="col-md-3 col-lg-3">
<section id="wilcity_mailchimp-6" class="widget widget_wilcity_mailchimp"><h2 class="widget-title">Подпишитесь </h2>            <div class="content-box_body__3tSRB">
<div class="widget-subsc">
<div class="widget-subsc__text">Мы не рассылаем спам, поэтому не беспокойтесь.</div><div class="alert_module__Q4QZx alert_danger__2ajVf error hidden">
<div class="alert_icon__1bDKL"><i class="la la-frown-o"></i></div><div class="alert_content__1ntU3 err-msg"></div></div><form class="wilcity-mailchimp-form widget-subsc__form">
<div class="form-item"> <input type="email" placeholder="Email.." required/></div><div class="form-submit"> <button type="submit"><i class="la la-envelope"></i></button></div><div class="form-item">
<div class="checkbox_module__1K5IS mt-15 mb-15 js-checkbox"> <label class="checkbox_label__3cO9k"> <input class="checkbox_inputcheck__1_X9Z" type="checkbox" value="1" name="agreeToTerm" required> <span class="checkbox_icon__28tFk bg-color-primary--checked-after bd-color-primary--checked" style="border-color: rgba(255, 255, 255, 0.2);"><i class="la la-check"></i><span class="checkbox-iconBg"></span></span> </label> <span class="checkbox_text__3Go1u text-ellipsis"> Я согласен с <a href="#" target="_blank">Условиями сайта</a> <span class="checkbox-border"></span> </span></div></div></form>
<div class="social-icon_module__HOrwr"> <a class="social-icon_item__3SLnb" href="https://www.facebook.com/foodhunter.by/" target="_blank"><i class="fa fa-facebook"></i> </a> <a class="social-icon_item__3SLnb" href="https://twitter.com/koko_byy/" target="_blank"><i class="fa fa-twitter"></i> </a> <a class="social-icon_item__3SLnb" href="https://vk.com/koko_by/" target="_blank"><i class="fa fa-vk"></i> </a> <a class="social-icon_item__3SLnb" href="https://www.youtube.com/channel/UCKgwNInHe-TW1HqvhCRK6BA" target="_blank"><i class="fa fa-youtube"></i> </a> <a class="social-icon_item__3SLnb" href="https://www.instagram.com/koko_by/" target="_blank"><i class="fa fa-instagram"></i> </a></div></div></div></section></div></div></div></div><div class="footer_textWrap__Xc_Ht wil-text-center">
<div class="footer_text__1FkcM">© «Кокобай» 2014 — 2020.</div></div></footer>
<div class="wil-scroll-top"> <a href="#" title="К началу"> <i class="la la-angle-up"></i> </a></div><div id="wilcity-popup-area"></div><div id="wilcity-wrapper-all-popup"> <portal-target name="wil-modal"></portal-target> <portal-target name="wil-search-field-modal"></portal-target></div></div><a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><style>@font-face{font-family:"Font Awesome 5 Brands";font-style:normal;font-weight:normal;font-display:auto;src:url(//koko.by/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-brands-400.eot);src:url(//koko.by/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-brands-400.eot?#iefix) format("embedded-opentype"),url(//koko.by/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-brands-400.woff2) format("woff2"),url(//koko.by/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-brands-400.woff) format("woff"),url(//koko.by/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-brands-400.ttf) format("truetype"),url(//koko.by/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-brands-400.svg#fontawesome) format("svg")}.fab{font-family:"Font Awesome 5 Brands"}</style>
<script src='https://www.google.com/recaptcha/api.js?render=6LcSVYAUAAAAANL5cTFGOhhFfo84l0A5FeXFuZKF&#038;ver=3.0'></script>
<noscript id="wpfc-google-fonts"><link rel='stylesheet' id='Poppins-css' href='//fonts.googleapis.com/css?family=Poppins%3A400%2C500%2C600%2C700%2C900%7CRoboto%3A300%2C400%7CDancing%2BScript%26display%3Dswap&#038;ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=cyrillic&#038;ver=5.4.2' type='text/css' media='all'/>
</noscript>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>var WIL_DASHBOARD={"postStatuses":[{"label":"\u041b\u044e\u0431\u044b\u0435","icon":"la la-globe","bgColor":"bg-gradient-1","id":"any","total":0},{"label":"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d\u043d\u044b\u0439","icon":"la la-share-alt","bgColor":"bg-gradient-1","id":"publish","total":0},{"label":"\u0420\u0430\u0441\u0441\u043c\u0430\u0442\u0440\u0438\u0432\u0430\u0435\u043c\u044b\u0439","icon":"la la-refresh","bgColor":"bg-gradient-2","id":"pending","total":0},{"label":"\u041d\u0435\u043e\u043f\u043b\u0430\u0447\u0435\u043d\u044b\u0439","icon":"la la-money","bgColor":"bg-gradient-3","id":"unpaid","total":0},{"label":"\u0418\u0441\u0442\u0435\u043a\u0448\u0438\u0439","icon":"la la-exclamation-triangle","bgColor":"bg-gradient-4","id":"expired","total":0}]};
var WIL_REGISTER_LOGIN={"mode":"custom","allowRegister":"yes","customLoginPageUrl":"https:\/\/koko.by\/login-koko?redirect_to=%2Fnews%2F80703-vino-anlim.html%3Fnews%2F80703-vino-anlim.html%3Dhttps%3A%2F%2Fkoko.by%2F","loggedInRedirectTo":"\/news\/80703-vino-anlim.html?news\/80703-vino-anlim.html=https:\/\/koko.by\/","registerFormFields":[{"type":"wil-input","label":"Username","translation":"username","name":"username","isRequired":"yes"},{"type":"wil-input","inputType":"email","label":"Email","translation":"email","name":"email","isRequired":"yes"},{"type":"wil-input","inputType":"password","label":"Password","translation":"password","name":"password","isRequired":"yes"},{"type":"wil-checkbox","name":"isAgreeToPrivacyPolicy","label":"\u042f \u0441\u043e\u0433\u043b\u0430\u0441\u0435\u043d \u0441 <a href=\"#\" target=\"_blank\">\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u043e\u0439 \u043a\u043e\u043d\u0444\u0438\u0434\u0435\u043d\u0446\u0438\u0430\u043b\u044c\u043d\u043e\u0441\u0442\u0438<\/a>"},{"type":"wil-checkbox","name":"isAgreeToTermsAndConditionals","label":"\u042f \u0441\u043e\u0433\u043b\u0430\u0441\u0435\u043d \u0441 <a href=\"#\" target=\"_blank\">\u0423\u0441\u043b\u043e\u0432\u0438\u044f\u043c\u0438 \u0441\u0430\u0439\u0442\u0430<\/a>"}],"googleReCaptcha":{"siteKey":"6LcSVYAUAAAAANL5cTFGOhhFfo84l0A5FeXFuZKF","on":"register_page"},"socialsLogin":[{"social":"facebook","configs":{"API":"260781760672133","fbState":"8ff858667d","redirectTo":"https:\/\/koko.by\/"}}]};
var WILCITY_OPENTABLE={"css":"https:\/\/koko.by\/wp-content\/plugins\/wilcity-opentable\/source\/css\/"};
var WILCITY_GLOBAL={"oStripe":{"publishableKey":"","hasCustomerID":"no"},"oGeneral":{"brandName":"\u041a\u043e\u043a\u043e\u0431\u0430\u0439"}};</script>
<script>var WILOKE_GLOBAL={"DEBUG_SCRIPT":"yes","homeURL":"https:\/\/koko.by\/","restAPI":"https:\/\/koko.by\/wp-json\/wiloke\/v2\/","dateFormat":"F j, Y","uploadType":"default","maxUpload":"1048576","ajaxurl":"https:\/\/koko.by\/wp-admin\/admin-ajax.php","isUseMapBound":"yes","hasGoogleAPI":"yes","mapCenter":"53.940465,27.234342","defaultMapCenter":{"lat":53.940465000000003,"lng":27.234342000000002},"mapMaxZoom":"21","mapMinZoom":"1","mapDefaultZoom":"12","mapTheme":"ultraLight","mapLanguage":"ISO 3166-2:BY","mapboxStyle":"mapbox:\/\/styles\/andreykr23\/cjcqr1quf5g4d2rotovvsd59j","isAddingListing":"no","aUsedSocialNetworks":["facebook","twitter","google-plus","tumblr","vk","odnoklassniki","youtube","vimeo","rutube","dribbble","instagram","flickr","pinterest","medium","tripadvisor","wikipedia","stumbleupon","livejournal","linkedin","skype","bloglovin","whatsapp","soundcloud","line","spotify"],"isPaidClaim":"yes","datePickerFormat":"mm\/dd\/yy","defaultPostType":"listing","defaultPostTypeExcerptEvent":"listing","isUploadImgViaAjax":"no","oFirebaseConfiguration":{"apiKey":"AIzaSyAy0UZSmfVkKueHTQURsdOk-yP6CP-3VBk","authDomain":"koko-by-1551737650211.firebaseapp.com","databaseURL":"https:\/\/koko-by-1551737650211.firebaseio.com","projectID":"koko-by-1551737650211","messagingSenderId":"122842827084"},"localeCode":"be-BY","radius":"10","unit":"km","postTypes":[{"name":"\u0417\u0430\u0432\u0435\u0434\u0435\u043d\u0438\u044f","singular_name":"\u0417\u0430\u0432\u0435\u0434\u0435\u043d\u0438\u044f","icon":"la la-list","bgColor":"#f06292","bgImg":{"id":"67992","url":"https:\/\/koko.by\/wp-content\/uploads\/2020\/02\/12221458.221396.8697.png"},"desc":"","endpoint":"listings","postType":"listing"},{"name":"\u0410\u0444\u0438\u0448\u0430","singular_name":"\u0410\u0444\u0438\u0448\u0430","icon":"la la-calendar","bgColor":"#3ece7e","bgImg":{"id":"67993","url":"https:\/\/koko.by\/wp-content\/uploads\/2020\/02\/bad5caf0b73128cbbe805af988a12ae5.jpg"},"desc":"","endpoint":"events","postType":"event"}],"mapType":"mapbox","mapAPI":"pk.eyJ1IjoiYW5kcmV5a3IyMyIsImEiOiJjanZxbjEzaXAyZTNtNDRydHloc3hwZ3h5In0.ePFvyFe1TWPwdyvRYoxHVw","mapSizeIcon":"40x40","mapBoundStart":"53.902300,27.561800","mapBoundEnd":"53.902300,27.561800","oSingleMap":{"maxZoom":"21","minZoom":"1","defaultZoom":"13"},"oGoogleReCaptcha":{"siteKey":"6LcSVYAUAAAAANL5cTFGOhhFfo84l0A5FeXFuZKF","on":"register_page"},"oFacebook":{"API":"260781760672133","toggle":"yes"},"searchCountryRestriction":"ISO 3166-2:BY"};
var WILOKE_INLINE_GLOBAL={"isRTL":"no","timeFormat":"H:i","security":"4901da3acf","currency":"\u20bd","language":"ru_RU","veeLocate":"ru_RU","postID":"80703","productionURL":"https:\/\/koko.by\/wp-content\/themes\/wilcity\/assets\/production\/js\/","unit":"km","fbState":"8ff858667d","homeURL":"https:\/\/koko.by\/","isUsingFirebase":"yes","postType":"post","userRole":"","datePickerFormat":"mm\/dd\/yy","isUserLoggedIn":"no","canRegister":"yes"};</script>
<script>var hasJetBlogPlaylist=0;</script>
<script>var wpcf7={"apiSettings":{"root":"https:\/\/koko.by\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>
<script>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</script>
<script>var wpdiscuzEditorOptions={
modules: {
toolbar: "",
counter: {
uniqueID: "",
maxcount:0,
mincount:1,
},
},
placeholder: 'Оставьте первый комментарий!',
theme: 'snow',
debug: 'error'
};</script>
<script>var ElementorProFrontendConfig={"ajaxurl":"https:\/\/koko.by\/wp-admin\/admin-ajax.php","nonce":"d0c8e3c58f","i18n":{"toc_no_headings_found":"\u041d\u0430 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0435 \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u044b \u0437\u0430\u0433\u043e\u043b\u043e\u0432\u043a\u0438"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"facebook_sdk":{"lang":"ru_RU","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/koko.by\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};</script>
<script>var elementorFrontendConfig={"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f \u0432 Facebook","shareOnTwitter":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f \u0432 Twitter","pinIt":"\u0417\u0430\u043f\u0438\u043d\u0438\u0442\u044c","downloadImage":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.12","urls":{"assets":"https:\/\/koko.by\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":80703,"title":"%D0%92%20%D1%80%D0%B5%D1%81%D1%82%D0%BE%D0%B1%D0%B0%D1%80%D0%B5%20%C2%AB%D0%9F%D0%B8%D0%BA%D0%B8%20%D0%91%D0%BB%D0%B0%D0%B9%D0%BD%D0%B4%D0%B5%D1%80%D1%81%C2%BB%20%D0%B7%D0%B0%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB%D0%B8%20%D0%B2%D0%B8%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%B1%D0%B5%D0%B7%D0%BB%D0%B8%D0%BC%D0%B8%D1%82%20-%20Koko.by","excerpt":"","featuredImage":"https:\/\/koko.by\/wp-content\/uploads\/2020\/06\/\u0432\u0438\u043d\u043d\u044b\u0439-\u0431\u0435\u0437\u043b\u0438\u043c\u0438\u0442-\u043d\u0430-\u0442\u0435\u043b\u0435\u043a.jpg"}};</script>
<script>var JetBlogSettings={"ajaxurl":"https:\/\/koko.by\/wp-admin\/admin-ajax.php"};</script>
<script>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</script>
<script src='https://koko.by/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://koko.by/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script>window.fbAsyncInit=function(){
FB.init({
appId:'260781760672133',
cookie:true,
xfbml:true,
version:'v2.8'
});
};
(function(d, s, id){
let js, fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id)) return;
js=d.createElement(s); js.id=id;
js.src="https://connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
jQuery(document).ready(function($){  $('.price-range_sign__3thLa i').removeClass('la-dollar').addClass('');  if($('.price-range_sign2__3xNkO')[0]){      $('.price-range_sign2__3xNkO')[0].innerHTML=$('.price-range_sign2__3xNkO')[0].innerHTML.replace(/\$/gi,'$')  }})</script>
<script src='https://koko.by/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.6.2'></script>
<script>lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();</script>
<script src='https://koko.by/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=2.9.12'></script>
<script src='https://koko.by/wp-content/themes/wilcity/assets/production/js/activeListItem.min.js?ver=1.2.2.2'></script>
<script>document.documentElement.className=document.documentElement.className.replace('no-js', 'js');</script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://koko.by");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='ae489b5c-d35a-47a8-9c49-2d88452279a4';
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="Уведомления Кокобай";
oneSignal_options['welcomeNotification']['message']="Спасибо, теперь вы будете получать уведомления";
oneSignal_options['path']="https://koko.by/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification']=false;
oneSignal_options['promptOptions']={ };
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-right';
oneSignal_options['notifyButton']['theme']='inverse';
oneSignal_options['notifyButton']['size']='medium';
oneSignal_options['notifyButton']['showCredit']=true;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Подписка на новости';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Вы подписались на новости';
oneSignal_options['notifyButton']['text']['tip.state.blocked']='Вы заблокировали уведомления';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='Спасибо. Теперь вы с нами!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Вы подписались на уведосления';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Подписаться';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Отписаться';
oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Разблокировать уведосления';
});
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(39660045, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true });</script>
<script src='https://koko.by/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script src='https://koko.by/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.0.2'></script>
<script src='https://koko.by/wp-content/themes/wilcity/assets/vendors/lazyload/jquery.lazy.min.js?ver=1.2.2.2'></script>
<script src='https://koko.by/wp-content/themes/wilcity/assets/vendors/lazyload/jquery.lazy.picture.min.js?ver=1.2.2.2'></script>
<script src='https://koko.by/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script src='https://koko.by/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script src='https://koko.by/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script src='https://koko.by/wp-content/themes/wilcity/assets/vendors/jquery.easing/jquery.easing.js?ver=1.2.2.2'></script>
<script defer src='https://koko.by/wp-content/themes/wilcity/assets/vendors/perfect-scrollbar/perfect-scrollbar.min.js?ver=1.2.2.2'></script>
<script defer src='https://koko.by/wp-content/themes/wilcity/assets/vendors/magnific-popup/jquery.magnific-popup.js?ver=1.2.2.2'></script>
<script defer src='https://koko.by/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6'></script>
<script defer src='https://koko.by/wp-content/themes/wilcity/assets/production/js/MagnificGalleryPopup.min.js?ver=1.2.2.2'></script>
<script defer src='https://koko.by/wp-content/themes/wilcity/assets/vendors/theia-sticky-sidebar/theia-sticky-sidebar.js?ver=1.2.2.2'></script>
<script src='https://koko.by/wp-content/themes/wilcity/assets/production/js/shortcodes.min.js?ver=1.2.2.2'></script>
<script src='https://koko.by/wp-content/themes/wilcity/assets/vendors/waypoints/jquery.waypoints.min.js?ver=1.2.2.2'></script>
<script src='https://koko.by/wp-content/themes/wilcity/assets/production/js/index.min.js?ver=1.2.2.2'></script>
<script src='https://koko.by/wp-content/themes/wilcity/assets/production/js/HeroSearchForm.min.js?ver=1.2.2.2'></script>
<script src='https://koko.by/wp-content/themes/wilcity/assets/production/js/LoginRegister.min.js?ver=1.2.2.2'></script>
<script src='https://koko.by/wp-content/themes/wilcity/assets/production/js/FavoriteStatistics.min.js?ver=1.2.2.2'></script>
<script src='https://koko.by/wp-content/themes/wilcity/assets/production/js/quick-search.min.js?ver=1.2.2.2'></script>
<script src='https://koko.by/wp-content/themes/wilcity/assets/production/js/app.min.js?ver=1.2.2.2'></script>
<script src='https://koko.by/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script src='https://koko.by/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script src='https://koko.by/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script src='https://koko.by/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.12'></script>
<script src='https://koko.by/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.10.0'></script>
<script src='https://koko.by/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.10.0'></script>
<script src='https://koko.by/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script src='https://koko.by/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6'></script>
<script src='https://koko.by/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script src='https://koko.by/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.12'></script>
<script src='https://koko.by/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.12'></script>
<script src='https://koko.by/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.2.8'></script>
<script>(function(sitekey, actions){
document.addEventListener('DOMContentLoaded', function(event){
var wpcf7recaptcha={
execute: function(action){
grecaptcha.execute(sitekey,
{ action: action }
).then(function(token){
var event=new CustomEvent('wpcf7grecaptchaexecuted', {
detail: {
action: action,
token: token,
},
});
document.dispatchEvent(event);
});
},
executeOnHomepage: function(){
wpcf7recaptcha.execute(actions[ 'homepage' ]);
},
executeOnContactform: function(){
wpcf7recaptcha.execute(actions[ 'contactform' ]);
},
};
grecaptcha.ready(wpcf7recaptcha.executeOnHomepage
);
document.addEventListener('change',
wpcf7recaptcha.executeOnContactform, false
);
document.addEventListener('wpcf7submit',
wpcf7recaptcha.executeOnHomepage, false
);
});
document.addEventListener('wpcf7grecaptchaexecuted', function(event){
var fields=document.querySelectorAll("form.wpcf7-form input[name='g-recaptcha-response']"
);
for(var i=0; i < fields.length; i++){
var field=fields[ i ];
field.setAttribute('value', event.detail.token);
}});
})(
'6LcSVYAUAAAAANL5cTFGOhhFfo84l0A5FeXFuZKF',
{"homepage":"homepage","contactform":"contactform"}
);</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.84774208068848 seconds, on 17-06-20 17:21:53 --><!-- via php -->