<!DOCTYPE html>
<html lang="ru-RU">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://koko.by/xmlrpc.php" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.6 (Yoast SEO v17.9) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Бар «Легенда» - первый белорусский испано-перуанский круглосуточный бар на 1700 квадратов c 30% скидкой до захода солнца - Koko.by</title>
	<link rel="canonical" href="https://koko.by/cafehouse/123373-begite-2.html" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Бар «Легенда» - первый белорусский испано-перуанский круглосуточный бар на 1700 квадратов c 30% скидкой до захода солнца" />
	<meta property="og:description" content="Сеть лидского пивзавода наливай-ка «Лидбир» с полгода назад забрала помещение ресторана белорусской культуры и быта «Грай». Чтобы вы понимали, площадь заведения порядка 1400 квадратных метров, никто не хотел его. Новая «Легенда» &#8212; это три этажа, на втором &#8212; сцена, за массивными деревянными дверями отдельные залы и укромные каморки. Запоминайте на случай всяческих массовых праздников. Бар [&hellip;]" />
	<meta property="og:url" content="https://koko.by/cafehouse/123373-begite-2.html" />
	<meta property="og:site_name" content="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by" />
	<meta property="article:publisher" content="https://www.facebook.com/foodhunter.by" />
	<meta property="article:published_time" content="2022-01-13T06:46:25+00:00" />
	<meta property="article:modified_time" content="2022-01-13T06:46:32+00:00" />
	<meta property="og:image" content="https://koko.by/wp-content/uploads/2022/01/IMG_9992-2-1.jpg" />
	<meta property="og:image:width" content="1800" />
	<meta property="og:image:height" content="1350" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@koko_byy" />
	<meta name="twitter:site" content="@koko_byy" />
	<meta name="twitter:label1" content="Написано автором" />
	<meta name="twitter:data1" content="Кокобай" />
	<meta name="twitter:label2" content="Примерное время для чтения" />
	<meta name="twitter:data2" content="10 минут" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<meta name="geo.placename" content="Минск" />
<meta name="geo.region" content="BY" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by &raquo; Лента" href="https://koko.by/feed" />
<link rel="alternate" type="application/rss+xml" title="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by &raquo; Лента комментариев" href="https://koko.by/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by &raquo; Лента комментариев к &laquo;Бар «Легенда» &#8212; первый белорусский испано-перуанский круглосуточный бар на 1700 квадратов c 30% скидкой до захода солнца&raquo;" href="https://koko.by/cafehouse/123373-begite-2.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/koko.by\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<script>
			var ak_ajax_url = "https://koko.by/?ajax-request=ak";
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://koko.by/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://koko.by/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.3.9' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://koko.by/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://koko.by/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo-no_quill.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='ak-generated-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,700,500%7CRubik:500,400&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='ak-anim-css'  href='https://koko.by/wp-content/plugins/ak-framework/assets/css/ak-anim.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://koko.by/wp-content/plugins/ak-framework/assets/css/fontawesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://koko.by/wp-content/themes/newsy/assets/css/magnific-popup.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsy-akfi-css'  href='https://koko.by/wp-content/themes/newsy/assets/css/akfi.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsy-frontend-css'  href='https://koko.by/wp-content/themes/newsy/assets/css/style.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='owlcarousel-css'  href='https://koko.by/wp-content/plugins/ak-framework/assets/lib/owlcarousel/assets/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsy-elements-css'  href='https://koko.by/wp-content/plugins/newsy-elements/assets/css/style.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsy-demo-style-css'  href='https://koko.by/wp-content/themes/newsy/includes/demos/viralgag/style.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsy-social-counter-css'  href='https://koko.by/wp-content/plugins/newsy-social-counter/css/style.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='ak-generated-css-css'  href='https://koko.by/wp-content/uploads/ak_framework/dKlAZYtMJb6j6Hn.css' type='text/css' media='all' />
<script type='text/javascript' src='https://koko.by/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://koko.by/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://koko.by/wp-json/" /><link rel="alternate" type="application/json" href="https://koko.by/wp-json/wp/v2/posts/123373" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://koko.by/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://koko.by/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://koko.by/?p=123373' />
<link rel="alternate" type="application/json+oembed" href="https://koko.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F123373-begite-2.html" />
<link rel="alternate" type="text/xml+oembed" href="https://koko.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F123373-begite-2.html&#038;format=xml" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/koko.by\/#organization","url":"https:\/\/koko.by\/","name":"\"\"","logo":{"@type":"ImageObject","url":""},"sameAs":[]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/koko.by\/#website","url":"https:\/\/koko.by\/","name":"\"\"","potentialAction":{"@type":"SearchAction","target":"https:\/\/koko.by\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://koko.by/wp-content/uploads/2022/01/cropped-koko-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://koko.by/wp-content/uploads/2022/01/cropped-koko-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://koko.by/wp-content/uploads/2022/01/cropped-koko-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://koko.by/wp-content/uploads/2022/01/cropped-koko-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.wp-block-quote {background: #f5f5f5; font-size: 16px; line-height: 14px; padding: 30px 20px 10px 30px; text-align: left;}

blockquote:before,.pullquote:before, blockquote:after,
.pullquote:after {display: none;}		</style>
		<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body class="post-template-default single single-post postid-123373 single-format-standard wp-embed-responsive sticky-sidebars-active full-width">
	<div class="ak-main-bg-wrap"></div>
	
	<!-- The Main Wrapper
	============================================= -->
	<div class="ak-main-wrap">

		
		<div class="ak-header-wrap">
	<div class="ak-container">
			<div class="ak-bar ak-header-bar ak-mid-bar ak-bar-dark full-width clearfix">
			<div class="container">
				<div class="ak-bar-inner">
				<div class="ak-row ak-row-items-middle ">
					<div class="ak-column ak-column-left ak-column-normal">
						<div class="ak-inner-row ak-row-items-middle ak-justify-content-left">
							<div class="ak-bar-item ak-header-menu-handler ">
	<a href="#" class="ak-menu-handler">
		<span></span>
		<span></span>
		<span></span>
	</a>
</div>
<div class="ak-bar-item ak-header-logo">
        <div class="site-title ak-logo-wrap ak-logo-main ak-logo-image">
            <a href="https://koko.by/">
                <img class="site-logo" src="https://koko.by/wp-content/uploads/2021/11/Logo-koko-dark.png" srcset="https://koko.by/wp-content/uploads/2021/11/Logo-koko-dark.png 1x, https://koko.by/wp-content/uploads/2021/11/Logo-koko-black-копия.png 2x" alt="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by" data-light-src="https://koko.by/wp-content/uploads/2021/11/Logo-koko-footer-e1635843831446.png" data-light-srcset="https://koko.by/wp-content/uploads/2021/11/Logo-koko-footer-e1635843831446.png 1x, https://koko.by/wp-content/uploads/2021/11/Logo-koko-footer-e1635843831446.png 2x" data-dark-src="https://koko.by/wp-content/uploads/2021/11/Logo-koko-dark.png" data-dark-srcset="https://koko.by/wp-content/uploads/2021/11/Logo-koko-dark.png 1x, https://koko.by/wp-content/uploads/2021/11/Logo-koko-black-копия.png 2x">
            </a>
        </div>
    </div>						</div>
					</div>
					<div class="ak-column ak-column-center ak-column-normal">
						<div class="ak-inner-row ak-row-items-middle ak-justify-content-left">
							<div class="ak-bar-item ak-header-main-menu ">
	<ul id="menu-main-navigation" class="ak-menu ak-main-menu ak-menu-wide ak-menu-style-4 ak-main-menu"><li id="menu-item-123019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-123019"><a href="https://koko.by"><span>Главная</span></a></li>
<li id="menu-item-123020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123020"><a href="https://cat.koko.by"><span>Каталог</span></a></li>
<li id="menu-item-123021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123021"><a href="https://ask.koko.by"><span>Ответы</span></a></li>
</ul></div>
						</div>
					</div>
					<div class="ak-column ak-column-right ak-column-grow">
						<div class="ak-inner-row ak-row-items-middle ak-justify-content-right">
							<div class="ak-bar-item ak-header-search">
	<a href="#" class="ak-header-icon-btn ak-dropdown-button ak-search-btn"><i class="ak-icon akfi-search ajax-search-icon"></i></a>
	<div class="ak-dropdown ak-search-box  clearfix" data-event="click">
		<form role="search" method="get" class="ak_search_form clearfix" action="https://koko.by" target="_top">
	<input type="text" class="search-field" placeholder="Поиск..." value="" name="s" autocomplete="off">
	<button type="submit" class="btn search-submit"><i class="fa fa-search"></i></button>
</form><!-- .search-form -->
	</div>
</div>
<div class="ak-bar-item ak-dark-mode">
	<label class="dark_mode_label">
		<input type="checkbox" class="ak-dark-mode-toggle">
		<span class="slider round"></span>
	</label>
</div><div class="ak-bar-item ak-header-button ak-header-button1">
			<a href="#" class="btn rounded"
			target="_blank">
			<i class="ak-icon  fa fa-plus"></i>			Добавить		</a>
		</div>
<div class="ak-bar-item ak-header-user">
				<a class="ak-header-icon-btn menu-login-user-icon" href="#userModal">
				<i class="ak-icon akfi-account_circle"></i>
			</a>
			</div>
						</div>
					</div>
				</div>
			</div>
			</div>
		</div>
			</div>
</div>

<div class="ak-header-mobile-wrap">
	<div class="ak-container">
			<div class="ak-bar ak-header-bar ak-mobile-bar ak-bar-dark full-width clearfix">
			<div class="container">
				<div class="ak-bar-inner">
				<div class="ak-row ak-row-items-middle ">
					<div class="ak-column ak-column-left ak-column-grow">
						<div class="ak-inner-row ak-row-items-middle ak-justify-content-left">
							<div class="ak-bar-item ak-header-menu-handler ">
	<a href="#" class="ak-menu-handler">
		<span></span>
		<span></span>
		<span></span>
	</a>
</div>
						</div>
					</div>
					<div class="ak-column ak-column-center ak-column-normal">
						<div class="ak-inner-row ak-row-items-middle ak-justify-content-center">
							<div class="ak-bar-item ak-header-logo">
        <div class="site-title ak-logo-wrap ak-logo-main ak-logo-image">
            <a href="https://koko.by/">
                <img class="site-logo" src="https://koko.by/wp-content/uploads/2021/11/Logo-koko-dark.png" srcset="https://koko.by/wp-content/uploads/2021/11/Logo-koko-dark.png 1x, https://koko.by/wp-content/uploads/2021/11/Logo-koko-black-копия.png 2x" alt="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by" data-light-src="https://koko.by/wp-content/uploads/2021/11/Logo-koko-footer-e1635843831446.png" data-light-srcset="https://koko.by/wp-content/uploads/2021/11/Logo-koko-footer-e1635843831446.png 1x, https://koko.by/wp-content/uploads/2021/11/Logo-koko-footer-e1635843831446.png 2x" data-dark-src="https://koko.by/wp-content/uploads/2021/11/Logo-koko-dark.png" data-dark-srcset="https://koko.by/wp-content/uploads/2021/11/Logo-koko-dark.png 1x, https://koko.by/wp-content/uploads/2021/11/Logo-koko-black-копия.png 2x">
            </a>
        </div>
    </div>						</div>
					</div>
					<div class="ak-column ak-column-right ak-column-grow">
						<div class="ak-inner-row ak-row-items-middle ak-justify-content-right">
							<div class="ak-bar-item ak-header-search">
	<a href="#" class="ak-header-icon-btn ak-dropdown-button ak-search-btn"><i class="ak-icon akfi-search ajax-search-icon"></i></a>
	<div class="ak-dropdown ak-search-box  clearfix" data-event="click">
		<form role="search" method="get" class="ak_search_form clearfix" action="https://koko.by" target="_top">
	<input type="text" class="search-field" placeholder="Поиск..." value="" name="s" autocomplete="off">
	<button type="submit" class="btn search-submit"><i class="fa fa-search"></i></button>
</form><!-- .search-form -->
	</div>
</div>
<div class="ak-bar-item ak-header-user">
				<a class="ak-header-icon-btn menu-login-user-icon" href="#userModal">
				<i class="ak-icon akfi-account_circle"></i>
			</a>
			</div>
						</div>
					</div>
				</div>
			</div>
			</div>
		</div>
			</div>
</div>


		<div class="ak-post-wrapper">

	<div class="ak-content-wrap ak-post-wrap ak-layout-style-7 ak-post-style-4 clearfix">
		<div class="ak-container">

			
			<div class="ak-content">
	<div class="container">

		
		<div class="row">

			<div class="ak_column_2 col-md-7 col-md-push-2 content-column">

				<article id="post-123373" class="post-123373 post type-post status-publish format-standard has-post-thumbnail hentry category-cafehouse tag-25885 tag-15010 tag-ispanskaja-kuhnja ak-article clearfix" data-type="post" data-id="123373" data-url="https://koko.by/cafehouse/123373-begite-2.html" data-title="Бар «Легенда» &#8212; первый белорусский испано-перуанский круглосуточный бар на 1700 квадратов c 30% скидкой до захода солнца">
	<div class="ak-article-inner">
		<header class="entry-header ak-post-header">
		<div class="ak-post-badges"></div><div class="ak-post-terms-wrapper"><div class="ak-post-terms"><a class="term-23" href="https://koko.by/category/cafehouse">Заведения</a></div></div><h1 class="ak-post-title">Бар «Легенда» &#8212; первый белорусский испано-перуанский круглосуточный бар на 1700 квадратов c 30% скидкой до захода солнца</h1><div class="ak-post-meta meta-style-2">
	<div class="ak-post-meta-author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/37bb9e601609589265f0811530eddb2e?s=42&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/37bb9e601609589265f0811530eddb2e?s=84&#038;d=mm&#038;r=g 2x' class='avatar avatar-42 photo' height='42' width='42' loading='lazy'/></div>
	<div class="ak-post-meta-left">

		<div class="ak-post-meta-author"><a href="https://koko.by/author/foodhunter">Кокобай</a></div>
		<div class="ak-post-meta-date">
                    <a href="https://koko.by/cafehouse/123373-begite-2.html">
                    13 января, 2022
                    </a>
				</div>
	</div>

	<div class="ak-post-meta-right">
		<div class='ak-post-voting  style-2 clearfix'>
				<a class='ak-voting-button up-btn' href='#' data-post-id='123373' data-type='up' data-nonce='3102a6e895'>
                   <i class="ak-icon  ak-fi akfi-arrow-up"></i> <span class="number">2</span>
                </a>
                
                <a class='ak-voting-button down-btn' href='#' data-post-id='123373' data-type='down' data-nonce='3102a6e895'>
                    <i class="ak-icon  ak-fi akfi-arrow-down"></i> <span class="number">0</span>
                </a>
            </div>		<div class="ak-post-meta-comment">
                    <a href="https://koko.by/cafehouse/123373-begite-2.html#comments">
                        <i class="ak-icon fa fa-comment-o"></i>
                        <span class="count">4</span>
                    </a>
				</div>		<div class="ak-post-meta-views">
                    <i class="ak-icon  fa fa-eye"></i><span class="count">9,839</span>
				</div>			</div>
</div>
		</header>

		<div class='ak-post-share ak-post-share-top clearfix'>
                    <div class="ak-share-container ak-share-style-1"><div class="ak-share-list"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fkoko.by%2Fcafehouse%2F123373-begite-2.html" target="_blank" rel="nofollow" class="ak-share-button facebook"><i class="fa fa-facebook"></i><span class="share-name">Facebook</span></a><a href="https://twitter.com/share?text=%D0%91%D0%B0%D1%80+%C2%AB%D0%9B%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4%D0%B0%C2%BB+%E2%80%94+%D0%BF%D0%B5%D1%80%D0%B2%D1%8B%D0%B9+%D0%B1%D0%B5%D0%BB%D0%BE%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B9+%D0%B8%D1%81%D0%BF%D0%B0%D0%BD%D0%BE-%D0%BF%D0%B5%D1%80%D1%83%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%BA%D1%80%D1%83%D0%B3%D0%BB%D0%BE%D1%81%D1%83%D1%82%D0%BE%D1%87%D0%BD%D1%8B%D0%B9+%D0%B1%D0%B0%D1%80+%D0%BD%D0%B0+1700+%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%B0%D1%82%D0%BE%D0%B2+c+30%25+%D1%81%D0%BA%D0%B8%D0%B4%D0%BA%D0%BE%D0%B9+%D0%B4%D0%BE+%D0%B7%D0%B0%D1%85%D0%BE%D0%B4%D0%B0+%D1%81%D0%BE%D0%BB%D0%BD%D1%86%D0%B0&url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F123373-begite-2.html" target="_blank" rel="nofollow" class="ak-share-button twitter"><i class="fa fa-twitter"></i><span class="share-name">Twitter</span></a><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F123373-begite-2.html&media=https://koko.by/wp-content/uploads/2022/01/IMG_9992-2-1-750x536.jpg&description=%D0%91%D0%B0%D1%80+%C2%AB%D0%9B%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4%D0%B0%C2%BB+%E2%80%94+%D0%BF%D0%B5%D1%80%D0%B2%D1%8B%D0%B9+%D0%B1%D0%B5%D0%BB%D0%BE%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B9+%D0%B8%D1%81%D0%BF%D0%B0%D0%BD%D0%BE-%D0%BF%D0%B5%D1%80%D1%83%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%BA%D1%80%D1%83%D0%B3%D0%BB%D0%BE%D1%81%D1%83%D1%82%D0%BE%D1%87%D0%BD%D1%8B%D0%B9+%D0%B1%D0%B0%D1%80+%D0%BD%D0%B0+1700+%D0%BA%D0%B2%D0%B0%D0%B4%D1%80%D0%B0%D1%82%D0%BE%D0%B2+c+30%25+%D1%81%D0%BA%D0%B8%D0%B4%D0%BA%D0%BE%D0%B9+%D0%B4%D0%BE+%D0%B7%D0%B0%D1%85%D0%BE%D0%B4%D0%B0+%D1%81%D0%BE%D0%BB%D0%BD%D1%86%D0%B0" target="_blank" rel="nofollow" class="ak-share-button pinterest"><i class="fa fa-pinterest"></i><span class="share-name">Pinterest</span></a></div></div>
				</div>
		
		
		
		<div class="ak-post-content">
			
<p><strong>Сеть лидского пивзавода наливай-ка «Лидбир» с полгода назад забрала помещение ресторана белорусской культуры и быта «Грай». Чтобы вы понимали, площадь заведения порядка 1400 квадратных метров, никто не хотел его. Новая <meta charset="utf-8"><strong>«</strong>Легенда<meta charset="utf-8"><strong>»</strong> &#8212; это три этажа, на втором &#8212; сцена, за массивными деревянными дверями отдельные залы и укромные каморки. Запоминайте на случай всяческих массовых праздников.</strong></p>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/01/IMG_9992-2.jpg" alt="" class="wp-image-123489" srcset="https://koko.by/wp-content/uploads/2022/01/IMG_9992-2.jpg 1800w, https://koko.by/wp-content/uploads/2022/01/IMG_9992-2-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/01/IMG_9992-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/01/IMG_9992-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/01/IMG_9992-2-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/01/IMG_9992-2-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<p>Бар хоть и работает круглосуточно, но пересменку с 08:00 &#8212; 09:00 никто не отменял. В их сети насчитывается шесть баров с Лидским пивом на кране до 4,50р за бокал, как правило все демократичные. Легенда стал своего рода исключением, ну мне так показалось. </p>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/01/Фото28-2.jpg" alt="" class="wp-image-123454" srcset="https://koko.by/wp-content/uploads/2022/01/Фото28-2.jpg 1800w, https://koko.by/wp-content/uploads/2022/01/Фото28-2-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/01/Фото28-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/01/Фото28-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/01/Фото28-2-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/01/Фото28-2-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/01/Фото27-3.jpg" alt="" class="wp-image-123455" srcset="https://koko.by/wp-content/uploads/2022/01/Фото27-3.jpg 1800w, https://koko.by/wp-content/uploads/2022/01/Фото27-3-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/01/Фото27-3-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/01/Фото27-3-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/01/Фото27-3-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/01/Фото27-3-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<h4 class="has-text-align-center" id="h-">АТМОСФЕРА</h4>



<p>Ууух! Просторно, есть, где разгуляться, но в тоже время с отдельными комнатами для уединения. Шершавые серые стены, как в школе, когда у завхоза закончилась зелёная краска. На них картины, по периметру мягкие кресла, ничего необычного. Минимализм.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/01/Фото7-5.jpg" alt="" class="wp-image-123456" srcset="https://koko.by/wp-content/uploads/2022/01/Фото7-5.jpg 1800w, https://koko.by/wp-content/uploads/2022/01/Фото7-5-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/01/Фото7-5-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/01/Фото7-5-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/01/Фото7-5-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/01/Фото7-5-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/01/Фото9-5.jpg" alt="" class="wp-image-123457" srcset="https://koko.by/wp-content/uploads/2022/01/Фото9-5.jpg 1800w, https://koko.by/wp-content/uploads/2022/01/Фото9-5-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/01/Фото9-5-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/01/Фото9-5-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/01/Фото9-5-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/01/Фото9-5-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/01/Фото15-5.jpg" alt="" class="wp-image-123459" srcset="https://koko.by/wp-content/uploads/2022/01/Фото15-5.jpg 1800w, https://koko.by/wp-content/uploads/2022/01/Фото15-5-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/01/Фото15-5-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/01/Фото15-5-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/01/Фото15-5-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/01/Фото15-5-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/01/Фото16-5.jpg" alt="" class="wp-image-123460" srcset="https://koko.by/wp-content/uploads/2022/01/Фото16-5.jpg 1800w, https://koko.by/wp-content/uploads/2022/01/Фото16-5-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/01/Фото16-5-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/01/Фото16-5-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/01/Фото16-5-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/01/Фото16-5-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/01/Фото17-5.jpg" alt="" class="wp-image-123461" srcset="https://koko.by/wp-content/uploads/2022/01/Фото17-5.jpg 1800w, https://koko.by/wp-content/uploads/2022/01/Фото17-5-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/01/Фото17-5-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/01/Фото17-5-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/01/Фото17-5-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/01/Фото17-5-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/01/Фото18-5.jpg" alt="" class="wp-image-123462" srcset="https://koko.by/wp-content/uploads/2022/01/Фото18-5.jpg 1800w, https://koko.by/wp-content/uploads/2022/01/Фото18-5-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/01/Фото18-5-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/01/Фото18-5-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/01/Фото18-5-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/01/Фото18-5-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/01/Фото19-5.jpg" alt="" class="wp-image-123463" srcset="https://koko.by/wp-content/uploads/2022/01/Фото19-5.jpg 1800w, https://koko.by/wp-content/uploads/2022/01/Фото19-5-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/01/Фото19-5-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/01/Фото19-5-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/01/Фото19-5-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/01/Фото19-5-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/01/Фото20-5.jpg" alt="" class="wp-image-123464" srcset="https://koko.by/wp-content/uploads/2022/01/Фото20-5.jpg 1800w, https://koko.by/wp-content/uploads/2022/01/Фото20-5-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/01/Фото20-5-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/01/Фото20-5-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/01/Фото20-5-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/01/Фото20-5-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/01/Фото21-4.jpg" alt="" class="wp-image-123465" srcset="https://koko.by/wp-content/uploads/2022/01/Фото21-4.jpg 1800w, https://koko.by/wp-content/uploads/2022/01/Фото21-4-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/01/Фото21-4-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/01/Фото21-4-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/01/Фото21-4-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/01/Фото21-4-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/01/Фото22-4.jpg" alt="" class="wp-image-123466" srcset="https://koko.by/wp-content/uploads/2022/01/Фото22-4.jpg 1800w, https://koko.by/wp-content/uploads/2022/01/Фото22-4-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/01/Фото22-4-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/01/Фото22-4-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/01/Фото22-4-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/01/Фото22-4-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/01/Фото23-3.jpg" alt="" class="wp-image-123467" srcset="https://koko.by/wp-content/uploads/2022/01/Фото23-3.jpg 1800w, https://koko.by/wp-content/uploads/2022/01/Фото23-3-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/01/Фото23-3-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/01/Фото23-3-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/01/Фото23-3-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/01/Фото23-3-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/01/Фото24-3.jpg" alt="" class="wp-image-123468" srcset="https://koko.by/wp-content/uploads/2022/01/Фото24-3.jpg 1800w, https://koko.by/wp-content/uploads/2022/01/Фото24-3-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/01/Фото24-3-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/01/Фото24-3-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/01/Фото24-3-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/01/Фото24-3-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/01/Фото25-4.jpg" alt="" class="wp-image-123469" srcset="https://koko.by/wp-content/uploads/2022/01/Фото25-4.jpg 1800w, https://koko.by/wp-content/uploads/2022/01/Фото25-4-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/01/Фото25-4-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/01/Фото25-4-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/01/Фото25-4-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/01/Фото25-4-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/01/Фото26-3.jpg" alt="" class="wp-image-123470" srcset="https://koko.by/wp-content/uploads/2022/01/Фото26-3.jpg 1800w, https://koko.by/wp-content/uploads/2022/01/Фото26-3-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/01/Фото26-3-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/01/Фото26-3-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/01/Фото26-3-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/01/Фото26-3-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<p>Пятьдесят видов своих настоек по 5р, коктейли по 10р, чую бел. алкоголь в замесах.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1800" height="1200" src="https://koko.by/wp-content/uploads/2022/01/IMG_0385-1800x1200.jpg" alt="" class="wp-image-123448" srcset="https://koko.by/wp-content/uploads/2022/01/IMG_0385-1800x1200.jpg 1800w, https://koko.by/wp-content/uploads/2022/01/IMG_0385-600x400.jpg 600w, https://koko.by/wp-content/uploads/2022/01/IMG_0385-768x512.jpg 768w, https://koko.by/wp-content/uploads/2022/01/IMG_0385-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2022/01/IMG_0385-750x500.jpg 750w, https://koko.by/wp-content/uploads/2022/01/IMG_0385-1140x760.jpg 1140w, https://koko.by/wp-content/uploads/2022/01/IMG_0385.jpg 2048w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<h4 class="has-text-align-center">ЧТО ПО ЕДЕ</h4>



<p>Перуанские севиче, испанская паэлья и классические пивные закуски. Если не ошибаюсь, повара они забрали из навсегда ушедшего бара <strong>«</strong>Тапас<meta charset="utf-8"><strong>»</strong>, где сейчас <a href="https://koko.by/cafehouse/120502-oldtapas.html" target="_blank" rel="noreferrer noopener"><strong>«</strong>Олд Таун<meta charset="utf-8"><strong>»</strong></a>.</p>



<figure class="wp-block-image size-full"><a href="https://koko.by/wp-content/uploads/2022/01/Фото29-2.jpg"><img loading="lazy" width="1441" height="1800" src="https://koko.by/wp-content/uploads/2022/01/Фото29-2.jpg" alt="" class="wp-image-123471" srcset="https://koko.by/wp-content/uploads/2022/01/Фото29-2.jpg 1441w, https://koko.by/wp-content/uploads/2022/01/Фото29-2-480x600.jpg 480w, https://koko.by/wp-content/uploads/2022/01/Фото29-2-768x959.jpg 768w, https://koko.by/wp-content/uploads/2022/01/Фото29-2-1230x1536.jpg 1230w, https://koko.by/wp-content/uploads/2022/01/Фото29-2-750x937.jpg 750w, https://koko.by/wp-content/uploads/2022/01/Фото29-2-1140x1424.jpg 1140w" sizes="(max-width: 1441px) 100vw, 1441px" /></a></figure>



<figure class="wp-block-image size-full"><a href="https://koko.by/wp-content/uploads/2022/01/Фото30-2.jpg"><img loading="lazy" width="1448" height="1800" src="https://koko.by/wp-content/uploads/2022/01/Фото30-2.jpg" alt="" class="wp-image-123472" srcset="https://koko.by/wp-content/uploads/2022/01/Фото30-2.jpg 1448w, https://koko.by/wp-content/uploads/2022/01/Фото30-2-483x600.jpg 483w, https://koko.by/wp-content/uploads/2022/01/Фото30-2-768x955.jpg 768w, https://koko.by/wp-content/uploads/2022/01/Фото30-2-1236x1536.jpg 1236w, https://koko.by/wp-content/uploads/2022/01/Фото30-2-750x932.jpg 750w, https://koko.by/wp-content/uploads/2022/01/Фото30-2-1140x1417.jpg 1140w" sizes="(max-width: 1448px) 100vw, 1448px" /></a></figure>



<p>Быстрее всего получился фритюрный пивной пикет &#8212; доска хрустяшек за 25р. Пару луковых колец, кукурузные чипсы, крокеты из картошки, тянущийся сыр в панировке, сухари из чёрного хлеба, остатки курицы и два самодельных соуса. Чисто закуска.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/01/Фото31-2.jpg" alt="" class="wp-image-123473" srcset="https://koko.by/wp-content/uploads/2022/01/Фото31-2.jpg 1800w, https://koko.by/wp-content/uploads/2022/01/Фото31-2-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/01/Фото31-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/01/Фото31-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/01/Фото31-2-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/01/Фото31-2-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/01/Фото33-2.jpg" alt="" class="wp-image-123474" srcset="https://koko.by/wp-content/uploads/2022/01/Фото33-2.jpg 1800w, https://koko.by/wp-content/uploads/2022/01/Фото33-2-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/01/Фото33-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/01/Фото33-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/01/Фото33-2-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/01/Фото33-2-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/01/Фото5-5.jpg" alt="" class="wp-image-123483" srcset="https://koko.by/wp-content/uploads/2022/01/Фото5-5.jpg 1800w, https://koko.by/wp-content/uploads/2022/01/Фото5-5-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/01/Фото5-5-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/01/Фото5-5-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/01/Фото5-5-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/01/Фото5-5-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/01/Фото34-1.jpg" alt="" class="wp-image-123475" srcset="https://koko.by/wp-content/uploads/2022/01/Фото34-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/01/Фото34-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/01/Фото34-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/01/Фото34-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/01/Фото34-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/01/Фото34-1-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<p>Солянка за 9р на сбалансированном бульоне средней порции и такого же наполнения.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/01/Фото32-2.jpg" alt="" class="wp-image-123476" srcset="https://koko.by/wp-content/uploads/2022/01/Фото32-2.jpg 1800w, https://koko.by/wp-content/uploads/2022/01/Фото32-2-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/01/Фото32-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/01/Фото32-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/01/Фото32-2-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/01/Фото32-2-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<p>Внезапно, севиче похоже на севиче, как то, что на дегустацию перуанский шеф-повар готовил. Много креветок, мягкий сладкий батат, кукуруза, острый чили, красный лук, кислое молоко тигра (такой маринад, с тигром всё ок), кинза и зачем-то водоросли. Их севиче стоит 26р, и это прям отлично, если любите лаймово-кислое с острым. Кайфанул.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/01/Фото1-3.jpg" alt="" class="wp-image-123477" srcset="https://koko.by/wp-content/uploads/2022/01/Фото1-3.jpg 1800w, https://koko.by/wp-content/uploads/2022/01/Фото1-3-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/01/Фото1-3-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/01/Фото1-3-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/01/Фото1-3-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/01/Фото1-3-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/01/Фото2-4.jpg" alt="" class="wp-image-123478" srcset="https://koko.by/wp-content/uploads/2022/01/Фото2-4.jpg 1800w, https://koko.by/wp-content/uploads/2022/01/Фото2-4-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/01/Фото2-4-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/01/Фото2-4-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/01/Фото2-4-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/01/Фото2-4-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/01/Фото6-5.jpg" alt="" class="wp-image-123479" srcset="https://koko.by/wp-content/uploads/2022/01/Фото6-5.jpg 1800w, https://koko.by/wp-content/uploads/2022/01/Фото6-5-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/01/Фото6-5-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/01/Фото6-5-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/01/Фото6-5-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/01/Фото6-5-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<p>Кусок бочины &#8212; свиные рёбра за 28р с картошкой и томатным соусом. Растушены до состояния тушёнки, в меру с жирком. Ничего плохого сказать не могу, но вкушал вкуснее в <a href="https://koko.by/cafehouse/116720-popabam.html" target="_blank" rel="noreferrer noopener"><strong>«</strong>Клеверок<strong>»</strong></a> на акции по четвергам &#8212; 24р/540г и каждый день в <strong>«</strong>Паб 1067<strong>»</strong> &#8212; 15,90р/700г.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1800" height="1201" src="https://koko.by/wp-content/uploads/2022/01/IMG_0380-1800x1201.jpg" alt="" class="wp-image-123439" srcset="https://koko.by/wp-content/uploads/2022/01/IMG_0380-1800x1201.jpg 1800w, https://koko.by/wp-content/uploads/2022/01/IMG_0380-600x400.jpg 600w, https://koko.by/wp-content/uploads/2022/01/IMG_0380-768x512.jpg 768w, https://koko.by/wp-content/uploads/2022/01/IMG_0380-1536x1025.jpg 1536w, https://koko.by/wp-content/uploads/2022/01/IMG_0380-2048x1366.jpg 2048w, https://koko.by/wp-content/uploads/2022/01/IMG_0380-750x500.jpg 750w, https://koko.by/wp-content/uploads/2022/01/IMG_0380-1140x760.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/01/Фото3-6.jpg" alt="" class="wp-image-123481" srcset="https://koko.by/wp-content/uploads/2022/01/Фото3-6.jpg 1800w, https://koko.by/wp-content/uploads/2022/01/Фото3-6-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/01/Фото3-6-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/01/Фото3-6-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/01/Фото3-6-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/01/Фото3-6-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/01/Фото4-5.jpg" alt="" class="wp-image-123482" srcset="https://koko.by/wp-content/uploads/2022/01/Фото4-5.jpg 1800w, https://koko.by/wp-content/uploads/2022/01/Фото4-5-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/01/Фото4-5-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/01/Фото4-5-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/01/Фото4-5-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/01/Фото4-5-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<p>Две мелких колбаски из курицы за 15р с одинаковой картошкой и тем же соусом. Годно, как бабуля в деревне пальцем пихала. С подачей не старались, гляньте у <meta charset="utf-8"><strong>«</strong>Друзей<meta charset="utf-8"><strong>»</strong>.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/01/Фото8-6.jpg" alt="" class="wp-image-123480" srcset="https://koko.by/wp-content/uploads/2022/01/Фото8-6.jpg 1800w, https://koko.by/wp-content/uploads/2022/01/Фото8-6-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/01/Фото8-6-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/01/Фото8-6-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/01/Фото8-6-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/01/Фото8-6-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<p>На десерт &#8212; фондан за 8р с шариком мороженого. Как ему и полагается &#8212; течёт горьким шоколадом. Вот вам <a href="https://koko.by/recipes/94592-fondan.html" target="_blank" rel="noreferrer noopener">рецепт</a>, как легко его приготовить дома за 1р.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/01/Фото10-5.jpg" alt="" class="wp-image-123484" srcset="https://koko.by/wp-content/uploads/2022/01/Фото10-5.jpg 1800w, https://koko.by/wp-content/uploads/2022/01/Фото10-5-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/01/Фото10-5-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/01/Фото10-5-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/01/Фото10-5-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/01/Фото10-5-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/01/Фото11-4.jpg" alt="" class="wp-image-123485" srcset="https://koko.by/wp-content/uploads/2022/01/Фото11-4.jpg 1800w, https://koko.by/wp-content/uploads/2022/01/Фото11-4-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/01/Фото11-4-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/01/Фото11-4-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/01/Фото11-4-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/01/Фото11-4-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<p><strong>СКИДКА:</strong> по будням сразу после пересменки с 09:00 до 17:00 &#8212; скидка 30% на всю еду!</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/01/Фото12-5.jpg" alt="" class="wp-image-123486" srcset="https://koko.by/wp-content/uploads/2022/01/Фото12-5.jpg 1800w, https://koko.by/wp-content/uploads/2022/01/Фото12-5-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/01/Фото12-5-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/01/Фото12-5-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/01/Фото12-5-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/01/Фото12-5-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/01/Фото13-5.jpg" alt="" class="wp-image-123487" srcset="https://koko.by/wp-content/uploads/2022/01/Фото13-5.jpg 1800w, https://koko.by/wp-content/uploads/2022/01/Фото13-5-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/01/Фото13-5-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/01/Фото13-5-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/01/Фото13-5-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/01/Фото13-5-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<p><strong>Тезисами и по делу:</strong> с учётом нынешних цен в похожих барах, у этих рублей на 5 &#8212; 7 всё дешевле и вполне съедобно. Если ищете, куда сходить компанией на пиво, то тут вам понравится, похожий бар с випками называется <meta charset="utf-8"><a href="https://koko.by/cafehouse/119882-nazavod.html" target="_blank" rel="noreferrer noopener"><strong>«</strong>Завод<meta charset="utf-8"><strong>»</strong></a>, открылся совсем недавно.</p>



<p><strong>Оценка бара «Легенда»: 7 кокобаев</strong></p>



<blockquote class="wp-block-quote"><p>Адрес: г. Минск, ул. Интернациональная, 33</p><p>Телефон:&nbsp;<a href="tel:+375(29) 331-88-33" target="_blank" rel="noreferrer noopener">+375(29) 331-88-33</a></p><p>Время работы: круглосуточно</p></blockquote>



<figure class="wp-block-image size-full"><img loading="lazy" width="800" height="50" src="https://koko.by/wp-content/uploads/2022/01/алко-2.jpg" alt="" class="wp-image-123445" srcset="https://koko.by/wp-content/uploads/2022/01/алко-2.jpg 800w, https://koko.by/wp-content/uploads/2022/01/алко-2-600x38.jpg 600w, https://koko.by/wp-content/uploads/2022/01/алко-2-768x48.jpg 768w, https://koko.by/wp-content/uploads/2022/01/алко-2-750x47.jpg 750w" sizes="(max-width: 800px) 100vw, 800px" /></figure>
					</div>

		
		<footer class="ak-post-footer">
			<div class="ak-post-tags clearfix"><span>Теги:</span><a href="https://koko.by/tag/%d0%b1%d0%be%d0%bb%d1%8c%d1%88%d0%be%d0%b9-%d0%b1%d0%b0%d1%80">большой бар</a><a href="https://koko.by/tag/%d0%b3%d0%b4%d0%b5-%d0%b2%d1%8b%d0%bf%d0%b8%d1%82%d1%8c-%d0%bf%d0%b8%d0%b2%d0%b0">где выпить пива</a><a href="https://koko.by/tag/ispanskaja-kuhnja">Испанская кухня</a></div>
			
			
		</footer>
	</div>

	<div class="ak-author-name vcard author hidden"><span class="fn"><a href="https://koko.by/author/foodhunter">Кокобай</a></span></div>    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Подписаться</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                        <div class='wpd-social-login'><span class='wpd-connect-with'>Соединить с</span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i class='fab fa-vk'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>                        <div class="wpd-login">
                            <div class='wpd-sep'></div><a rel="nofollow" href="https://koko.by/wp-login.php?redirect_to=https%3A%2F%2Fkoko.by%2Fcafehouse%2F123373-begite-2.html"><i class='fas fa-sign-in-alt'></i> авторизуйтесь</a>                        </div>
                    </div>
                </div>
                            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">Я разрешаю создать мне учетную запись</div>
                <div class="wpd-agreement">Когда вы первый раз заходите с помощью соцсетей, мы получаем публичную информацию из вашей учетной записи, предоставляемой провайдером услуги соцсети в рамках ваших настроек конфиденциальности. Мы также автоматически получаем ваш e-mail адрес для создания вашей учетной записи на нашем веб сайте. Когда она будет создана, вы будете авторизованы под этой учетной записью.</div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Не согласен</span><span class="wpd-agreement-button wpd-agreement-button-agree">Согласен</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
                                                <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://koko.by/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Уведомление о </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">новые последующие комментарии</option>
                                                                                                                                <option value="all_comment" >новые ответы на мои комментарии</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                    <div class="wpdiscuz-subscribe-agreement">
                                        <input id="show_subscription_agreement" type="checkbox" required="required" name="show_subscription_agreement" value="1">
                                        <label for="show_subscription_agreement">Я разрешаю использовать свой адрес электронной почты и отправлять уведомления о новых комментариях и ответах (вы можете отказаться от подписки в любое время).</label>
                                    </div>
                                    <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="7d9ccebb00" /><input type="hidden" name="_wp_http_referer" value="/cafehouse/123373-begite-2.html" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap wpd-txt">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/>                                    </div>
                                                <div class="wpd-textarea-wrap">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea id="wc-textarea-0_0"   placeholder="Присоединиться к обсуждению" aria-label="Присоединиться к обсуждению" required name="wc_comment" class="wc_comment wpd-field"></textarea>
            </div>
            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Прикрепите изображение к этому комментарию' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Имя*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Сообщать о всех новых ответах на мои комментарии">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked'/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Отправить" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Соединить с</span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i class='fab fa-vk'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">Я разрешаю создать мне учетную запись</div>
                <div class="wpd-agreement">Когда вы первый раз заходите с помощью соцсетей, мы получаем публичную информацию из вашей учетной записи, предоставляемой провайдером услуги соцсети в рамках ваших настроек конфиденциальности. Мы также автоматически получаем ваш e-mail адрес для создания вашей учетной записи на нашем веб сайте. Когда она будет создана, вы будете авторизованы под этой учетной записью.</div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Не согласен</span><span class="wpd-agreement-button wpd-agreement-button-agree">Согласен</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
            </div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap wpd-txt">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/>                                    </div>
                                                <div class="wpd-textarea-wrap">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Присоединиться к обсуждению" aria-label="Присоединиться к обсуждению" required name="wc_comment" class="wc_comment wpd-field"></textarea>
            </div>
            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Прикрепите изображение к этому комментарию' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Имя*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Сообщать о всех новых ответах на мои комментарии">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked'/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Отправить" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="4">
                        <span class='wpdtc' title='4'>4</span> Комментарий                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Популярнейший комментарий "><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Цепочка актуального комментария"><i class="fas fa-fire"></i></div>
                                                        <div class="wpd-filter wpdf-sorting">
                                                                        <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up wpdiscuz-sort-button-active" data-sorting="by_vote">Популярные</span>
                                                                        <i class="fas fa-sort-down"></i>
                                <div class="wpdiscuz-sort-buttons">
                                                                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc" data-sorting="newest">Новые</span>
                                                                                <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc" data-sorting="oldest">Старые</span>
                                                                        </div>
                            </div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Встроенные отзывы</div>
                    <div class="wpd-filter-view-all">Смотреть все комментарии</div>
                </div>
                                <div class="wpd-thread-list">
                    <div id='wpd-comm-54933_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='ИГНАТ' src='https://secure.gravatar.com/avatar/874da7161894dcbb0d8641a35fc160c7?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/874da7161894dcbb0d8641a35fc160c7?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    
    
</div>
    <div id="comment-54933" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    ИГНАТ
</div>
    <div class="wpd-comment-date" title="13 января, 2022 11:54">
    <i class='far fa-clock' aria-hidden='true'></i>
    6 часов назад
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Блевотник в районном центре лучше выглядит&#8230;
&url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F123373-begite-2.html%23comment-54933' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://web.whatsapp.com/send?text=%D0%91%D0%BB%D0%B5%D0%B2%D0%BE%D1%82%D0%BD%D0%B8%D0%BA+%D0%B2+%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%BD%D0%BE%D0%BC+%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B5+%D0%BB%D1%83%D1%87%D1%88%D0%B5+%D0%B2%D1%8B%D0%B3%D0%BB%D1%8F%D0%B4%D0%B8%D1%82%26%238230%3B%0A URL: https%3A%2F%2Fkoko.by%2Fcafehouse%2F123373-begite-2.html%23comment-54933' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/cafehouse/123373-begite-2.html' title='Поделиться через Вконтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/cafehouse/123373-begite-2.html' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Ссылка на комментарий' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://koko.by/cafehouse/123373-begite-2.html#comment-54933'></i></span>
</div>
</div>
    
    <div class="wpd-comment-text">
    <p>Блевотник в районном центре лучше выглядит&#8230;</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='3'>3</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Ответить</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-54933_0'></div></div><div id='wpd-comm-54930_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Павел' src='https://secure.gravatar.com/avatar/5f76f7220f58aba625e351b130e34d69?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5f76f7220f58aba625e351b130e34d69?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    
    
</div>
    <div id="comment-54930" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Павел
</div>
    <div class="wpd-comment-date" title="13 января, 2022 11:42">
    <i class='far fa-clock' aria-hidden='true'></i>
    6 часов назад
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Испоганили Грай, сделали какую-то дешёвую столовку.
&url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F123373-begite-2.html%23comment-54930' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://web.whatsapp.com/send?text=%D0%98%D1%81%D0%BF%D0%BE%D0%B3%D0%B0%D0%BD%D0%B8%D0%BB%D0%B8+%D0%93%D1%80%D0%B0%D0%B9%2C+%D1%81%D0%B4%D0%B5%D0%BB%D0%B0%D0%BB%D0%B8+%D0%BA%D0%B0%D0%BA%D1%83%D1%8E-%D1%82%D0%BE+%D0%B4%D0%B5%D1%88%D1%91%D0%B2%D1%83%D1%8E+%D1%81%D1%82%D0%BE%D0%BB%D0%BE%D0%B2%D0%BA%D1%83.%0A URL: https%3A%2F%2Fkoko.by%2Fcafehouse%2F123373-begite-2.html%23comment-54930' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/cafehouse/123373-begite-2.html' title='Поделиться через Вконтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/cafehouse/123373-begite-2.html' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Ссылка на комментарий' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://koko.by/cafehouse/123373-begite-2.html#comment-54930'></i></span>
</div>
</div>
    
    <div class="wpd-comment-text">
    <p>Испоганили Грай, сделали какую-то дешёвую столовку.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='3'>3</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Ответить</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-54930_0'></div></div><div id='wpd-comm-54919_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Bondara' src='https://secure.gravatar.com/avatar/d532aee1e8dc0e52c457df35dfa05cbc?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d532aee1e8dc0e52c457df35dfa05cbc?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    
    
</div>
    <div id="comment-54919" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Bondara<span class='wpd-user-nicename' data-wpd-clipboard='@bondara'>(@bondara)</span>
</div>
    <div class="wpd-comment-date" title="13 января, 2022 10:05">
    <i class='far fa-clock' aria-hidden='true'></i>
    8 часов назад
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=С оценкой полностью согласен!
&url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F123373-begite-2.html%23comment-54919' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://web.whatsapp.com/send?text=%D0%A1+%D0%BE%D1%86%D0%B5%D0%BD%D0%BA%D0%BE%D0%B9+%D0%BF%D0%BE%D0%BB%D0%BD%D0%BE%D1%81%D1%82%D1%8C%D1%8E+%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%B5%D0%BD%21%0A URL: https%3A%2F%2Fkoko.by%2Fcafehouse%2F123373-begite-2.html%23comment-54919' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/cafehouse/123373-begite-2.html' title='Поделиться через Вконтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/cafehouse/123373-begite-2.html' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Ссылка на комментарий' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://koko.by/cafehouse/123373-begite-2.html#comment-54919'></i></span>
</div>
</div>
    
    <div class="wpd-comment-text">
    <p>С оценкой полностью согласен!</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='1'>1</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Ответить</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-54919_0'></div></div><div id='wpd-comm-54918_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Bondara' src='https://secure.gravatar.com/avatar/d532aee1e8dc0e52c457df35dfa05cbc?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d532aee1e8dc0e52c457df35dfa05cbc?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    
    
</div>
    <div id="comment-54918" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Bondara<span class='wpd-user-nicename' data-wpd-clipboard='@bondara'>(@bondara)</span>
</div>
    <div class="wpd-comment-date" title="13 января, 2022 10:05">
    <i class='far fa-clock' aria-hidden='true'></i>
    8 часов назад
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Надо заглянуть!
&url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F123373-begite-2.html%23comment-54918' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://web.whatsapp.com/send?text=%D0%9D%D0%B0%D0%B4%D0%BE+%D0%B7%D0%B0%D0%B3%D0%BB%D1%8F%D0%BD%D1%83%D1%82%D1%8C%21%0A URL: https%3A%2F%2Fkoko.by%2Fcafehouse%2F123373-begite-2.html%23comment-54918' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/cafehouse/123373-begite-2.html' title='Поделиться через Вконтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/cafehouse/123373-begite-2.html' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Ссылка на комментарий' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://koko.by/cafehouse/123373-begite-2.html#comment-54918'></i></span>
</div>
</div>
    
    <div class="wpd-comment-text">
    <p>Надо заглянуть!</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='1'>1</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Ответить</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-54918_0'></div></div><!-- // From wpDiscuz's Caches // -->                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    </article>
	
			</div><!-- .content-column -->

					<div class="ak_column_1 col-md-3 col-md-push-2 sidebar-column sidebar-column-primary sticky-sidebar">
			<div class="sidebar primary-sidebar">
				<div id="newsy_ad-2" class="widget widget_newsy_ad"><div class='ak-ad ak-block-ads  clearfix' id='block_61e041517f458_1'><style scoped></style><a href='https://koko.by/interesting/103906-foodhunter.html' target='_blank' class='adlink' rel='nofollow noopener'><img class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-src='https://koko.by/wp-content/uploads/2022/01/foodhunter-card.png' alt='' width='280' height='440'></a></div></div><div id="newsy_list_2_wide-2" class="widget widget_newsy_list_2_wide"><div class="ak-block ak-block-list-2-wide ak-block-column ak-block-module-seperator-line ak-block-width-1 clearfix " id="block_61e041517f458_2"><style scoped>#block_61e041517f458_2 .ak-block-header {--ak-block-title-text-size:14px;}#block_61e041517f458_2:not(.ak-block-width-1) .ak-block-posts { margin-right: -15px; }#block_61e041517f458_2 .ak-block-posts .ak-module{ padding-right: 15px; margin-bottom: 15px; }#block_61e041517f458_2.ak-block-module-seperator-line .ak-module:not(:last-child){ padding-bottom: 15px; }</style><div class="ak-block-header ak-block-header-style-11 no-tabs"><h4 class="ak-block-title"><span class="title-text">Советуем почитать</span></h4></div><div class="ak-block-inner clearfix"><div class="ak-block-posts ak-pagination-wrapper clearfix">		<article class="ak-module ak-module-2-wide ak-column-module post-122707 post type-post status-publish format-standard has-post-thumbnail  category-cafehouse tag--2021- tag-15234 tag-15235 tag-15236 ak-module-excerpt-hide  clearfix">
			<div class="ak-module-inner clearfix">
				<div class="ak-module-featured">
					<div class="ak-module-badges"></div><div class="ak-featured-cover"><a href="https://koko.by/cafehouse/122707-top2021.html" class="ak-featured-link" rel="bookmark" title="Лучшие заведения из 2021, в которые точно стоит сходить, зажав а кулачке монету"><div class="ak-featured-thumb lazy-thumb size-500" ><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-newsy_360x180 size-newsy_360x180 lazyload wp-post-image" alt="Лучшие заведения из 2021, в которые точно стоит сходить, зажав а кулачке монету" loading="lazy" data-src="https://koko.by/wp-content/uploads/2022/01/site-1-360x180.jpg" data-sizes="auto" data-srcset="https://koko.by/wp-content/uploads/2022/01/site-1-360x180.jpg 360w, https://koko.by/wp-content/uploads/2022/01/site-1-750x375.jpg 750w, https://koko.by/wp-content/uploads/2022/01/site-1-1140x570.jpg 1140w" data-expand="700" /></div></a></div><div class="ak-module-featured-meta"><div class="ak-module-comments"><a href="https://koko.by/cafehouse/122707-top2021.html#comments" class="link"><i class="ak-icon fa fa-comment-o"></i><span class="post-comments-count">3</span></a></div> <div class="ak-module-view-count"><i class="ak-icon  fa fa-eye"></i><span class="count">19k</span></div></div>				</div>
				<div class="ak-module-details">
					<div class="ak-module-terms inline"><a class="term-23" href="https://koko.by/category/cafehouse">Заведения</a></div><h3 class="ak-module-title"><a href="https://koko.by/cafehouse/122707-top2021.html" rel="bookmark" title="Лучшие заведения из 2021, в которые точно стоит сходить, зажав а кулачке монету">Лучшие заведения из 2021, в которые точно стоит сходить, зажав а кулачке монету</a></h3><div class="ak-module-meta"><div class="ak-module-time"><a href="https://koko.by/cafehouse/122707-top2021.html" class="ak-module-meta-published"><i class="ak-icon akfi-schedule"></i>2 дня назад</a></div></div>				</div>
			</div>
		</article>
				<article class="ak-module ak-module-2-wide ak-column-module post-123373 post type-post status-publish format-standard has-post-thumbnail  category-cafehouse tag-25885 tag-15010 tag-ispanskaja-kuhnja ak-module-excerpt-hide  clearfix">
			<div class="ak-module-inner clearfix">
				<div class="ak-module-featured">
					<div class="ak-module-badges"></div><div class="ak-featured-cover"><a href="https://koko.by/cafehouse/123373-begite-2.html" class="ak-featured-link" rel="bookmark" title="Бар «Легенда» &#8212; первый белорусский испано-перуанский круглосуточный бар на 1700 квадратов c 30% скидкой до захода солнца"><div class="ak-featured-thumb lazy-thumb size-500" ><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-newsy_360x180 size-newsy_360x180 lazyload wp-post-image" alt="Бар «Легенда» &#8212; первый белорусский испано-перуанский круглосуточный бар на 1700 квадратов c 30% скидкой до захода солнца" loading="lazy" data-src="https://koko.by/wp-content/uploads/2022/01/IMG_9992-2-1-360x180.jpg" data-sizes="auto" data-srcset="https://koko.by/wp-content/uploads/2022/01/IMG_9992-2-1-360x180.jpg 360w, https://koko.by/wp-content/uploads/2022/01/IMG_9992-2-1-750x375.jpg 750w, https://koko.by/wp-content/uploads/2022/01/IMG_9992-2-1-1140x570.jpg 1140w" data-expand="700" /></div></a></div><div class="ak-module-featured-meta"><div class="ak-module-comments"><a href="https://koko.by/cafehouse/123373-begite-2.html#comments" class="link"><i class="ak-icon fa fa-comment-o"></i><span class="post-comments-count">4</span></a></div> <div class="ak-module-view-count"><i class="ak-icon  fa fa-eye"></i><span class="count">9,839</span></div></div>				</div>
				<div class="ak-module-details">
					<div class="ak-module-terms inline"><a class="term-23" href="https://koko.by/category/cafehouse">Заведения</a></div><h3 class="ak-module-title"><a href="https://koko.by/cafehouse/123373-begite-2.html" rel="bookmark" title="Бар «Легенда» &#8212; первый белорусский испано-перуанский круглосуточный бар на 1700 квадратов c 30% скидкой до захода солнца">Бар «Легенда» &#8212; первый белорусский испано-перуанский круглосуточный бар на 1700 квадратов c 30% скидкой до захода солнца</a></h3><div class="ak-module-meta"><div class="ak-module-time"><a href="https://koko.by/cafehouse/123373-begite-2.html" class="ak-module-meta-published"><i class="ak-icon akfi-schedule"></i>8 часов назад</a></div></div>				</div>
			</div>
		</article>
				<article class="ak-module ak-module-2-wide ak-column-module post-122684 post type-post status-publish format-standard has-post-thumbnail  category-realt tag-15231 tag-novye-zavedenija tag-15230 tag-15232 ak-module-excerpt-hide  clearfix">
			<div class="ak-module-inner clearfix">
				<div class="ak-module-featured">
					<div class="ak-module-badges"></div><div class="ak-featured-cover"><a href="https://koko.by/realt/122684-tempo2022.html" class="ak-featured-link" rel="bookmark" title="Что будет на месте двухэтажного кафе «Эльяна»"><div class="ak-featured-thumb lazy-thumb size-500" ><img width="327" height="180" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-newsy_360x180 size-newsy_360x180 lazyload wp-post-image" alt="Что будет на месте двухэтажного кафе «Эльяна»" loading="lazy" data-src="https://koko.by/wp-content/uploads/2022/01/IMG_9552-1.jpg" data-sizes="auto" data-srcset="https://koko.by/wp-content/uploads/2022/01/IMG_9552-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/01/IMG_9552-1-600x330.jpg 600w, https://koko.by/wp-content/uploads/2022/01/IMG_9552-1-768x422.jpg 768w, https://koko.by/wp-content/uploads/2022/01/IMG_9552-1-1536x845.jpg 1536w, https://koko.by/wp-content/uploads/2022/01/IMG_9552-1-380x209.jpg 380w, https://koko.by/wp-content/uploads/2022/01/IMG_9552-1-800x440.jpg 800w, https://koko.by/wp-content/uploads/2022/01/IMG_9552-1-1160x638.jpg 1160w, https://koko.by/wp-content/uploads/2022/01/IMG_9552-1-80x44.jpg 80w, https://koko.by/wp-content/uploads/2022/01/IMG_9552-1-760x418.jpg 760w, https://koko.by/wp-content/uploads/2022/01/IMG_9552-1-1600x880.jpg 1600w, https://koko.by/wp-content/uploads/2022/01/IMG_9552-1-1200x660.jpg 1200w" data-expand="700" /></div></a></div><div class="ak-module-featured-meta"><div class="ak-module-comments"><a href="https://koko.by/realt/122684-tempo2022.html#comments" class="link"><i class="ak-icon fa fa-comment-o"></i><span class="post-comments-count">8</span></a></div> <div class="ak-module-view-count"><i class="ak-icon  fa fa-eye"></i><span class="count">2,493</span></div></div>				</div>
				<div class="ak-module-details">
					<div class="ak-module-terms inline"><a class="term-14741" href="https://koko.by/category/realt">Недвижимость</a></div><h3 class="ak-module-title"><a href="https://koko.by/realt/122684-tempo2022.html" rel="bookmark" title="Что будет на месте двухэтажного кафе «Эльяна»">Что будет на месте двухэтажного кафе «Эльяна»</a></h3><div class="ak-module-meta"><div class="ak-module-time"><a href="https://koko.by/realt/122684-tempo2022.html" class="ak-module-meta-published"><i class="ak-icon akfi-schedule"></i>6 дней назад</a></div></div>				</div>
			</div>
		</article>
				<article class="ak-module ak-module-2-wide ak-column-module post-78389 post type-post status-publish format-standard has-post-thumbnail  category-cafehouse tag-vetnamskaja-kuhnja tag-nem tag-fo-bo ak-module-excerpt-hide  clearfix">
			<div class="ak-module-inner clearfix">
				<div class="ak-module-featured">
					<div class="ak-module-badges"></div><div class="ak-featured-cover"><a href="https://koko.by/cafehouse/78389-obzor-senhanoi.html" class="ak-featured-link" rel="bookmark" title="Рядом с офисом Онлайнера открыли демократичную фошную «Sen Hanoi» и польскую шаурмятню"><div class="ak-featured-thumb lazy-thumb size-500" ><img width="270" height="180" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-newsy_360x180 size-newsy_360x180 lazyload wp-post-image" alt="Рядом с офисом Онлайнера открыли демократичную фошную «Sen Hanoi» и польскую шаурмятню" loading="lazy" data-src="https://koko.by/wp-content/uploads/2020/05/dsc06425-1.jpg" data-sizes="auto" data-srcset="https://koko.by/wp-content/uploads/2020/05/dsc06425-1.jpg 1600w, https://koko.by/wp-content/uploads/2020/05/dsc06425-1-300x200.jpg 300w, https://koko.by/wp-content/uploads/2020/05/dsc06425-1-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2020/05/dsc06425-1-768x512.jpg 768w, https://koko.by/wp-content/uploads/2020/05/dsc06425-1-1536x1024.jpg 1536w" data-expand="700" /></div></a></div><div class="ak-module-featured-meta"><div class="ak-module-comments"><a href="https://koko.by/cafehouse/78389-obzor-senhanoi.html#comments" class="link"><i class="ak-icon fa fa-comment-o"></i><span class="post-comments-count">14</span></a></div> <div class="ak-module-view-count"><i class="ak-icon  fa fa-eye"></i><span class="count">236</span></div></div>				</div>
				<div class="ak-module-details">
					<div class="ak-module-terms inline"><a class="term-23" href="https://koko.by/category/cafehouse">Заведения</a></div><h3 class="ak-module-title"><a href="https://koko.by/cafehouse/78389-obzor-senhanoi.html" rel="bookmark" title="Рядом с офисом Онлайнера открыли демократичную фошную «Sen Hanoi» и польскую шаурмятню">Рядом с офисом Онлайнера открыли демократичную фошную «Sen Hanoi» и польскую шаурмятню</a></h3><div class="ak-module-meta"><div class="ak-module-time"><a href="https://koko.by/cafehouse/78389-obzor-senhanoi.html" class="ak-module-meta-published"><i class="ak-icon akfi-schedule"></i>2 года назад</a></div></div>				</div>
			</div>
		</article>
				<article class="ak-module ak-module-2-wide ak-column-module post-102277 post type-post status-publish format-standard has-post-thumbnail  category-interesting tag-14630 tag-14629 tag-14632 ak-module-excerpt-hide  clearfix">
			<div class="ak-module-inner clearfix">
				<div class="ak-module-featured">
					<div class="ak-module-badges"></div><div class="ak-featured-cover"><a href="https://koko.by/interesting/102277-xaker.html" class="ak-featured-link" rel="bookmark" title="Уже 1 мая откроется киберспортивная лаунж-арена «Мета Арена» на 600 квадратов. Удалось проникнуть"><div class="ak-featured-thumb lazy-thumb size-500" ><img width="240" height="180" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-newsy_360x180 size-newsy_360x180 lazyload wp-post-image" alt="Уже 1 мая откроется киберспортивная лаунж-арена «Мета Арена» на 600 квадратов. Удалось проникнуть" loading="lazy" data-src="https://koko.by/wp-content/uploads/2021/04/20210429_201351-2-1.jpg" data-sizes="auto" data-srcset="https://koko.by/wp-content/uploads/2021/04/20210429_201351-2-1.jpg 1800w, https://koko.by/wp-content/uploads/2021/04/20210429_201351-2-1-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/04/20210429_201351-2-1-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2021/04/20210429_201351-2-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/04/20210429_201351-2-1-1536x1152.jpg 1536w" data-expand="700" /></div></a></div><div class="ak-module-featured-meta"><div class="ak-module-comments"><a href="https://koko.by/interesting/102277-xaker.html#comments" class="link"><i class="ak-icon fa fa-comment-o"></i><span class="post-comments-count">61</span></a></div> <div class="ak-module-view-count"><i class="ak-icon  fa fa-eye"></i><span class="count">230</span></div></div>				</div>
				<div class="ak-module-details">
					<div class="ak-module-terms inline"><a class="term-9934" href="https://koko.by/category/interesting">Фудхантинг</a></div><h3 class="ak-module-title"><a href="https://koko.by/interesting/102277-xaker.html" rel="bookmark" title="Уже 1 мая откроется киберспортивная лаунж-арена «Мета Арена» на 600 квадратов. Удалось проникнуть">Уже 1 мая откроется киберспортивная лаунж-арена «Мета Арена» на 600 квадратов. Удалось проникнуть</a></h3><div class="ak-module-meta"><div class="ak-module-time"><a href="https://koko.by/interesting/102277-xaker.html" class="ak-module-meta-published"><i class="ak-icon akfi-schedule"></i>9 месяцев назад</a></div></div>				</div>
			</div>
		</article>
				<article class="ak-module ak-module-2-wide ak-column-module post-123299 post type-post status-publish format-standard has-post-thumbnail  category-cafehouse tag-25836 tag-25837 tag-25838 tag-25884 tag-15194 tag---2 ak-module-excerpt-hide  clearfix">
			<div class="ak-module-inner clearfix">
				<div class="ak-module-featured">
					<div class="ak-module-badges"></div><div class="ak-featured-cover"><a href="https://koko.by/cafehouse/123299-mir2022.html" class="ak-featured-link" rel="bookmark" title="В «Минск Мир» теперь своя кальянная, стрёмная шаурма и для парней пивная разливайка"><div class="ak-featured-thumb lazy-thumb size-500" ><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-newsy_360x180 size-newsy_360x180 lazyload wp-post-image" alt="В «Минск Мир» теперь своя кальянная, стрёмная шаурма и для парней пивная разливайка" loading="lazy" data-src="https://koko.by/wp-content/uploads/2022/01/IMG_0288-2-360x180.jpg" data-sizes="auto" data-srcset="https://koko.by/wp-content/uploads/2022/01/IMG_0288-2-360x180.jpg 360w, https://koko.by/wp-content/uploads/2022/01/IMG_0288-2-750x375.jpg 750w, https://koko.by/wp-content/uploads/2022/01/IMG_0288-2-1140x570.jpg 1140w" data-expand="700" /></div></a></div><div class="ak-module-featured-meta"><div class="ak-module-comments"><a href="https://koko.by/cafehouse/123299-mir2022.html#comments" class="link"><i class="ak-icon fa fa-comment-o"></i><span class="post-comments-count">16</span></a></div> <div class="ak-module-view-count"><i class="ak-icon  fa fa-eye"></i><span class="count">27k</span></div></div>				</div>
				<div class="ak-module-details">
					<div class="ak-module-terms inline"><a class="term-23" href="https://koko.by/category/cafehouse">Заведения</a></div><h3 class="ak-module-title"><a href="https://koko.by/cafehouse/123299-mir2022.html" rel="bookmark" title="В «Минск Мир» теперь своя кальянная, стрёмная шаурма и для парней пивная разливайка">В «Минск Мир» теперь своя кальянная, стрёмная шаурма и для парней пивная разливайка</a></h3><div class="ak-module-meta"><div class="ak-module-time"><a href="https://koko.by/cafehouse/123299-mir2022.html" class="ak-module-meta-published"><i class="ak-icon akfi-schedule"></i>1 день назад</a></div></div>				</div>
			</div>
		</article>
		</div></div></div></div>			</div><!-- .primary-sidebar-section -->
		</div><!-- .primary-section -->
				<div class="ak_column_1 col-md-2 col-md-pull-10 sidebar-column sidebar-column-secondary sticky-sidebar">
			<div class="sidebar secondary-sidebar">
				<div id="newsy_nav_menu-2" class="widget widget_newsy_nav_menu"><div class="ak-block ak-block-nav-menu ak-block-width-1 clearfix " id="block_61e041517f458_3"><style scoped>#block_61e041517f458_3 .ak-block-header {--ak-block-title-text-color:#999999;}</style><div class="ak-block-header ak-block-header-style-11 no-tabs"><h4 class="ak-block-title"><span class="title-text">POPULAR</span></h4></div><div class="ak-block-inner clearfix"><ul id="menu-%d1%81%d0%bf%d0%b5%d1%86%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82" class="ak-menu "><li id="menu-item-123279" class="menu-item menu-item-type-custom menu-item-object-custom menu-have-icon menu-item-123279"><a href="https://koko.by/interesting/103906-foodhunter.html"><i class="ak-icon ak-custom-icon ak-custom-icon-url "><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://koko.by/wp-content/uploads/2022/01/kokocard.png" alt="" /></i><span>Карта Фудхантера</span></a></li>
</ul></div></div></div><div id="newsy_nav_menu-4" class="widget widget_newsy_nav_menu"><div class="ak-block ak-block-nav-menu ak-block-width-1 clearfix " id="block_61e041517f458_4"><div class="ak-block-inner clearfix"><ul id="menu-%d0%bd%d0%b0%d0%b2%d0%b8%d0%b3%d0%b0%d1%86%d0%b8%d1%8f" class="ak-menu "><li id="menu-item-123011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-have-icon menu-item-123011"><a href="https://koko.by"><i class="ak-icon  fa fa-clock-o"></i><span>Свежее</span></a></li>
<li id="menu-item-123014" class="menu-item menu-item-type-post_type menu-item-object-page menu-have-icon menu-item-123014"><a href="https://koko.by/hot"><i class="ak-icon  ak-fi akfi-fire"></i><span>Популярное</span></a></li>
<li id="menu-item-123012" class="menu-item menu-item-type-post_type menu-item-object-page menu-have-icon menu-item-123012"><a href="https://koko.by/explore"><i class="ak-icon  fa fa-search"></i><span>Обзор</span></a></li>
<li id="menu-item-123013" class="menu-item menu-item-type-post_type menu-item-object-page menu-have-icon menu-item-123013"><a href="https://koko.by/trending"><i class="ak-icon  ak-fi akfi-trending_up"></i><span>В тренде</span></a></li>
</ul></div></div></div><div id="newsy_nav_menu-3" class="widget widget_newsy_nav_menu"><div class="ak-block ak-block-nav-menu ak-block-width-1 clearfix " id="block_61e041517f458_5"><style scoped>#block_61e041517f458_5 .ak-block-header {--ak-block-title-text-color:#999999;}</style><div class="ak-block-header ak-block-header-style-11 no-tabs"><h4 class="ak-block-title"><span class="title-text">SECTIONS</span></h4></div><div class="ak-block-inner clearfix"><ul id="menu-%d1%80%d0%b0%d0%b7%d0%b4%d0%b5%d0%bb%d1%8b" class="ak-menu "><li id="menu-item-123291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 menu-have-icon menu-item-123291"><a href="https://koko.by/category/news"><i class="ak-icon ak-custom-icon ak-custom-icon-url "><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://koko.by/wp-content/uploads/2022/01/news-koko.jpg" alt="" /></i><span>Новости</span></a></li>
<li id="menu-item-123289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-84 menu-have-icon menu-item-123289"><a href="https://koko.by/category/afisha"><i class="ak-icon ak-custom-icon ak-custom-icon-url "><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://koko.by/wp-content/uploads/2022/01/afisha-koko-копия.jpg" alt="" /></i><span>Афиша</span></a></li>
<li id="menu-item-123292" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-23 menu-have-icon menu-item-123292"><a href="https://koko.by/category/cafehouse"><i class="ak-icon ak-custom-icon ak-custom-icon-url "><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://koko.by/wp-content/uploads/2022/01/cafe-koko.jpg" alt="" /></i><span>Заведения</span></a></li>
<li id="menu-item-123288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9915 menu-have-icon menu-item-123288"><a href="https://koko.by/category/contest"><i class="ak-icon ak-custom-icon ak-custom-icon-url "><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://koko.by/wp-content/uploads/2022/01/discount-koko.jpg" alt="" /></i><span>Акции и скидки</span></a></li>
<li id="menu-item-123290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14741 menu-have-icon menu-item-123290"><a href="https://koko.by/category/realt"><i class="ak-icon ak-custom-icon ak-custom-icon-url "><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://koko.by/wp-content/uploads/2022/01/realt-koko.jpg" alt="" /></i><span>Недвижимость</span></a></li>
<li id="menu-item-123287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-92 menu-have-icon menu-item-123287"><a href="https://koko.by/category/recipes"><i class="ak-icon ak-custom-icon ak-custom-icon-url "><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://koko.by/wp-content/uploads/2022/01/rec-koko-1.jpg" alt="" /></i><span>Рецепты</span></a></li>
<li id="menu-item-123286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 menu-have-icon menu-item-123286"><a href="https://koko.by/category/video"><i class="ak-icon ak-custom-icon ak-custom-icon-url "><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://koko.by/wp-content/uploads/2022/01/videos-koko-1.jpg" alt="" /></i><span>Видео</span></a></li>
<li id="menu-item-123285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9934 menu-have-icon menu-item-123285"><a href="https://koko.by/category/interesting"><i class="ak-icon ak-custom-icon ak-custom-icon-url "><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://koko.by/wp-content/uploads/2022/01/foodhunter-koko.jpg" alt="" /></i><span>Фудхантинг</span></a></li>
<li id="menu-item-123284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10449 menu-have-icon menu-item-123284"><a href="https://koko.by/category/stay"><i class="ak-icon ak-custom-icon ak-custom-icon-url "><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://koko.by/wp-content/uploads/2022/01/noch-koko.jpg" alt="" /></i><span>Ночлег</span></a></li>
<li id="menu-item-123283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9789 menu-have-icon menu-item-123283"><a href="https://koko.by/category/all"><i class="ak-icon ak-custom-icon ak-custom-icon-url "><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://koko.by/wp-content/uploads/2022/01/other-koko.jpg" alt="" /></i><span>Разное</span></a></li>
</ul></div></div></div>			</div><!-- .secondary-sidebar-section -->
		</div><!-- .secondary-section -->
		
		</div>

		
	</div>
</div>

			
		</div>
	</div><!-- .ak-content-wrap -->

</div><!-- .ak-post-wrapper -->
<div class="ak-footer-wrap">
	<div class="ak-container">
			<div class="ak-bar ak-footer-bar ak-bottom-bar  full-width clearfix">
			<div class="container">
				<div class="ak-bar-inner">
				<div class="ak-row ak-row-items-middle ak-row-responsive">
					<div class="ak-column ak-column-left ak-column-normal">
						<div class="ak-inner-row ak-row-items-middle ak-justify-content-left">
							<div class="ak-bar-item ak-footer-logo">
	<div class="ak-logo-wrap ak-logo-image">
		<a href="https://koko.by/">
			<img class="footer-logo" src="https://koko.by/wp-content/uploads/2021/11/Logo-koko-footer-e1635843831446.png" srcset="https://koko.by/wp-content/uploads/2021/11/Logo-koko-footer-e1635843831446.png 1x, https://koko.by/wp-content/uploads/2021/11/Logo-koko-footer-e1635843831446.png 2x" alt="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by" data-light-src="https://koko.by/wp-content/uploads/2021/11/Logo-koko-footer-e1635843831446.png" data-light-srcset="https://koko.by/wp-content/uploads/2021/11/Logo-koko-footer-e1635843831446.png 1x, https://koko.by/wp-content/uploads/2021/11/Logo-koko-footer-e1635843831446.png 2x" data-dark-src="https://koko.by/wp-content/uploads/2021/11/Logo-koko-black-копия.png" data-dark-srcset="https://koko.by/wp-content/uploads/2021/11/Logo-koko-black-копия.png 1x, https://koko.by/wp-content/uploads/2021/11/Logo-koko-black-копия.png 2x">		</a>
	</div>
</div>
						</div>
					</div>
					<div class="ak-column ak-column-center ak-column-normal">
						<div class="ak-inner-row ak-row-items-middle ak-justify-content-center">
													</div>
					</div>
					<div class="ak-column ak-column-right ak-column-grow">
						<div class="ak-inner-row ak-row-items-middle ak-justify-content-right">
							<div class="ak-bar-item ak-footer-menu-container ">
	<ul id="menu-footer-navigation" class="ak-menu ak-menu-wide ak-menu-style-6 ak-footer-menu"><li id="menu-item-123015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-123015"><a href="https://koko.by"><span>О сайте</span></a></li>
<li id="menu-item-123016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-123016"><a href="https://koko.by"><span>Реклама</span></a></li>
<li id="menu-item-123017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-123017"><a href="https://koko.by"><span>Поддержка</span></a></li>
<li id="menu-item-123018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-123018"><a href="https://koko.by"><span>Контакты</span></a></li>
</ul></div>
						</div>
					</div>
				</div>
			</div>
			</div>
		</div>
			</div>
</div><!-- .ak-footer-wrap -->
		</div><!-- .ak-main-wrap -->

	<span class="ak-back-top"><i class="fa fa-arrow-up"></i></span>

	<div id="ak_off_canvas" class="ak-off-canvas-wrap  ">
	<div class="ak-off-canvas-overlay"></div>
	<a href="#" class="ak-off-canvas-close"><i class="fa fa-times"></i></a>
	<div class="ak-off-canvas-nav">
		<div class="ak-off-nav-wrap">
			<div class="ak-off-nav-top-row">
				<div class="ak-bar-item ak-mobile-menu-container ">
	<ul id="menu-%d0%bd%d0%b0%d0%b2%d0%b8%d0%b3%d0%b0%d1%86%d0%b8%d1%8f-1" class="ak-menu  ak-mobile-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-have-icon menu-item-123011"><a href="https://koko.by"><i class="ak-icon  fa fa-clock-o"></i><span>Свежее</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-have-icon menu-item-123014"><a href="https://koko.by/hot"><i class="ak-icon  ak-fi akfi-fire"></i><span>Популярное</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-have-icon menu-item-123012"><a href="https://koko.by/explore"><i class="ak-icon  fa fa-search"></i><span>Обзор</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-have-icon menu-item-123013"><a href="https://koko.by/trending"><i class="ak-icon  ak-fi akfi-trending_up"></i><span>В тренде</span></a></li>
</ul></div>
<div class="ak-bar-item ak-header-button ak-header-button1">
			<a href="#" class="btn rounded"
			target="_blank">
			<i class="ak-icon  fa fa-plus"></i>			Добавить		</a>
		</div>
<div class="ak-bar-item ak-header-top-menu ">
	</div>
			</div>
			<div class="ak-off-nav-mid-row">
							</div>
			<div class="ak-off-nav-bottom-row">
				<div class="ak-bar-item ak-header-logo">
        <div class="site-title ak-logo-wrap ak-logo-main ak-logo-image">
            <a href="https://koko.by/">
                <img class="site-logo" src="https://koko.by/wp-content/uploads/2021/11/Logo-koko-footer-e1635843831446.png" srcset="https://koko.by/wp-content/uploads/2021/11/Logo-koko-footer-e1635843831446.png 1x, https://koko.by/wp-content/uploads/2021/11/Logo-koko-footer-e1635843831446.png 2x" alt="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by" data-light-src="https://koko.by/wp-content/uploads/2021/11/Logo-koko-footer-e1635843831446.png" data-light-srcset="https://koko.by/wp-content/uploads/2021/11/Logo-koko-footer-e1635843831446.png 1x, https://koko.by/wp-content/uploads/2021/11/Logo-koko-footer-e1635843831446.png 2x" data-dark-src="https://koko.by/wp-content/uploads/2021/11/Logo-koko-dark.png" data-dark-srcset="https://koko.by/wp-content/uploads/2021/11/Logo-koko-dark.png 1x, https://koko.by/wp-content/uploads/2021/11/Logo-koko-black-копия.png 2x">
            </a>
        </div>
    </div><div class="ak-bar-item ak-footer-copyright">
	© 2022 Кокобай - блог о заведениях и еде</div>
			</div>
		</div>
	</div>
</div>
<!-- Login Popup Content -->
<div class="modal ak-auth-modal mfp-with-anim mfp-hide" id="userModal">

	<input type="hidden" name="redirect_to" id="redirect_to" value=""/>

	<div class="modal-step-container login-wrap">
		<div class="ak-loading-box"></div>
		<div class="modal-message"></div>

		<div class="modal-step-page modal-login-page modal-current-step">

			<div class="login-header">
				<h3>Логин</h3>
				<p>Добро пожаловать, Войдите в свою учетную запись.</p>
			</div>

			
			<form action="#" data-type="login" method="post" accept-charset="utf-8">
				<div class="login-field login-username">
					<input type="text" name="username"  value="" placeholder="Логин или email..." required/>
				</div>

				<div class="login-field login-password">
					<input type="password" name="password" value="" placeholder="Пароль..." required/>
				</div>

				<div class="login-field login-reset">
					<span class="login-remember">
						<input class="remember-checkbox" name="remember" type="checkbox" value="1" checked="checked" />
						<label class="remember-label">Запомнить меня</label>
					</span>
					<a href="#" class="go-modal-step reset-link" data-modal-step="modal-reset-page">Напомнить пароль?</a>
				</div>
				<div class="g-recaptcha" data-sitekey=""></div>
				<div class="login-field login-submit">
					<input type="hidden" name="action" value="ajax_login">
					<input type="submit" name="wp-submit" class="btn btn-primary login-btn login-button" value="Логин" />
				</div>
			</form>
							<div class="login-field login-buttom-text login-signup">
					<span>
						Новый аккаунт						<a href="#" class="go-modal-step" data-modal-step="modal-register-page">Регистрация</a>
					</span>
				</div>
				
		</div>

		<div class="modal-step-page modal-register-page">

			<div class="login-header">
				<h3>Регистрация</h3>
				<p>Добро пожаловать! Создайте новую учетную запись</p>
			</div>

			
			<form action="#" data-type="register" method="post" accept-charset="utf-8">
				<div class="login-field login-username">
					<input type="text" name="username" value="" placeholder="Логин" required/>
				</div>

				<div class="login-field login-username">
					<input type="text" name="email" value="" placeholder="Email" required/>
				</div>

				<div class="login-field login-password">
					<input type="password" name="password" value="" placeholder="Пароль..." required/>
				</div>
				<div class="g-recaptcha" data-sitekey=""></div>
				<div class="login-field login-submit">
					<input type="hidden" name="action" value="ajax_register">
					<input type="submit" name="wp-submit" class="btn btn-primary login-btn register-button" value="Войти" />
				</div>
			</form>
			<div class="login-field login-buttom-text login-signin">
				<span>
					Нет аккаунта?					<a href="#"  class="go-modal-step" data-modal-step="modal-login-page">Перейти к входу</a>
				</span>
			</div>
		</div>

		<div class="modal-step-page modal-reset-page">

			<div class="login-header">
				<span class="login-icon fa fa-lock"></span>
				<h3>Восстановите свой пароль.</h3>
				<p>Пароль будет отправлен вам на email.</p>
			</div>

			<form action="#" data-type="password_reset" method="post" accept-charset="utf-8">
				<div class="login-field reset-username">
					<input type="text" name="user_login" value="" placeholder="Логин или email" required/>
				</div>
				<div class="g-recaptcha" data-sitekey=""></div>
				<div class="login-field reset-submit">
					<input type="hidden" name="action" value="ajax_recover_password">
					<input type="submit" class="login-btn" value="Отправить мой пароль" />
				</div>
			</form>

			<div class="login-field reset-submit">
				<a href="#" class="go-modal-step go-modal-login-page" data-modal-step="modal-login-page">
					<i class="fa fa-angle-left"></i>
					Перейти к входу				</a>
			</div>
		</div>
	</div>

</div>

<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><span style="display: none;"><!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=39660045&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/39660045/3_0_FFFF40FF_FFE320FF_0_visits" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(39660045, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true }); </script> <!-- /Yandex.Metrika counter -->
</span><script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' src='https://koko.by/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo-no_quill.min.js?ver=7.3.9' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://koko.by/wp-content/plugins/newsy-elements/assets/js/ResizeSensor.js?ver=1.5.1' id='ResizeSensor-js'></script>
<script type='text/javascript' src='https://koko.by/wp-content/plugins/newsy-elements/assets/js/jquery.mousewheel.js?ver=1.5.1' id='mousewheel-js'></script>
<script type='text/javascript' src='https://koko.by/wp-content/plugins/newsy-elements/assets/js/jquery.jscrollpane.js?ver=1.5.1' id='jscrollpane-js'></script>
<script type='text/javascript' src='https://koko.by/wp-content/plugins/newsy-elements/assets/js/ls.bgset.js?ver=1.5.1' id='bgset-js'></script>
<script type='text/javascript' src='https://koko.by/wp-content/plugins/newsy-elements/assets/js/lazysizes.js?ver=1.5.1' id='lazysizes-js'></script>
<script type='text/javascript' src='https://koko.by/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://koko.by/wp-content/plugins/newsy-elements/assets/js/masonry.pkgd.js?ver=1.5.1' id='masonary-layout-js'></script>
<script type='text/javascript' src='https://koko.by/wp-content/plugins/ak-framework/assets/lib/jquery.waypoints.js?ver=1.5.1' id='waypoint-js'></script>
<script type='text/javascript' src='https://koko.by/wp-content/plugins/ak-framework/assets/js/ak-pagination.js?ver=1.5.1' id='ak-pagination-js'></script>
<script type='text/javascript' src='https://koko.by/wp-content/plugins/ak-framework/assets/lib/owlcarousel/owl.carousel.min.js?ver=1.5.1' id='owlcarousel-js'></script>
<script type='text/javascript' src='https://koko.by/wp-content/plugins/ak-framework/assets/js/ak-slider.js?ver=1.5.1' id='ak-slider-js'></script>
<script type='text/javascript' id='newsy-elements-js-extra'>
/* <![CDATA[ */
var newsy_block_loc = {"rtl":"0","loader_html":"<div class=\"ak-loading-wrap clearfix\"><div class=\"ak-loading-circle\"><div class=\"ak-loading-circle-inner\"><\/div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://koko.by/wp-content/plugins/newsy-elements/assets/js/plugin.js?ver=1.5.1' id='newsy-elements-js'></script>
<script type='text/javascript' src='https://koko.by/wp-content/themes/newsy/assets/js/jquery.magnific-popup.js?ver=1.5.1' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://koko.by/wp-content/themes/newsy/assets/js/theia-sticky-sidebar.js?ver=1.5.1' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://koko.by/wp-content/themes/newsy/assets/js/superfish.js?ver=1.5.1' id='superfish-js'></script>
<script type='text/javascript' id='newsy-frontend-js-extra'>
/* <![CDATA[ */
var newsy_loc = {"ajax_url":"https:\/\/koko.by\/wp-admin\/admin-ajax.php","nonce":"224c6f4417","rtl":"0","lang":"ru_RU","loader_html":"<div class=\"ak-loading-wrap clearfix\"><div class=\"ak-loading-circle\"><div class=\"ak-loading-circle-inner\"><\/div><\/div><\/div>","image_popup":"yes","gallery_popup":"yes","back_to_top":"1","enable_recaptcha":"","site_domain":"koko.by","site_slug":"\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://koko.by/wp-content/themes/newsy/assets/js/theme.min.js?ver=1.5.1' id='newsy-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://koko.by/wp-content/themes/newsy/assets/js/html5shiv.min.js?ver=1.5.1' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://koko.by/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://koko.by/wp-content/plugins/newsy-social-share/js/plugin.js?ver=1.0.1' id='newsy-social-share-js'></script>
<script type='text/javascript' src='https://koko.by/wp-content/plugins/newsy-voting/js/plugin.js?ver=1.0.1' id='newsy-voting-js'></script>
<script type='text/javascript' src='https://koko.by/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\"\\u0411\\u0430\\u0440 \\u00ab\\u041b\\u0435\\u0433\\u0435\\u043d\\u0434\\u0430\\u00bb &#8212; \\u043f\\u0435\\u0440\\u0432\\u044b\\u0439 \\u0431\\u0435\\u043b\\u043e\\u0440\\u0443\\u0441\\u0441\\u043a\\u0438\\u0439 \\u0438\\u0441\\u043f\\u0430\\u043d\\u043e-\\u043f\\u0435\\u0440\\u0443\\u0430\\u043d\\u0441\\u043a\\u0438\\u0439 \\u043a\\u0440\\u0443\\u0433\\u043b\\u043e\\u0441\\u0443\\u0442\\u043e\\u0447\\u043d\\u044b\\u0439 \\u0431\\u0430\\u0440 \\u043d\\u0430 1700 \\u043a\\u0432\\u0430\\u0434\\u0440\\u0430\\u0442\\u043e\\u0432 c 30% \\u0441\\u043a\\u0438\\u0434\\u043a\\u043e\\u0439 \\u0434\\u043e \\u0437\\u0430\\u0445\\u043e\\u0434\\u0430 \\u0441\\u043e\\u043b\\u043d\\u0446\\u0430\"","published":"2022-01-13 09:46:25","updated":"2022-01-13 06:46:32"}</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6ccfca3a7c627fe1',m:'WO1g4H0qPgpU1T7gWncE3IqnKK3yHUPjekIb1zFYVQQ-1642089128-0-Ad+e09+xJns9rnEi65wTnx8JtgyqVM8HxSrSUWqyLCwd4M6Dcsh+ricRk62pZT8teM7u71qQwHYl729m3/QMsJeNTmD+6szYeRDzqvQ08kol6lwq4TDo7iZDIxD8o1l/3NV/zAGR64Xcz+PqVZBLeuk=',s:[0x5275c03ee6,0xe30f584e55],u:'/cdn-cgi/challenge-platform/h/b'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6ccfca3a7c627fe1","version":"2021.12.0","r":1,"token":"7c635ec8e39a4c8186a7824fd58231b3","si":100}' crossorigin="anonymous"></script>
</body>
</html>

<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Thu, 13 Jan 2022 15:12:17 GMT -->
