<!doctype html><html lang="ru-RU"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="profile" href="https://gmpg.org/xfn/11" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <link media="all" href="https://koko.by/wp-content/cache/autoptimize/css/autoptimize_577341c1135b1e9697c970a2a5622344.css" rel="stylesheet" /><link media="screen" href="https://koko.by/wp-content/cache/autoptimize/css/autoptimize_4773cc3f2db0f7eeb0d9cf763ae5f363.css" rel="stylesheet" /><title>Съездили на тест самых популярных ресторанов Могилёва по мнению жителей города - Koko.by</title><meta name="description" content="заведения Могилёва, рестораны в Могилёве, стейки, коктейли, капучино, суши, обзор заведений Могилёва, отель, петруха" /><link rel="canonical" href="https://koko.by/cafehouse/120882-mogilev-2021.html" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="Съездили на тест самых популярных ресторанов Могилёва по мнению жителей города" /><meta property="og:description" content="заведения Могилёва, рестораны в Могилёве, стейки, коктейли, капучино, суши, обзор заведений Могилёва, отель, петруха" /><meta property="og:url" content="https://koko.by/cafehouse/120882-mogilev-2021.html" /><meta property="og:site_name" content="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by" /><meta property="article:publisher" content="https://www.facebook.com/foodhunter.by" /><meta property="article:published_time" content="2021-12-14T06:59:51+00:00" /><meta property="article:modified_time" content="2021-12-14T07:01:05+00:00" /><meta property="og:image" content="https://koko.by/wp-content/uploads/2021/12/IMG_2293-1-scaled.jpg" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="1708" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@koko_byy" /><meta name="twitter:site" content="@koko_byy" /><meta name="twitter:label1" content="Написано автором" /><meta name="twitter:data1" content="Кокобай" /><meta name="twitter:label2" content="Примерное время для чтения" /><meta name="twitter:data2" content="20 минут" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <meta name="geo.placename" content="Минск" /><meta name="geo.region" content="BY" /><link rel="alternate" type="application/rss+xml" title="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by &raquo; Лента" href="https://koko.by/feed" /><link rel="alternate" type="application/rss+xml" title="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by &raquo; Лента комментариев" href="https://koko.by/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by &raquo; Лента комментариев к &laquo;Съездили на тест самых популярных  ресторанов Могилёва по мнению жителей города&raquo;" href="https://koko.by/cafehouse/120882-mogilev-2021.html/feed" /><link rel="preload" href="https://koko.by/wp-content/plugins/canvas/assets/fonts/canvas-icons.woff" as="font" type="font/woff" crossorigin><link rel="preload" href="https://koko.by/wp-content/plugins/powerkit/assets/fonts/powerkit-icons.woff" as="font" type="font/woff" crossorigin> <script src='https://koko.by/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://koko.by/wp-json/" /><link rel="alternate" type="application/json" href="https://koko.by/wp-json/wp/v2/posts/120882" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://koko.by/xmlrpc.php?rsd" /><link rel="alternate" type="application/json+oembed" href="https://koko.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F120882-mogilev-2021.html" /><link rel="alternate" type="text/xml+oembed" href="https://koko.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F120882-mogilev-2021.html&#038;format=xml" /><link rel="preload" href="https://koko.by/wp-content/plugins/absolute-reviews/fonts/absolute-reviews-icons.woff" as="font" type="font/woff" crossorigin><link rel="preload" href="https://koko.by/wp-content/plugins/advanced-popups/fonts/advanced-popups-icons.woff" as="font" type="font/woff" crossorigin><link rel="icon" href="https://koko.by/wp-content/uploads/2021/07/cropped-Logo-koko-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://koko.by/wp-content/uploads/2021/07/cropped-Logo-koko-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://koko.by/wp-content/uploads/2021/07/cropped-Logo-koko-1-180x180.png" /><meta name="msapplication-TileImage" content="https://koko.by/wp-content/uploads/2021/07/cropped-Logo-koko-1-270x270.png" /><script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head><body class="post-template-default single single-post postid-120882 single-format-standard wp-embed-responsive cs-page-layout-right cs-navbar-sticky-enabled cs-navbar-smart-enabled cs-sticky-sidebar-enabled cs-stick-to-bottom" data-scheme='default' site-data-scheme='default'><div class="cs-site-overlay"></div><div class="cs-offcanvas"><div class="cs-offcanvas__header" data-scheme="default"><nav class="cs-offcanvas__nav"><div class="cs-logo "> <a class="cs-header__logo cs-logo-default " href="https://koko.by/"> <img src="https://koko.by/wp-content/uploads/2021/07/Logo-koko-1.png" alt="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by"> </a> <a class="cs-header__logo cs-logo-dark " href="https://koko.by/"> <img src="https://koko.by/wp-content/uploads/2021/11/Logo-koko-dark.png" alt="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by"> </a></div> <span class="cs-offcanvas__toggle" role="button"><i class="cs-icon cs-icon-x"></i></span></nav></div><aside class="cs-offcanvas__sidebar"><div class="cs-offcanvas__inner cs-offcanvas__area cs-widget-area"><div class="widget widget_nav_menu cs-d-lg-none"><div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-119867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-119867"><a href="https://koko.by">Главная</a><ul class="sub-menu"><li id="menu-item-119872" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119872"><a href="https://koko.by/category/cafehouse">Заведения</a></li><li id="menu-item-119870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119870"><a href="https://koko.by/category/contest">Акции</a></li><li id="menu-item-119873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119873"><a href="https://koko.by/category/realt">Недвижимость</a></li><li id="menu-item-119881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119881"><a href="https://koko.by/category/interesting">Фудхантинг</a></li><li id="menu-item-119874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119874"><a href="https://koko.by/category/news">Новости</a></li><li id="menu-item-119875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119875"><a href="https://koko.by/category/stay">Ночлег</a></li><li id="menu-item-119876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119876"><a href="https://koko.by/category/obzor">Обзор еды</a></li><li id="menu-item-119880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119880"><a href="https://koko.by/category/recipes">Рецепты</a></li><li id="menu-item-119871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119871"><a href="https://koko.by/category/video">Видео</a></li><li id="menu-item-119879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119879"><a href="https://koko.by/category/all">Разное</a></li></ul></li><li id="menu-item-118276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118276"><a href="https://cat.koko.by">Каталог</a></li><li id="menu-item-118305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118305"><a href="https://koko.by/afisha">Афиша</a></li></ul></div></div><div class="widget powerkit_social_links_widget-2 powerkit_social_links_widget"><div class="widget-body"><h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Подпишитесь</span></span></h5><div class="pk-social-links-wrap  pk-social-links-template-inline pk-social-links-align-default pk-social-links-scheme-light pk-social-links-titles-disabled pk-social-links-counts-enabled pk-social-links-labels-disabled pk-social-links-mode-php pk-social-links-mode-rest"><div class="pk-social-links-items"><div class="pk-social-links-item pk-social-links-facebook " data-id="facebook"> <a href="https://facebook.com/kokoby.minsk" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Facebook"> <i class="pk-social-links-icon pk-icon pk-icon-facebook"></i> <span class="pk-social-links-count pk-font-secondary">15K</span> </a></div><div class="pk-social-links-item pk-social-links-instagram " data-id="instagram"> <a href="https://www.instagram.com/koko_by" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Instagram"> <i class="pk-social-links-icon pk-icon pk-icon-instagram"></i> <span class="pk-social-links-count pk-font-secondary">431K</span> </a></div><div class="pk-social-links-item pk-social-links-telegram " data-id="telegram"> <a href="https://t.me/koko_by" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Telegram"> <i class="pk-social-links-icon pk-icon pk-icon-telegram"></i> <span class="pk-social-links-count pk-font-secondary">96K</span> </a></div><div class="pk-social-links-item pk-social-links-twitter " data-id="twitter"> <a href="https://twitter.com/koko_byy" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Twitter"> <i class="pk-social-links-icon pk-icon pk-icon-twitter"></i> <span class="pk-social-links-count pk-font-secondary">36K</span> </a></div><div class="pk-social-links-item pk-social-links-vk " data-id="vk"> <a href="https://vk.com/kokoby" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="VK"> <i class="pk-social-links-icon pk-icon pk-icon-vk"></i> <span class="pk-social-links-count pk-font-secondary">22K</span> </a></div></div></div></div></div><div class="widget powerkit_widget_featured_categories-2 powerkit_widget_featured_categories"><h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Темы</span></span></h5><div class="widget-body"><div class="pk-featured-categories pk-featured-categories-vertical-list"><div class="pk-featured-item"><div class="pk-featured-image"> <img width="590" height="393" src="https://koko.by/wp-content/uploads/2021/11/Sales-80x53.jpg" class="attachment-large size-large pk-lqip pk-lazyload" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 590px) 100vw, 590px" data-pk-src="https://koko.by/wp-content/uploads/2021/11/Sales.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/11/Sales.jpg 590w, https://koko.by/wp-content/uploads/2021/11/Sales-380x253.jpg 380w, https://koko.by/wp-content/uploads/2021/11/Sales-80x53.jpg 80w" /></div><div class="pk-featured-content"><div class="pk-featured-inner"><div class="pk-featured-name"> Акции</div><div class="pk-featured-count"> <span class="pk-featured-number">14</span> <span class="pk-featured-label"> Posts</span></div></div></div> <a class="pk-featured-link" href="https://koko.by/category/contest"> <span>View Posts</span> </a></div><div class="pk-featured-item"><div class="pk-featured-image"> <img width="900" height="600" src="https://koko.by/wp-content/uploads/2021/11/afisha-1-80x53.jpg" class="attachment-large size-large pk-lqip pk-lazyload" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 900px) 100vw, 900px" data-pk-src="https://koko.by/wp-content/uploads/2021/11/afisha-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/11/afisha-1.jpg 900w, https://koko.by/wp-content/uploads/2021/11/afisha-1-600x400.jpg 600w, https://koko.by/wp-content/uploads/2021/11/afisha-1-768x512.jpg 768w, https://koko.by/wp-content/uploads/2021/11/afisha-1-380x253.jpg 380w, https://koko.by/wp-content/uploads/2021/11/afisha-1-800x533.jpg 800w, https://koko.by/wp-content/uploads/2021/11/afisha-1-80x53.jpg 80w, https://koko.by/wp-content/uploads/2021/11/afisha-1-760x507.jpg 760w" /></div><div class="pk-featured-content"><div class="pk-featured-inner"><div class="pk-featured-name"> Афиша</div><div class="pk-featured-count"> <span class="pk-featured-number">319</span> <span class="pk-featured-label"> Posts</span></div></div></div> <a class="pk-featured-link" href="https://koko.by/category/afisha"> <span>View Posts</span> </a></div><div class="pk-featured-item"><div class="pk-featured-image"> <img width="852" height="480" src="https://koko.by/wp-content/uploads/2021/11/video-80x45.jpg" class="attachment-large size-large pk-lqip pk-lazyload" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 852px) 100vw, 852px" data-pk-src="https://koko.by/wp-content/uploads/2021/11/video.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/11/video.jpg 852w, https://koko.by/wp-content/uploads/2021/11/video-600x338.jpg 600w, https://koko.by/wp-content/uploads/2021/11/video-768x433.jpg 768w, https://koko.by/wp-content/uploads/2021/11/video-380x214.jpg 380w, https://koko.by/wp-content/uploads/2021/11/video-800x451.jpg 800w, https://koko.by/wp-content/uploads/2021/11/video-80x46.jpg 80w, https://koko.by/wp-content/uploads/2021/11/video-760x428.jpg 760w" /></div><div class="pk-featured-content"><div class="pk-featured-inner"><div class="pk-featured-name"> Видео</div><div class="pk-featured-count"> <span class="pk-featured-number">141</span> <span class="pk-featured-label"> Posts</span></div></div></div> <a class="pk-featured-link" href="https://koko.by/category/video"> <span>View Posts</span> </a></div><div class="pk-featured-item"><div class="pk-featured-image"> <img width="275" height="183" src="https://koko.by/wp-content/uploads/2021/11/cafe-80x53.jpeg" class="attachment-large size-large pk-lqip pk-lazyload" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 275px) 100vw, 275px" data-pk-src="https://koko.by/wp-content/uploads/2021/11/cafe.jpeg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/11/cafe.jpeg 275w, https://koko.by/wp-content/uploads/2021/11/cafe-80x53.jpeg 80w" /></div><div class="pk-featured-content"><div class="pk-featured-inner"><div class="pk-featured-name"> Заведения</div><div class="pk-featured-count"> <span class="pk-featured-number">773</span> <span class="pk-featured-label"> Posts</span></div></div></div> <a class="pk-featured-link" href="https://koko.by/category/cafehouse"> <span>View Posts</span> </a></div><div class="pk-featured-item"><div class="pk-featured-image"> <img width="1200" height="675" src="https://koko.by/wp-content/uploads/2021/11/realt-3-80x45.jpg" class="attachment-large size-large pk-lqip pk-lazyload" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 1200px) 100vw, 1200px" data-pk-src="https://koko.by/wp-content/uploads/2021/11/realt-3.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/11/realt-3.jpg 1280w, https://koko.by/wp-content/uploads/2021/11/realt-3-600x338.jpg 600w, https://koko.by/wp-content/uploads/2021/11/realt-3-768x432.jpg 768w, https://koko.by/wp-content/uploads/2021/11/realt-3-380x214.jpg 380w, https://koko.by/wp-content/uploads/2021/11/realt-3-800x450.jpg 800w, https://koko.by/wp-content/uploads/2021/11/realt-3-1160x653.jpg 1160w, https://koko.by/wp-content/uploads/2021/11/realt-3-80x46.jpg 80w, https://koko.by/wp-content/uploads/2021/11/realt-3-760x428.jpg 760w, https://koko.by/wp-content/uploads/2021/11/realt-3-1200x675.jpg 1200w" /></div><div class="pk-featured-content"><div class="pk-featured-inner"><div class="pk-featured-name"> Недвижимость</div><div class="pk-featured-count"> <span class="pk-featured-number">9</span> <span class="pk-featured-label"> Posts</span></div></div></div> <a class="pk-featured-link" href="https://koko.by/category/realt"> <span>View Posts</span> </a></div><div class="pk-featured-item"><div class="pk-featured-image"> <img width="284" height="177" src="https://koko.by/wp-content/uploads/2021/11/foodhunting-80x50.jpeg" class="attachment-large size-large pk-lqip pk-lazyload" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 284px) 100vw, 284px" data-pk-src="https://koko.by/wp-content/uploads/2021/11/foodhunting.jpeg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/11/foodhunting.jpeg 284w, https://koko.by/wp-content/uploads/2021/11/foodhunting-80x50.jpeg 80w" /></div><div class="pk-featured-content"><div class="pk-featured-inner"><div class="pk-featured-name"> Фудхантинг</div><div class="pk-featured-count"> <span class="pk-featured-number">141</span> <span class="pk-featured-label"> Posts</span></div></div></div> <a class="pk-featured-link" href="https://koko.by/category/interesting"> <span>View Posts</span> </a></div></div></div></div><div class="widget powerkit_widget_posts-5 powerkit_widget_posts"><h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>В тренде</span></span></h5><div class="widget-body pk-widget-posts pk-widget-posts-template-large-1 posts-per-page-3"><ul><li class="pk-post-item"><article class="post-120354 post type-post status-publish format-standard has-post-thumbnail category-interesting tag-sinsay tag-15142 tag-15143 tag-15144 cs-entry cs-video-wrap" style="--cs-image-border-radius: 5px;"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-landscape-3-2"><div class="cs-overlay-background cs-overlay-transparent"> <img width="200" height="150" src="https://koko.by/wp-content/uploads/2021/11/IMG_7667-1-80x60.jpg" class="attachment-csco-intermediate size-csco-intermediate pk-lqip pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 200px) 100vw, 200px" data-pk-src="https://koko.by/wp-content/uploads/2021/11/IMG_7667-1-200x150.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/11/IMG_7667-1-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/11/IMG_7667-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/11/IMG_7667-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/11/IMG_7667-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/11/IMG_7667-1-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/11/IMG_7667-1-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/11/IMG_7667-1-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/11/IMG_7667-1-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/11/IMG_7667-1-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/11/IMG_7667-1-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/11/IMG_7667-1-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/11/IMG_7667-1-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/11/IMG_7667-1-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/11/IMG_7667-1-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/11/IMG_7667-1-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2021/11/IMG_7667-1.jpg 1800w" /></div> <a class="cs-overlay-link" href="https://koko.by/interesting/120354-nazakupi.html"></a></div><div class="cs-entry__inner cs-entry__content"><div class="cs-entry__post-meta"><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://koko.by/category/interesting" rel="category tag">Фудхантинг</a></li></ul></div><div class="cs-meta-date">01.12.21</div></div><h3 class="cs-entry__title"> <a href="https://koko.by/interesting/120354-nazakupi.html">Что новогоднего можно купить себе и собаке в новом магазине «Синсэй» на «Экспобеле»</a></h3><div class="cs-entry__post-meta"><div class="cs-meta-views"><span class="cs-meta-icon"><i class="cs-icon cs-icon-bar-chart"></i></span>12,0K</div><div class="cs-meta-comments"><span class="cs-meta-icon"><i class="cs-icon cs-icon-message-square"></i></span><a href="https://koko.by/interesting/120354-nazakupi.html#comments" class="comments-link">25</a></div></div></div></div></article></li><li class="pk-post-item"><article class="post-120250 post type-post status-publish format-standard has-post-thumbnail category-cafehouse tag-15141 tag-koktejli tag-15140 tag-obzor-zavedenij cs-entry cs-video-wrap" style="--cs-image-border-radius: 5px;"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-landscape-3-2"><div class="cs-overlay-background cs-overlay-transparent"> <img width="200" height="150" src="https://koko.by/wp-content/uploads/2021/11/DSC07356-1-80x60.jpg" class="attachment-csco-intermediate size-csco-intermediate pk-lqip pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 200px) 100vw, 200px" data-pk-src="https://koko.by/wp-content/uploads/2021/11/DSC07356-1-200x150.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/11/DSC07356-1-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/11/DSC07356-1-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/11/DSC07356-1-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/11/DSC07356-1-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/11/DSC07356-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/11/DSC07356-1-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/11/DSC07356-1-520x390.jpg 520w" /></div> <a class="cs-overlay-link" href="https://koko.by/cafehouse/120250-krasota.html"></a></div><div class="cs-entry__inner cs-entry__content"><div class="cs-entry__post-meta"><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://koko.by/category/cafehouse" rel="category tag">Заведения</a></li></ul></div><div class="cs-meta-date">30.11.21</div></div><h3 class="cs-entry__title"> <a href="https://koko.by/cafehouse/120250-krasota.html">Попробовал на вкус новый красивый коктейльный бар «Мартиник» и выжил!</a></h3><div class="cs-entry__post-meta"><div class="cs-meta-views"><span class="cs-meta-icon"><i class="cs-icon cs-icon-bar-chart"></i></span>6,9K</div><div class="cs-meta-shares"><div class="cs-meta-share-total"> <span class="cs-meta-icon"><i class="cs-icon cs-icon-share"></i></span> <span class="cs-total-number"> 1 </span></div><div class="cs-meta-share-links" data-scheme="default"><div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-simple-light pk-share-buttons-has-counts pk-share-buttons-post-meta pk-share-buttons-mode-cached" data-post-id="120250" data-share-url="https://koko.by/cafehouse/120250-krasota.html"><div class="pk-share-buttons-items"><div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook"> <a href="https://www.facebook.com/sharer.php?u=https://koko.by/cafehouse/120250-krasota.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram"> <a href="https://t.me/share/url?&text=%D0%9F%D0%BE%D0%BF%D1%80%D0%BE%D0%B1%D0%BE%D0%B2%D0%B0%D0%BB%20%D0%BD%D0%B0%20%D0%B2%D0%BA%D1%83%D1%81%20%D0%BD%D0%BE%D0%B2%D1%8B%D0%B9%20%D0%BA%D1%80%D0%B0%D1%81%D0%B8%D0%B2%D1%8B%D0%B9%20%D0%BA%D0%BE%D0%BA%D1%82%D0%B5%D0%B9%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D0%B1%D0%B0%D1%80%20%C2%AB%D0%9C%D0%B0%D1%80%D1%82%D0%B8%D0%BD%D0%B8%D0%BA%C2%BB%20%D0%B8%20%D0%B2%D1%8B%D0%B6%D0%B8%D0%BB%21&url=https://koko.by/cafehouse/120250-krasota.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-vkontakte pk-share-buttons-item-count" data-id="vkontakte"> <a href="https://vk.com/share.php?url=https://koko.by/cafehouse/120250-krasota.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-vkontakte"></i> <span class="pk-share-buttons-count pk-font-secondary">1</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter"> <a href="https://twitter.com/share?&text=%D0%9F%D0%BE%D0%BF%D1%80%D0%BE%D0%B1%D0%BE%D0%B2%D0%B0%D0%BB%20%D0%BD%D0%B0%20%D0%B2%D0%BA%D1%83%D1%81%20%D0%BD%D0%BE%D0%B2%D1%8B%D0%B9%20%D0%BA%D1%80%D0%B0%D1%81%D0%B8%D0%B2%D1%8B%D0%B9%20%D0%BA%D0%BE%D0%BA%D1%82%D0%B5%D0%B9%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D0%B1%D0%B0%D1%80%20%C2%AB%D0%9C%D0%B0%D1%80%D1%82%D0%B8%D0%BD%D0%B8%D0%BA%C2%BB%20%D0%B8%20%D0%B2%D1%8B%D0%B6%D0%B8%D0%BB%21&via=koko_byy&url=https://koko.by/cafehouse/120250-krasota.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div></div></div></div></div><div class="cs-meta-comments"><span class="cs-meta-icon"><i class="cs-icon cs-icon-message-square"></i></span><a href="https://koko.by/cafehouse/120250-krasota.html#comments" class="comments-link">26</a></div></div></div></div></article></li><li class="pk-post-item"><article class="post-120668 post type-post status-publish format-standard has-post-thumbnail category-recipes tag-15158 tag-15160 tag-15159 tag-prostoj-recept cs-entry cs-video-wrap" style="--cs-image-border-radius: 5px;"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-landscape-3-2"><div class="cs-overlay-background cs-overlay-transparent"> <img width="200" height="150" src="https://koko.by/wp-content/uploads/2021/12/DSC08215-1-80x60.jpg" class="attachment-csco-intermediate size-csco-intermediate pk-lqip pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 200px) 100vw, 200px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/DSC08215-1-200x150.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/DSC08215-1-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/DSC08215-1-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/DSC08215-1-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/DSC08215-1-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/DSC08215-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/DSC08215-1-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/DSC08215-1-520x390.jpg 520w" /></div> <a class="cs-overlay-link" href="https://koko.by/recipes/120668-mandarinka.html"></a></div><div class="cs-entry__inner cs-entry__content"><div class="cs-entry__post-meta"><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://koko.by/category/recipes" rel="category tag">Рецепты</a></li></ul></div><div class="cs-meta-date">09.12.21</div></div><h3 class="cs-entry__title"> <a href="https://koko.by/recipes/120668-mandarinka.html">Рецепт закуски «Мандарин как живой» для праздничного стола</a></h3><div class="cs-entry__post-meta"><div class="cs-meta-views"><span class="cs-meta-icon"><i class="cs-icon cs-icon-bar-chart"></i></span>6,1K</div><div class="cs-meta-comments"><span class="cs-meta-icon"><i class="cs-icon cs-icon-message-square"></i></span><a href="https://koko.by/recipes/120668-mandarinka.html#comments" class="comments-link">17</a></div></div></div></div></article></li></ul></div></div></div></aside></div><div id="page" class="cs-site"><div class="cs-site-inner"><header class="cs-header cs-header-one" data-scheme="default"><div class="cs-container"><div class="cs-header__inner cs-header__inner-desktop"><div class="cs-header__col cs-col-left"> <span class="cs-header__offcanvas-toggle " role="button"> <i class="cs-icon cs-icon-menu"></i> </span><div class="cs-logo "> <a class="cs-header__logo cs-logo-default " href="https://koko.by/"> <img src="https://koko.by/wp-content/uploads/2021/07/Logo-koko-1.png" alt="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by"> </a> <a class="cs-header__logo cs-logo-dark " href="https://koko.by/"> <img src="https://koko.by/wp-content/uploads/2021/11/Logo-koko-dark.png" alt="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by"> </a></div><nav class="cs-header__nav"><ul id="menu-primary-1" class="cs-header__nav-inner"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-119867"><a href="https://koko.by"><span>Главная</span></a><ul class="sub-menu" data-scheme="default"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119872"><a href="https://koko.by/category/cafehouse">Заведения</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119870"><a href="https://koko.by/category/contest">Акции</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119873"><a href="https://koko.by/category/realt">Недвижимость</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119881"><a href="https://koko.by/category/interesting">Фудхантинг</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119874"><a href="https://koko.by/category/news">Новости</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119875"><a href="https://koko.by/category/stay">Ночлег</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119876"><a href="https://koko.by/category/obzor">Обзор еды</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119880"><a href="https://koko.by/category/recipes">Рецепты</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119871"><a href="https://koko.by/category/video">Видео</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119879"><a href="https://koko.by/category/all">Разное</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118276"><a href="https://cat.koko.by"><span>Каталог</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118305"><a href="https://koko.by/afisha"><span>Афиша</span></a></li></ul></nav><div class="cs-header__multi-column cs-site-submenu section-heading-default-style-1"> <span class="cs-header__multi-column-toggle"><i class="cs-icon cs-icon-more-horizontal"></i> </span><div class="cs-header__multi-column-container" data-scheme="default"><div class="cs-header__multi-column-row"><div class="cs-header__multi-column-col cs-header__widgets-column cs-widget-area"><div class="widget recent-comments-2 widget_recent_comments"><h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Новые комменты</span></span></h5><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Кирилл</span> к записи <a href="https://koko.by/cafehouse/120882-mogilev-2021.html#comment-54429">Съездили на тест самых популярных ресторанов Могилёва по мнению жителей города</a></li><li class="recentcomments"><span class="comment-author-link">Админ</span> к записи <a href="https://koko.by/cafehouse/120882-mogilev-2021.html#comment-54427">Съездили на тест самых популярных ресторанов Могилёва по мнению жителей города</a></li><li class="recentcomments"><span class="comment-author-link">Саша</span> к записи <a href="https://koko.by/interesting/96234-obzor-myatnikit.html#comment-54426">Как впасть в детство. Разнесли первый магазин желатинок «Мятный Кит», где всё по 2,99р</a></li></ul></div></div><div class="cs-header__multi-column-col cs-header__widgets-column cs-widget-area"><div class="widget powerkit_widget_posts-4 powerkit_widget_posts"><h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Популярное</span></span></h5><div class="widget-body pk-widget-posts pk-widget-posts-template-default pk-widget-posts-template-list posts-per-page-2"><ul><li class="pk-post-item"><article class="post-120882 post type-post status-publish format-standard has-post-thumbnail category-cafehouse tag-15168 tag-15172 tag-zavedeniya-mogilyova tag-15167 cs-entry cs-video-wrap" style="--cs-image-border-radius: 5px;"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square"><div class="cs-overlay-background cs-overlay-transparent"> <img width="80" height="80" src="https://koko.by/wp-content/uploads/2021/12/IMG_2293-1-80x80.jpg" class="attachment-csco-smaller size-csco-smaller pk-lqip pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 80px) 100vw, 80px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/IMG_2293-1-80x80.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/IMG_2293-1-80x80.jpg 80w, https://koko.by/wp-content/uploads/2021/12/IMG_2293-1-150x150.jpg 150w, https://koko.by/wp-content/uploads/2021/12/IMG_2293-1-110x110.jpg 110w, https://koko.by/wp-content/uploads/2021/12/IMG_2293-1-160x160.jpg 160w, https://koko.by/wp-content/uploads/2021/12/IMG_2293-1-220x220.jpg 220w, https://koko.by/wp-content/uploads/2021/12/IMG_2293-1-300x300.jpg 300w" /></div> <a class="cs-overlay-link" href="https://koko.by/cafehouse/120882-mogilev-2021.html"></a></div><div class="cs-entry__inner cs-entry__content"><div class="cs-entry__post-meta"><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://koko.by/category/cafehouse" rel="category tag">Заведения</a></li></ul></div></div><h3 class="cs-entry__title"> <a href="https://koko.by/cafehouse/120882-mogilev-2021.html">Съездили на тест самых популярных ресторанов Могилёва по мнению жителей города</a></h3></div></div></article></li><li class="pk-post-item"><article class="post-120729 post type-post status-publish format-standard has-post-thumbnail category-cafehouse tag-15161 tag-kofejni-minska tag-15162 tag-obzor-edy cs-entry cs-video-wrap" style="--cs-image-border-radius: 5px;"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square"><div class="cs-overlay-background cs-overlay-transparent"> <img width="80" height="80" src="https://koko.by/wp-content/uploads/2021/12/IMG_2154-1-80x80.jpg" class="attachment-csco-smaller size-csco-smaller pk-lqip pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 80px) 100vw, 80px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/IMG_2154-1-80x80.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/IMG_2154-1-80x80.jpg 80w, https://koko.by/wp-content/uploads/2021/12/IMG_2154-1-150x150.jpg 150w, https://koko.by/wp-content/uploads/2021/12/IMG_2154-1-110x110.jpg 110w, https://koko.by/wp-content/uploads/2021/12/IMG_2154-1-160x160.jpg 160w, https://koko.by/wp-content/uploads/2021/12/IMG_2154-1-220x220.jpg 220w, https://koko.by/wp-content/uploads/2021/12/IMG_2154-1-300x300.jpg 300w" /></div> <a class="cs-overlay-link" href="https://koko.by/cafehouse/120729-medovik-4.html"></a></div><div class="cs-entry__inner cs-entry__content"><div class="cs-entry__post-meta"><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://koko.by/category/cafehouse" rel="category tag">Заведения</a></li></ul></div></div><h3 class="cs-entry__title"> <a href="https://koko.by/cafehouse/120729-medovik-4.html">Действительно ли в новой кофейне медовик «Супер Медовик»?</a></h3></div></div></article></li></ul></div></div></div><div class="cs-header__multi-column-col cs-header__widgets-column cs-widget-area"><div class="widget powerkit_widget_featured_categories-5 powerkit_widget_featured_categories"><h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Свежая афиша</span></span></h5><div class="widget-body"><div class="pk-featured-categories pk-featured-categories-tiles-2"><div class="pk-featured-item"><div class="pk-featured-image"> <img width="900" height="600" src="https://koko.by/wp-content/uploads/2021/11/afisha-1-80x53.jpg" class="attachment-large size-large pk-lqip pk-lazyload" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 900px) 100vw, 900px" data-pk-src="https://koko.by/wp-content/uploads/2021/11/afisha-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/11/afisha-1.jpg 900w, https://koko.by/wp-content/uploads/2021/11/afisha-1-600x400.jpg 600w, https://koko.by/wp-content/uploads/2021/11/afisha-1-768x512.jpg 768w, https://koko.by/wp-content/uploads/2021/11/afisha-1-380x253.jpg 380w, https://koko.by/wp-content/uploads/2021/11/afisha-1-800x533.jpg 800w, https://koko.by/wp-content/uploads/2021/11/afisha-1-80x53.jpg 80w, https://koko.by/wp-content/uploads/2021/11/afisha-1-760x507.jpg 760w" /></div><div class="pk-featured-content"><div class="pk-featured-inner"><div class="pk-featured-name"> Афиша</div><div class="pk-featured-count"> <span class="pk-featured-number">319</span> <span class="pk-featured-label"> Posts</span></div></div></div> <a class="pk-featured-link" href="https://koko.by/category/afisha"> <span>View Posts</span> </a></div></div></div></div><div class="widget powerkit_social_links_widget-5 powerkit_social_links_widget"><div class="widget-body"><h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Социальные сети</span></span></h5><div class="pk-social-links-wrap  pk-social-links-template-inline pk-social-links-align-default pk-social-links-scheme-dark-rounded pk-social-links-titles-disabled pk-social-links-counts-enabled pk-social-links-labels-disabled pk-social-links-mode-php pk-social-links-mode-rest"><div class="pk-social-links-items"><div class="pk-social-links-item pk-social-links-facebook " data-id="facebook"> <a href="https://facebook.com/kokoby.minsk" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Facebook"> <i class="pk-social-links-icon pk-icon pk-icon-facebook"></i> <span class="pk-social-links-count pk-font-secondary">15K</span> </a></div><div class="pk-social-links-item pk-social-links-instagram " data-id="instagram"> <a href="https://www.instagram.com/koko_by" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Instagram"> <i class="pk-social-links-icon pk-icon pk-icon-instagram"></i> <span class="pk-social-links-count pk-font-secondary">431K</span> </a></div><div class="pk-social-links-item pk-social-links-telegram " data-id="telegram"> <a href="https://t.me/koko_by" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Telegram"> <i class="pk-social-links-icon pk-icon pk-icon-telegram"></i> <span class="pk-social-links-count pk-font-secondary">96K</span> </a></div><div class="pk-social-links-item pk-social-links-twitter " data-id="twitter"> <a href="https://twitter.com/koko_byy" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Twitter"> <i class="pk-social-links-icon pk-icon pk-icon-twitter"></i> <span class="pk-social-links-count pk-font-secondary">36K</span> </a></div><div class="pk-social-links-item pk-social-links-vk " data-id="vk"> <a href="https://vk.com/kokoby" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="VK"> <i class="pk-social-links-icon pk-icon pk-icon-vk"></i> <span class="pk-social-links-count pk-font-secondary">22K</span> </a></div></div></div></div></div></div></div></div></div></div><div class="cs-header__col cs-col-right"> <span role="button" class="cs-header__scheme-toggle cs-site-scheme-toggle"> <i class="cs-header__scheme-toggle-icon cs-icon cs-icon-sun"></i> <span class="cs-header__scheme-toggle-element"></span> <i class="cs-header__scheme-toggle-icon cs-icon cs-icon-moon"></i> </span> <span class="cs-header__search-toggle" role="button"> <i class="cs-icon cs-icon-search"></i> </span><div class="cs-header__single-column cs-site-submenu section-heading-default-style-1"> <span class="cs-header__single-column-label">Подписка</span><div class="cs-header__widgets" data-scheme="default"><div class="cs-header__widgets-content cs-header__widgets-column cs-widget-area"><div class="widget powerkit_opt_in_subscription_widget-5 powerkit_opt_in_subscription_widget"><div class="widget-body"><div class="pk-subscribe-form-wrap pk-subscribe-form-widget"><div class="pk-subscribe-container "><div class="pk-subscribe-data"><h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Подписка</span></span></h5><p class="pk-subscribe-message pk-font-heading">Получайте лучие новости на свой email, без спама.</p><form method="post" class="subscription"> <input type="hidden" name="list_id" value="982782e9cc"><div class="pk-input-group"> <input type="text" name="EMAIL" class="email form-control" placeholder="Ваш email"> <button class="pk-subscribe-submit" type="submit">Подписаться</button></div> <input type="hidden" name="_wp_http_referer" value="/cafehouse/120882-mogilev-2021.html" /></form><div class="pk-privacy pk-color-secondary"> <label><input name="pk-privacy" type="checkbox">Устанавливая этот флажок, вы подтверждаете, что прочитали и согласны с нашими условиями использования в отношении хранения данных, отправленных через эту форму. </label></div></div></div></div></div></div><div class="widget powerkit_social_links_widget-4 powerkit_social_links_widget"><div class="widget-body"><div class="pk-social-links-wrap  pk-social-links-template-inline pk-social-links-align-default pk-social-links-scheme-light pk-social-links-titles-disabled pk-social-links-counts-enabled pk-social-links-labels-disabled pk-social-links-mode-php pk-social-links-mode-rest"><div class="pk-social-links-items"><div class="pk-social-links-item pk-social-links-facebook " data-id="facebook"> <a href="https://facebook.com/kokoby.minsk" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Facebook"> <i class="pk-social-links-icon pk-icon pk-icon-facebook"></i> <span class="pk-social-links-count pk-font-secondary">15K</span> </a></div><div class="pk-social-links-item pk-social-links-instagram " data-id="instagram"> <a href="https://www.instagram.com/koko_by" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Instagram"> <i class="pk-social-links-icon pk-icon pk-icon-instagram"></i> <span class="pk-social-links-count pk-font-secondary">431K</span> </a></div><div class="pk-social-links-item pk-social-links-telegram " data-id="telegram"> <a href="https://t.me/koko_by" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Telegram"> <i class="pk-social-links-icon pk-icon pk-icon-telegram"></i> <span class="pk-social-links-count pk-font-secondary">96K</span> </a></div><div class="pk-social-links-item pk-social-links-twitter " data-id="twitter"> <a href="https://twitter.com/koko_byy" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Twitter"> <i class="pk-social-links-icon pk-icon pk-icon-twitter"></i> <span class="pk-social-links-count pk-font-secondary">36K</span> </a></div><div class="pk-social-links-item pk-social-links-vk " data-id="vk"> <a href="https://vk.com/kokoby" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="VK"> <i class="pk-social-links-icon pk-icon pk-icon-vk"></i> <span class="pk-social-links-count pk-font-secondary">22K</span> </a></div></div></div></div></div></div></div></div></div></div><div class="cs-header__inner cs-header__inner-mobile"><div class="cs-header__col cs-col-left"> <span class="cs-header__offcanvas-toggle " role="button"> <i class="cs-icon cs-icon-menu"></i> </span></div><div class="cs-header__col cs-col-center"><div class="cs-logo "> <a class="cs-header__logo cs-logo-default " href="https://koko.by/"> <img src="https://koko.by/wp-content/uploads/2021/07/Logo-koko-1.png" alt="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by"> </a> <a class="cs-header__logo cs-logo-dark " href="https://koko.by/"> <img src="https://koko.by/wp-content/uploads/2021/11/Logo-koko-dark.png" alt="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by"> </a></div></div><div class="cs-header__col cs-col-right"> <span role="button" class="cs-header__scheme-toggle cs-header__scheme-toggle-mobile cs-site-scheme-toggle"> <i class="cs-header__scheme-toggle-icon cs-icon cs-icon-sun"></i> <i class="cs-header__scheme-toggle-icon cs-icon cs-icon-moon"></i> </span> <span class="cs-header__search-toggle" role="button"> <i class="cs-icon cs-icon-search"></i> </span></div></div></div><div class="cs-search" data-scheme="default"><div class="cs-container"><form role="search" method="get" class="cs-search__nav-form" action="https://koko.by/"><div class="cs-search__group"> <button class="cs-search__submit"> <i class="cs-icon cs-icon-search"></i> </button> <input data-swpparentel=".cs-header .cs-search-live-result" required class="cs-search__input" data-swplive="true" type="search" value="" name="s" placeholder="Введите тему поиска"> <button class="cs-search__close"> <i class="cs-icon cs-icon-x"></i> </button></div></form><div class="cs-search__content"><div class="cs-search__posts"><h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Интересное на сегодня</span></span></h5><div class="cs-search__posts-wrapper"><article class="post-120882 post type-post status-publish format-standard has-post-thumbnail category-cafehouse tag-15168 tag-15172 tag-zavedeniya-mogilyova tag-15167 cs-entry cs-video-wrap"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square" data-scheme="inverse"><div class="cs-overlay-background cs-overlay-transparent"> <img width="110" height="110" src="https://koko.by/wp-content/uploads/2021/12/IMG_2293-1-80x80.jpg" class="attachment-csco-small size-csco-small pk-lqip pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 110px) 100vw, 110px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/IMG_2293-1-110x110.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/IMG_2293-1-110x110.jpg 110w, https://koko.by/wp-content/uploads/2021/12/IMG_2293-1-150x150.jpg 150w, https://koko.by/wp-content/uploads/2021/12/IMG_2293-1-80x80.jpg 80w, https://koko.by/wp-content/uploads/2021/12/IMG_2293-1-160x160.jpg 160w, https://koko.by/wp-content/uploads/2021/12/IMG_2293-1-220x220.jpg 220w, https://koko.by/wp-content/uploads/2021/12/IMG_2293-1-300x300.jpg 300w" /></div> <a href="https://koko.by/cafehouse/120882-mogilev-2021.html" class="cs-overlay-link"></a></div><div class="cs-entry__inner cs-entry__content"><h6 class="cs-entry__title"><a href="https://koko.by/cafehouse/120882-mogilev-2021.html">Съездили на тест самых популярных ресторанов Могилёва по мнению жителей города</a></h6><div class="cs-entry__post-meta"><div class="cs-meta-views"><span class="cs-meta-icon"><i class="cs-icon cs-icon-bar-chart"></i></span>6,1K просмотров</div><div class="cs-meta-shares"><div class="cs-meta-share-total"> <span class="cs-meta-icon"><i class="cs-icon cs-icon-share"></i></span> <span class="cs-total-number"> 4 репоста </span></div><div class="cs-meta-share-links" data-scheme="default"><div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-simple-light pk-share-buttons-has-counts pk-share-buttons-post-meta pk-share-buttons-mode-cached" data-post-id="120882" data-share-url="https://koko.by/cafehouse/120882-mogilev-2021.html"><div class="pk-share-buttons-items"><div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-item-count" data-id="facebook"> <a href="https://www.facebook.com/sharer.php?u=https://koko.by/cafehouse/120882-mogilev-2021.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i> <span class="pk-share-buttons-count pk-font-secondary">4</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram"> <a href="https://t.me/share/url?&text=%D0%A1%D1%8A%D0%B5%D0%B7%D0%B4%D0%B8%D0%BB%D0%B8%20%D0%BD%D0%B0%20%D1%82%D0%B5%D1%81%D1%82%20%D1%81%D0%B0%D0%BC%D1%8B%D1%85%20%D0%BF%D0%BE%D0%BF%D1%83%D0%BB%D1%8F%D1%80%D0%BD%D1%8B%D1%85%20%20%D1%80%D0%B5%D1%81%D1%82%D0%BE%D1%80%D0%B0%D0%BD%D0%BE%D0%B2%20%D0%9C%D0%BE%D0%B3%D0%B8%D0%BB%D1%91%D0%B2%D0%B0%20%D0%BF%D0%BE%20%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8E%20%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0&url=https://koko.by/cafehouse/120882-mogilev-2021.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-vkontakte pk-share-buttons-no-count" data-id="vkontakte"> <a href="https://vk.com/share.php?url=https://koko.by/cafehouse/120882-mogilev-2021.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-vkontakte"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter"> <a href="https://twitter.com/share?&text=%D0%A1%D1%8A%D0%B5%D0%B7%D0%B4%D0%B8%D0%BB%D0%B8%20%D0%BD%D0%B0%20%D1%82%D0%B5%D1%81%D1%82%20%D1%81%D0%B0%D0%BC%D1%8B%D1%85%20%D0%BF%D0%BE%D0%BF%D1%83%D0%BB%D1%8F%D1%80%D0%BD%D1%8B%D1%85%20%20%D1%80%D0%B5%D1%81%D1%82%D0%BE%D1%80%D0%B0%D0%BD%D0%BE%D0%B2%20%D0%9C%D0%BE%D0%B3%D0%B8%D0%BB%D1%91%D0%B2%D0%B0%20%D0%BF%D0%BE%20%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8E%20%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0&via=koko_byy&url=https://koko.by/cafehouse/120882-mogilev-2021.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div></div></div></div></div></div></div></div></article><article class="post-120729 post type-post status-publish format-standard has-post-thumbnail category-cafehouse tag-15161 tag-kofejni-minska tag-15162 tag-obzor-edy cs-entry cs-video-wrap"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square" data-scheme="inverse"><div class="cs-overlay-background cs-overlay-transparent"> <img width="110" height="110" src="https://koko.by/wp-content/uploads/2021/12/IMG_2154-1-80x80.jpg" class="attachment-csco-small size-csco-small pk-lqip pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 110px) 100vw, 110px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/IMG_2154-1-110x110.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/IMG_2154-1-110x110.jpg 110w, https://koko.by/wp-content/uploads/2021/12/IMG_2154-1-150x150.jpg 150w, https://koko.by/wp-content/uploads/2021/12/IMG_2154-1-80x80.jpg 80w, https://koko.by/wp-content/uploads/2021/12/IMG_2154-1-160x160.jpg 160w, https://koko.by/wp-content/uploads/2021/12/IMG_2154-1-220x220.jpg 220w, https://koko.by/wp-content/uploads/2021/12/IMG_2154-1-300x300.jpg 300w" /></div> <a href="https://koko.by/cafehouse/120729-medovik-4.html" class="cs-overlay-link"></a></div><div class="cs-entry__inner cs-entry__content"><h6 class="cs-entry__title"><a href="https://koko.by/cafehouse/120729-medovik-4.html">Действительно ли в новой кофейне медовик «Супер Медовик»?</a></h6><div class="cs-entry__post-meta"><div class="cs-meta-views"><span class="cs-meta-icon"><i class="cs-icon cs-icon-bar-chart"></i></span>6,0K просмотров</div><div class="cs-meta-shares"><div class="cs-meta-share-total"> <span class="cs-meta-icon"><i class="cs-icon cs-icon-share"></i></span> <span class="cs-total-number"> 1 репост </span></div><div class="cs-meta-share-links" data-scheme="default"><div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-simple-light pk-share-buttons-has-counts pk-share-buttons-post-meta pk-share-buttons-mode-cached" data-post-id="120729" data-share-url="https://koko.by/cafehouse/120729-medovik-4.html"><div class="pk-share-buttons-items"><div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook"> <a href="https://www.facebook.com/sharer.php?u=https://koko.by/cafehouse/120729-medovik-4.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram"> <a href="https://t.me/share/url?&text=%D0%94%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%20%D0%BB%D0%B8%20%D0%B2%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%BA%D0%BE%D1%84%D0%B5%D0%B9%D0%BD%D0%B5%20%D0%BC%D0%B5%D0%B4%D0%BE%D0%B2%D0%B8%D0%BA%20%C2%AB%D0%A1%D1%83%D0%BF%D0%B5%D1%80%20%D0%9C%D0%B5%D0%B4%D0%BE%D0%B2%D0%B8%D0%BA%C2%BB%3F&url=https://koko.by/cafehouse/120729-medovik-4.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-vkontakte pk-share-buttons-item-count" data-id="vkontakte"> <a href="https://vk.com/share.php?url=https://koko.by/cafehouse/120729-medovik-4.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-vkontakte"></i> <span class="pk-share-buttons-count pk-font-secondary">1</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter"> <a href="https://twitter.com/share?&text=%D0%94%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%20%D0%BB%D0%B8%20%D0%B2%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%BA%D0%BE%D1%84%D0%B5%D0%B9%D0%BD%D0%B5%20%D0%BC%D0%B5%D0%B4%D0%BE%D0%B2%D0%B8%D0%BA%20%C2%AB%D0%A1%D1%83%D0%BF%D0%B5%D1%80%20%D0%9C%D0%B5%D0%B4%D0%BE%D0%B2%D0%B8%D0%BA%C2%BB%3F&via=koko_byy&url=https://koko.by/cafehouse/120729-medovik-4.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div></div></div></div></div></div></div></div></article><article class="post-120811 post type-post status-publish format-standard has-post-thumbnail category-afisha tag-15163 tag-15164 tag-15165 tag-15166 cs-entry cs-video-wrap"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square" data-scheme="inverse"><div class="cs-overlay-background cs-overlay-transparent"> <img width="110" height="110" src="https://koko.by/wp-content/uploads/2021/12/koko-fest-80x80.jpg" class="attachment-csco-small size-csco-small pk-lqip pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 110px) 100vw, 110px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/koko-fest-110x110.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/koko-fest-110x110.jpg 110w, https://koko.by/wp-content/uploads/2021/12/koko-fest-150x150.jpg 150w, https://koko.by/wp-content/uploads/2021/12/koko-fest-80x80.jpg 80w, https://koko.by/wp-content/uploads/2021/12/koko-fest-160x160.jpg 160w, https://koko.by/wp-content/uploads/2021/12/koko-fest-220x220.jpg 220w, https://koko.by/wp-content/uploads/2021/12/koko-fest-300x300.jpg 300w" /></div> <a href="https://koko.by/afisha/120811-grodno2022.html" class="cs-overlay-link"></a></div><div class="cs-entry__inner cs-entry__content"><h6 class="cs-entry__title"><a href="https://koko.by/afisha/120811-grodno2022.html">В центре Гродно открылась Рождественская ярмарка. Чего ждать?</a></h6><div class="cs-entry__post-meta"><div class="cs-meta-views"><span class="cs-meta-icon"><i class="cs-icon cs-icon-bar-chart"></i></span>2,4K просмотров</div></div></div></div></article><article class="post-120668 post type-post status-publish format-standard has-post-thumbnail category-recipes tag-15158 tag-15160 tag-15159 tag-prostoj-recept cs-entry cs-video-wrap"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square" data-scheme="inverse"><div class="cs-overlay-background cs-overlay-transparent"> <img width="110" height="110" src="https://koko.by/wp-content/uploads/2021/12/DSC08215-1-80x80.jpg" class="attachment-csco-small size-csco-small pk-lqip pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 110px) 100vw, 110px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/DSC08215-1-110x110.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/DSC08215-1-110x110.jpg 110w, https://koko.by/wp-content/uploads/2021/12/DSC08215-1-150x150.jpg 150w, https://koko.by/wp-content/uploads/2021/12/DSC08215-1-80x80.jpg 80w, https://koko.by/wp-content/uploads/2021/12/DSC08215-1-160x160.jpg 160w, https://koko.by/wp-content/uploads/2021/12/DSC08215-1-220x220.jpg 220w, https://koko.by/wp-content/uploads/2021/12/DSC08215-1-300x300.jpg 300w" /></div> <a href="https://koko.by/recipes/120668-mandarinka.html" class="cs-overlay-link"></a></div><div class="cs-entry__inner cs-entry__content"><h6 class="cs-entry__title"><a href="https://koko.by/recipes/120668-mandarinka.html">Рецепт закуски «Мандарин как живой» для праздничного стола</a></h6><div class="cs-entry__post-meta"><div class="cs-meta-views"><span class="cs-meta-icon"><i class="cs-icon cs-icon-bar-chart"></i></span>6,1K просмотров</div></div></div></div></article></div></div><div class="cs-search__tags"><ul><li> <a href="https://koko.by/tag/jachnye-keksy" rel="tag"> ячные кексы </a></li><li> <a href="https://koko.by/tag/jaca" rel="tag"> яца </a></li><li> <a href="https://koko.by/tag/yarmarka" rel="tag"> ярмарка </a></li><li> <a href="https://koko.by/tag/japonskij-hren" rel="tag"> японский хрен </a></li><li> <a href="https://koko.by/tag/japonskij-fastfud" rel="tag"> японский фастфуд </a></li><li> <a href="https://koko.by/tag/japonskij-sup" rel="tag"> японский суп </a></li><li> <a href="https://koko.by/tag/japonskij-recept" rel="tag"> японский рецепт </a></li><li> <a href="https://koko.by/tag/japonskij-omlet" rel="tag"> японский омлет </a></li><li> <a href="https://koko.by/tag/japonskie-sushi" rel="tag"> японские суши </a></li><li> <a href="https://koko.by/tag/japonskie-supy" rel="tag"> японские супы </a></li><li> <a href="https://koko.by/tag/japonskie-sladosti" rel="tag"> японские сладости </a></li><li> <a href="https://koko.by/tag/japonskie-pirozhki" rel="tag"> японские пирожки </a></li><li> <a href="https://koko.by/tag/japonskie-zavtraki" rel="tag"> японские завтраки </a></li><li> <a href="https://koko.by/tag/japonskaja-jekzotika" rel="tag"> Японская экзотика </a></li><li> <a href="https://koko.by/tag/japonskaja-reklama" rel="tag"> Японская реклама </a></li></ul></div><div class="cs-search-live-result"></div></div></div></div></header><main id="main" class="cs-site-primary"><div class="cs-site-content cs-sidebar-enabled cs-sidebar-right cs-metabar-enabled section-heading-default-style-1"><div class="cs-container"><div id="content" class="cs-main-content"><div id="primary" class="cs-content-area"><div class="cs-breadcrumbs" id="breadcrumbs"><span><span><a href="https://koko.by/">Главная</a> <span class="cs-separator"></span> <span><a href="https://koko.by/category/cafehouse">Заведения</a> <span class="cs-separator"></span> <span class="breadcrumb_last" aria-current="page">Съездили на тест самых популярных ресторанов Могилёва по мнению жителей города</span></span></span></span></div><div class="cs-entry__header cs-entry__header-simple cs-video-wrap"><div class="cs-entry__header-inner"><div class="cs-entry__header-info"><div class="cs-entry__category"><ul class="post-categories"><li><a href="https://koko.by/category/cafehouse" rel="category tag">Заведения</a></li></ul></div><h1 class="cs-entry__title"><span>Съездили на тест самых популярных ресторанов Могилёва по мнению жителей города</span></h1><div class="cs-entry__post-meta"><div class="cs-meta-author"><a class="cs-meta-author-inner url fn n" href="https://koko.by/author/foodhunter" title="View all posts by Кокобай"><span class="cs-photo"><img alt='' src='https://secure.gravatar.com/avatar/37bb9e601609589265f0811530eddb2e?s=26&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/37bb9e601609589265f0811530eddb2e?s=52&#038;d=mm&#038;r=g 2x' class='avatar avatar-26 photo' height='26' width='26' loading='lazy' /></span><span class="cs-by">от</span><span class="cs-author">Кокобай</span></a></div><div class="cs-meta-date">14 декабря, 2021</div><div class="cs-meta-views"><span class="cs-meta-icon"><i class="cs-icon cs-icon-bar-chart"></i></span>6,1K просмотров</div><div class="cs-meta-shares"><div class="cs-meta-share-total"> <span class="cs-meta-icon"><i class="cs-icon cs-icon-share"></i></span> <span class="cs-total-number"> 4 репоста </span></div><div class="cs-meta-share-links" data-scheme="default"><div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-simple-light pk-share-buttons-has-counts pk-share-buttons-post-meta pk-share-buttons-mode-cached" data-post-id="120882" data-share-url="https://koko.by/cafehouse/120882-mogilev-2021.html"><div class="pk-share-buttons-items"><div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-item-count" data-id="facebook"> <a href="https://www.facebook.com/sharer.php?u=https://koko.by/cafehouse/120882-mogilev-2021.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i> <span class="pk-share-buttons-count pk-font-secondary">4</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram"> <a href="https://t.me/share/url?&text=%D0%A1%D1%8A%D0%B5%D0%B7%D0%B4%D0%B8%D0%BB%D0%B8%20%D0%BD%D0%B0%20%D1%82%D0%B5%D1%81%D1%82%20%D1%81%D0%B0%D0%BC%D1%8B%D1%85%20%D0%BF%D0%BE%D0%BF%D1%83%D0%BB%D1%8F%D1%80%D0%BD%D1%8B%D1%85%20%20%D1%80%D0%B5%D1%81%D1%82%D0%BE%D1%80%D0%B0%D0%BD%D0%BE%D0%B2%20%D0%9C%D0%BE%D0%B3%D0%B8%D0%BB%D1%91%D0%B2%D0%B0%20%D0%BF%D0%BE%20%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8E%20%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0&url=https://koko.by/cafehouse/120882-mogilev-2021.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-vkontakte pk-share-buttons-no-count" data-id="vkontakte"> <a href="https://vk.com/share.php?url=https://koko.by/cafehouse/120882-mogilev-2021.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-vkontakte"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter"> <a href="https://twitter.com/share?&text=%D0%A1%D1%8A%D0%B5%D0%B7%D0%B4%D0%B8%D0%BB%D0%B8%20%D0%BD%D0%B0%20%D1%82%D0%B5%D1%81%D1%82%20%D1%81%D0%B0%D0%BC%D1%8B%D1%85%20%D0%BF%D0%BE%D0%BF%D1%83%D0%BB%D1%8F%D1%80%D0%BD%D1%8B%D1%85%20%20%D1%80%D0%B5%D1%81%D1%82%D0%BE%D1%80%D0%B0%D0%BD%D0%BE%D0%B2%20%D0%9C%D0%BE%D0%B3%D0%B8%D0%BB%D1%91%D0%B2%D0%B0%20%D0%BF%D0%BE%20%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8E%20%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0&via=koko_byy&url=https://koko.by/cafehouse/120882-mogilev-2021.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div></div></div></div></div><div class="cs-meta-comments"><span class="cs-meta-icon"><i class="cs-icon cs-icon-message-square"></i></span><a href="https://koko.by/cafehouse/120882-mogilev-2021.html#comments" class="comments-link">7 комментариев</a></div></div></div><figure class="cs-entry__post-media post-media"> <img width="800" height="500" src="https://koko.by/wp-content/uploads/2021/12/IMG_2293-1-80x50.jpg" class="attachment-csco-medium size-csco-medium pk-lqip pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 800px) 100vw, 800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/IMG_2293-1-800x500.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/IMG_2293-1-800x500.jpg 800w, https://koko.by/wp-content/uploads/2021/12/IMG_2293-1-80x50.jpg 80w, https://koko.by/wp-content/uploads/2021/12/IMG_2293-1-1600x1000.jpg 1600w" /></figure></div></div><div class="cs-entry__wrap"><div class="cs-entry__container"><div class="cs-entry__metabar"><div class="cs-entry__metabar-inner"><div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-simple-light pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-metabar-post pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="120882" data-share-url="https://koko.by/cafehouse/120882-mogilev-2021.html"><div class="pk-share-buttons-total"><div class="pk-share-buttons-title pk-font-primary">Total</div><div class="pk-share-buttons-count pk-font-heading">4</div><div class="pk-share-buttons-label pk-font-secondary">Shares</div></div><div class="pk-share-buttons-items"><div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-item-count" data-id="facebook"> <a href="https://www.facebook.com/sharer.php?u=https://koko.by/cafehouse/120882-mogilev-2021.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i> <span class="pk-share-buttons-count pk-font-secondary">4</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram"> <a href="https://t.me/share/url?&text=%D0%A1%D1%8A%D0%B5%D0%B7%D0%B4%D0%B8%D0%BB%D0%B8%20%D0%BD%D0%B0%20%D1%82%D0%B5%D1%81%D1%82%20%D1%81%D0%B0%D0%BC%D1%8B%D1%85%20%D0%BF%D0%BE%D0%BF%D1%83%D0%BB%D1%8F%D1%80%D0%BD%D1%8B%D1%85%20%20%D1%80%D0%B5%D1%81%D1%82%D0%BE%D1%80%D0%B0%D0%BD%D0%BE%D0%B2%20%D0%9C%D0%BE%D0%B3%D0%B8%D0%BB%D1%91%D0%B2%D0%B0%20%D0%BF%D0%BE%20%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8E%20%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0&url=https://koko.by/cafehouse/120882-mogilev-2021.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter"> <a href="https://twitter.com/share?&text=%D0%A1%D1%8A%D0%B5%D0%B7%D0%B4%D0%B8%D0%BB%D0%B8%20%D0%BD%D0%B0%20%D1%82%D0%B5%D1%81%D1%82%20%D1%81%D0%B0%D0%BC%D1%8B%D1%85%20%D0%BF%D0%BE%D0%BF%D1%83%D0%BB%D1%8F%D1%80%D0%BD%D1%8B%D1%85%20%20%D1%80%D0%B5%D1%81%D1%82%D0%BE%D1%80%D0%B0%D0%BD%D0%BE%D0%B2%20%D0%9C%D0%BE%D0%B3%D0%B8%D0%BB%D1%91%D0%B2%D0%B0%20%D0%BF%D0%BE%20%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8E%20%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0&via=koko_byy&url=https://koko.by/cafehouse/120882-mogilev-2021.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-vkontakte pk-share-buttons-no-count" data-id="vkontakte"> <a href="https://vk.com/share.php?url=https://koko.by/cafehouse/120882-mogilev-2021.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-vkontakte"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div></div></div></div></div><div class="cs-entry__content-wrap"><div class="entry-content"><p><strong>Как и было обещано, доставил лично <a href="https://t.me/koko_by/7733" target="_blank" rel="noreferrer noopener">победительнице</a> в Довск её новенький Айфон 13 Про Макс цвета неба на 256 гигов, а заодно и проведал Могилёв. Думаю, это судьба. В сторис по традиции задал вопрос про топовые рестораны, на что тут же получил сотни советов. На тест выбрал самые популярные. Последний раз был в 2018 году, тогда под обзор попали шесть заведений, потом <a href="https://koko.by/cafehouse/17790-vyzhit-lyuboj-tsenoj-odin-den-iz-zhizni-zavedenij-mogilyova.html" target="_blank" rel="noreferrer noopener"><span class="has-inline-color has-red-color">почитаете</span></a>.</strong></p><figure class="wp-block-image size-large"><img loading="lazy" width="1800" height="1201" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121125 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/IMG_2293-1800x1201.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/IMG_2293-1800x1201.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/IMG_2293-600x400.jpg 600w, https://koko.by/wp-content/uploads/2021/12/IMG_2293-768x512.jpg 768w, https://koko.by/wp-content/uploads/2021/12/IMG_2293-1536x1025.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/IMG_2293-2048x1366.jpg 2048w, https://koko.by/wp-content/uploads/2021/12/IMG_2293-380x253.jpg 380w, https://koko.by/wp-content/uploads/2021/12/IMG_2293-800x534.jpg 800w, https://koko.by/wp-content/uploads/2021/12/IMG_2293-1160x774.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/IMG_2293-80x53.jpg 80w, https://koko.by/wp-content/uploads/2021/12/IMG_2293-760x507.jpg 760w, https://koko.by/wp-content/uploads/2021/12/IMG_2293-1600x1067.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/IMG_2293-2320x1547.jpg 2320w, https://koko.by/wp-content/uploads/2021/12/IMG_2293-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2021/12/IMG_2293-scaled.jpg 2560w"></figure><p>В такую погоду все города выглядят постапокалиптично, Могилёв не исключение. В центре ни разу не возникло проблем с парковкой. Первая жертва &#8211; модный рестик.</p><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121025 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото2-4.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото2-4.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото2-4-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото2-4-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото2-4-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото2-4-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото2-4-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото2-4-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото2-4-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото2-4-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото2-4-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото2-4-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото2-4-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото2-4-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото2-4-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото2-4-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото2-4-1200x900.jpg 1200w"></figure><h4 id="h-amici-4"><span id="amici-ul-mironova-4"><strong>«</strong>AMICI<strong>»</strong> | ул. Миронова, 4</span></h4><p>Произносится как Амичи, не Амиши. Ресторан в центре, в симпатичной стекляшке офиса компании <strong>«</strong>Серволюкс<strong>»</strong>, который <strong>«</strong>Петруха<strong>»</strong>, заведение тоже их рук дело.</p><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121027 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото3-3.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото3-3.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото3-3-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото3-3-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото3-3-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото3-3-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото3-3-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото3-3-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото3-3-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото3-3-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото3-3-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото3-3-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото3-3-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото3-3-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото3-3-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото3-3-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото3-3-1200x900.jpg 1200w"></figure><p>Если смотреть на бизнес-центр с торца, то его стены уходят в плоскость, как будто здание плоское. Интересное архитектурное решение, выглядит небанально.</p><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121028 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото4-3.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото4-3.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото4-3-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото4-3-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото4-3-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото4-3-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото4-3-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото4-3-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото4-3-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото4-3-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото4-3-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото4-3-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото4-3-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото4-3-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото4-3-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото4-3-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото4-3-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121029 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото5-3.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото5-3.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото5-3-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото5-3-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото5-3-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото5-3-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото5-3-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото5-3-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото5-3-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото5-3-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото5-3-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото5-3-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото5-3-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото5-3-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото5-3-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото5-3-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото5-3-1200x900.jpg 1200w"></figure><p>Помещение ресторана компактное, с одной стороны окна в окна, с другой глухая стена. По интерьеру запарились, но, не привязываясь к какой-либо концепции. Душевно.</p><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121030 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото10-3.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото10-3.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото10-3-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото10-3-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото10-3-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото10-3-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото10-3-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото10-3-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото10-3-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото10-3-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото10-3-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото10-3-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото10-3-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото10-3-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото10-3-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото10-3-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото10-3-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121031 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото11-3.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото11-3.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото11-3-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото11-3-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото11-3-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото11-3-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото11-3-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото11-3-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото11-3-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото11-3-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото11-3-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото11-3-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото11-3-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото11-3-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото11-3-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото11-3-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото11-3-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121032 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото12-3.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото12-3.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото12-3-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото12-3-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото12-3-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото12-3-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото12-3-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото12-3-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото12-3-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото12-3-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото12-3-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото12-3-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото12-3-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото12-3-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото12-3-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото12-3-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото12-3-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121033 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото13-3.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото13-3.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото13-3-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото13-3-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото13-3-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото13-3-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото13-3-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото13-3-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото13-3-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото13-3-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото13-3-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото13-3-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото13-3-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото13-3-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото13-3-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото13-3-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото13-3-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121034 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото20-2.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото20-2.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото20-2-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото20-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото20-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото20-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото20-2-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото20-2-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото20-2-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото20-2-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото20-2-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото20-2-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото20-2-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото20-2-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото20-2-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото20-2-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото20-2-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121035 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото29-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото29-1.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото29-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото29-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото29-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото29-1-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото29-1-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото29-1-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото29-1-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото29-1-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото29-1-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото29-1-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото29-1-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото29-1-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото29-1-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото29-1-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото29-1-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121036 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото30-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото30-1.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото30-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото30-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото30-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото30-1-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото30-1-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото30-1-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото30-1-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото30-1-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото30-1-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото30-1-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото30-1-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото30-1-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото30-1-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото30-1-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото30-1-1200x900.jpg 1200w"></figure><h4 id="eda" class="has-text-align-center">ЕДА</h4><p>Меню небольшое, как и само заведение, цены столичные, вода за деньги. Скажу так, видно, что стараются быть рестораном, но по страничкам в меню совсем обычно. Просто карпаччо за 20р под трюфельной пастой, вкусно. Паста с креветками и кальмарами &#8211; 29р, неплохо, но почему так дорого? Гуляш и суп из белых грибов по 12р &#8211; хорошо. Мякоть ягнёнка за 37р с пюре и сладким перцем. Мясо тает во рту, порция как котику. Фондан за 12р вытек на мороженое, тоже вкусно! Сытно, но без аплодисментов.</p><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121037 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото16-3.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото16-3.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото16-3-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото16-3-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото16-3-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото16-3-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото16-3-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото16-3-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото16-3-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото16-3-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото16-3-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото16-3-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото16-3-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото16-3-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото16-3-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото16-3-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото16-3-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121038 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото17-4.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото17-4.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото17-4-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото17-4-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото17-4-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото17-4-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото17-4-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото17-4-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото17-4-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото17-4-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото17-4-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото17-4-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото17-4-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото17-4-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото17-4-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото17-4-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото17-4-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121039 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото18-2.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото18-2.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото18-2-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото18-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото18-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото18-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото18-2-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото18-2-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото18-2-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото18-2-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото18-2-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото18-2-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото18-2-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото18-2-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото18-2-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото18-2-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото18-2-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121040 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото19-2.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото19-2.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото19-2-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото19-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото19-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото19-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото19-2-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото19-2-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото19-2-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото19-2-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото19-2-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото19-2-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото19-2-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото19-2-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото19-2-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото19-2-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото19-2-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121041 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото22-2.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото22-2.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото22-2-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото22-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото22-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото22-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото22-2-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото22-2-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото22-2-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото22-2-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото22-2-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото22-2-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото22-2-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото22-2-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото22-2-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото22-2-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото22-2-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121042 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото24-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото24-1.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото24-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото24-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото24-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото24-1-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото24-1-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото24-1-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото24-1-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото24-1-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото24-1-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото24-1-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото24-1-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото24-1-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото24-1-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото24-1-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото24-1-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121044 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото23-2.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото23-2.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото23-2-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото23-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото23-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото23-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото23-2-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото23-2-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото23-2-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото23-2-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото23-2-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото23-2-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото23-2-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото23-2-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото23-2-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото23-2-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото23-2-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121043 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото26-2.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото26-2.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото26-2-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото26-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото26-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото26-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото26-2-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото26-2-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото26-2-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото26-2-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото26-2-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото26-2-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото26-2-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото26-2-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото26-2-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото26-2-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото26-2-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121045 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото28-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото28-1.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото28-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото28-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото28-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото28-1-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото28-1-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото28-1-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото28-1-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото28-1-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото28-1-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото28-1-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото28-1-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото28-1-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото28-1-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото28-1-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото28-1-1200x900.jpg 1200w"></figure><p>Коктейли от 13р, смешивают с пониманием дела, но есть вопрос по количеству алкоголя в крови. Не пьянит после двух &#8211; это плохой знак. На двоих минус 168р, однако!</p><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121046 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото15-4.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото15-4.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото15-4-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото15-4-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото15-4-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото15-4-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото15-4-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото15-4-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото15-4-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото15-4-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото15-4-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото15-4-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото15-4-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото15-4-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото15-4-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото15-4-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото15-4-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121047 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото21-2.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото21-2.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото21-2-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото21-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото21-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото21-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото21-2-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото21-2-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото21-2-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото21-2-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото21-2-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото21-2-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото21-2-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото21-2-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото21-2-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото21-2-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото21-2-1200x900.jpg 1200w"></figure><p>Очередной подарок городу от крупной компании, можно смело бить копилку.</p><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121048 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото6-3.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото6-3.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото6-3-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото6-3-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото6-3-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото6-3-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото6-3-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото6-3-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото6-3-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото6-3-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото6-3-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото6-3-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото6-3-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото6-3-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото6-3-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото6-3-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото6-3-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121049 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото7-3.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото7-3.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото7-3-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото7-3-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото7-3-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото7-3-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото7-3-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото7-3-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото7-3-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото7-3-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото7-3-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото7-3-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото7-3-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото7-3-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото7-3-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото7-3-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото7-3-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121050 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото8-3.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото8-3.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото8-3-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото8-3-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото8-3-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото8-3-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото8-3-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото8-3-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото8-3-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото8-3-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото8-3-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото8-3-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото8-3-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото8-3-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото8-3-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото8-3-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото8-3-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121051 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото9-3.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото9-3.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото9-3-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото9-3-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото9-3-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото9-3-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото9-3-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото9-3-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото9-3-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото9-3-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото9-3-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото9-3-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото9-3-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото9-3-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото9-3-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото9-3-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото9-3-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121052 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото25-2.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото25-2.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото25-2-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото25-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото25-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото25-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото25-2-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото25-2-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото25-2-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото25-2-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото25-2-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото25-2-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото25-2-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото25-2-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото25-2-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото25-2-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото25-2-1200x900.jpg 1200w"></figure><blockquote class="wp-block-quote"><p><strong>ОЦЕНКА:</strong> 7 кокобаев</p></blockquote><h4 id="sprut-ul-kosmonavtov-2"><strong>«</strong>Спрут<strong>»</strong> | ул. Космонавтов, 2</h4><p>Писали, что у них вкусно готовят морепродукты и суши. Паназиатская история с видом на город расположилась на втором этаже торгового центра. Отмечаю приятный персонал, который ориентируется по меню и в заведениях с обеденным кальяном. Как оказалось, в Могилёве таких не имеется. Бутылка с водой из-под фильтра в стол.</p><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121054 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото31-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото31-1.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото31-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото31-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото31-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото31-1-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото31-1-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото31-1-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото31-1-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото31-1-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото31-1-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото31-1-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото31-1-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото31-1-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото31-1-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото31-1-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото31-1-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121085 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото61.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото61.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото61-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото61-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото61-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото61-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото61-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото61-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото61-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото61-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото61-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото61-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото61-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото61-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото61-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото61-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото61-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121055 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото41.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото41.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото41-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото41-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото41-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото41-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото41-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото41-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото41-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото41-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото41-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото41-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото41-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото41-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото41-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото41-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото41-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121058 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото42.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото42.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото42-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото42-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото42-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото42-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото42-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото42-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото42-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото42-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото42-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото42-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото42-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото42-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото42-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото42-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото42-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121059 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото43.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото43.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото43-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото43-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото43-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото43-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото43-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото43-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото43-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото43-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото43-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото43-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото43-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото43-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото43-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото43-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото43-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121061 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото46.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото46.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото46-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото46-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото46-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото46-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото46-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото46-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото46-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото46-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото46-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото46-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото46-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото46-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото46-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото46-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото46-1200x900.jpg 1200w"></figure><p>Осьминог с картошкой за 29,70р сегодня на работу не пришёл. Говорите в Минске дорого, показываю цены в Могилёве, я так понимаю, они обусловлены большим весом.</p><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121062 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото56.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото56.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото56-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото56-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото56-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото56-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото56-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото56-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото56-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото56-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото56-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото56-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото56-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото56-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото56-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото56-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото56-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121075 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото50.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото50.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото50-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото50-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото50-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото50-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото50-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото50-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото50-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото50-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото50-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото50-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото50-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото50-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото50-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото50-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото50-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121079 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото54.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото54.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото54-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото54-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото54-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото54-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото54-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото54-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото54-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото54-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото54-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото54-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото54-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото54-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото54-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото54-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото54-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121081 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото57.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото57.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото57-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото57-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото57-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото57-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото57-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото57-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото57-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото57-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото57-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото57-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото57-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото57-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото57-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото57-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото57-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121082 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото58.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото58.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото58-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото58-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото58-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото58-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото58-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото58-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото58-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото58-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото58-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото58-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото58-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото58-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото58-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото58-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото58-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121083 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото59.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото59.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото59-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото59-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото59-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото59-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото59-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото59-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото59-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото59-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото59-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото59-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото59-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото59-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото59-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото59-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото59-1200x900.jpg 1200w"></figure><p>Том Ям за 14,90р на кокосике с морскими гадами. По бульону не яркий, зачем-то настругали лук-порей, а креветки пересушили на сковородке. Как похлёбка гуд!</p><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121063 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото38.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото38.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото38-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото38-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото38-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото38-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото38-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото38-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото38-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото38-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото38-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото38-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото38-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото38-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото38-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото38-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото38-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121064 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото45.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото45.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото45-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото45-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото45-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото45-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото45-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото45-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото45-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото45-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото45-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото45-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото45-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото45-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото45-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото45-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото45-1200x900.jpg 1200w"></figure><p>В морском рамене за 13,90р плотный, слегка сладковатый бульон, жменя переваренной лапши, опять эти креветки и грамотно замаринованное яйцо. Не Ронин!</p><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121065 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото39.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото39.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото39-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото39-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото39-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото39-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото39-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото39-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото39-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото39-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото39-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото39-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото39-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото39-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото39-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото39-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото39-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121066 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото49.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото49.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото49-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото49-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото49-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото49-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото49-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото49-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото49-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото49-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото49-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото49-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото49-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото49-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото49-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото49-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото49-1200x900.jpg 1200w"></figure><p>Нигири за 3,50р должно было быть с гравлакс, а получилось с копчёным лососем. Вижу, балуются желатиновой соевой икрой. Это ещё модно, даже у нас.</p><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121067 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото33.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото33.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото33-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото33-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото33-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото33-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото33-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото33-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото33-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото33-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото33-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото33-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото33-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото33-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото33-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото33-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото33-1200x900.jpg 1200w"></figure><p>Ролл за 17,90р тартаром из лосося наружу, а внутри креветка в огурцах. Реально честный выход за эти деньги. Скручен хорошо, начинка в балансе, сушисту &#8211; премию!</p><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121068 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото36.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото36.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото36-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото36-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото36-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото36-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото36-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото36-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото36-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото36-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото36-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото36-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото36-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото36-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото36-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото36-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото36-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121069 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото35.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото35.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото35-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото35-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото35-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото35-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото35-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото35-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото35-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото35-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото35-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото35-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото35-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото35-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото35-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото35-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото35-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121070 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото37.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото37.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото37-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото37-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото37-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото37-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото37-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото37-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото37-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото37-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото37-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото37-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото37-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото37-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото37-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото37-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото37-1200x900.jpg 1200w"></figure><p>Соевый соус налили бесплатно к роллам, вы такое в суши-домах Минска видели?</p><p>Отмечу подход к подаче: красивая посуда, подставки-котики под палочки и тарелка-веер. Ради суши точно стоит сходить. Достойная региональная паназия. Молодцы.</p><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121071 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото34.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото34.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото34-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото34-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото34-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото34-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото34-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото34-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото34-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото34-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото34-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото34-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото34-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото34-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото34-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото34-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото34-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121087 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото32-2.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото32-2.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото32-2-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото32-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото32-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото32-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото32-2-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото32-2-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото32-2-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото32-2-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото32-2-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото32-2-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото32-2-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото32-2-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото32-2-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото32-2-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото32-2-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121072 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото40.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото40.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото40-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото40-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото40-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото40-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото40-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото40-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото40-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото40-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото40-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото40-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото40-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото40-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото40-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото40-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото40-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121073 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото47.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото47.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото47-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото47-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото47-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото47-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото47-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото47-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото47-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото47-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото47-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото47-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото47-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото47-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото47-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото47-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото47-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121074 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото48.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото48.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото48-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото48-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото48-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото48-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото48-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото48-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото48-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото48-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото48-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото48-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото48-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото48-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото48-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото48-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото48-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121084 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото60.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото60.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото60-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото60-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото60-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото60-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото60-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото60-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото60-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото60-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото60-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото60-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото60-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото60-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото60-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото60-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото60-1200x900.jpg 1200w"></figure><blockquote class="wp-block-quote"><p><meta charset="utf-8"><strong>ОЦЕНКА:</strong> 7 кокобаев</p></blockquote><h4 id="grand-savoy-ul-pervomayskaya-57"><strong>«</strong>Grand Savoy<strong>»</strong> | ул. Первомайская, 57</h4><p>Заведение при отеле и с видом на автобусы с заселяющимися хоккеистами. Внутри уютное, не знаю, кто придумал класть плашмя здоровенные ветки ели на стол.</p><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121089 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото63.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото63.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото63-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото63-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото63-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото63-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото63-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото63-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото63-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото63-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото63-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото63-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото63-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото63-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото63-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото63-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото63-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121090 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото64.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото64.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото64-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото64-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото64-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото64-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото64-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото64-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото64-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото64-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото64-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото64-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото64-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото64-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото64-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото64-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото64-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121091 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото65.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото65.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото65-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото65-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото65-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото65-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото65-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото65-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото65-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото65-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото65-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото65-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото65-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото65-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото65-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото65-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото65-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121092 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото66.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото66.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото66-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото66-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото66-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото66-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото66-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото66-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото66-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото66-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото66-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото66-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото66-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото66-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото66-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото66-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото66-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121094 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото84.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото84.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото84-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото84-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото84-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото84-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото84-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото84-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото84-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото84-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото84-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото84-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото84-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото84-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото84-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото84-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото84-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121095 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото75.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото75.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото75-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото75-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото75-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото75-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото75-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото75-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото75-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото75-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото75-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото75-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото75-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото75-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото75-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото75-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото75-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121098 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото83.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото83.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото83-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото83-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото83-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото83-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото83-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото83-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото83-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото83-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото83-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото83-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото83-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото83-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото83-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото83-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото83-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121099 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото85.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото85.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото85-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото85-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото85-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото85-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото85-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото85-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото85-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото85-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото85-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото85-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото85-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото85-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото85-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото85-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото85-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121100 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото86.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото86.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото86-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото86-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото86-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото86-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото86-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото86-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото86-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото86-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото86-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото86-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото86-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото86-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото86-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото86-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото86-1200x900.jpg 1200w"></figure><p>Открываю меню, кружится голова, слегка теряю сознание. Тут уже цены местами выше лучших ресторанов Минска. Паста карбонара за 29р? Там грудинка какого-то вымирающего животного? Паста с креветками &#8211; 39р, они одичали по пути в Беларусь?</p><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121101 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото70.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото70.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото70-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото70-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото70-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото70-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото70-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото70-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото70-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото70-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото70-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото70-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото70-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото70-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото70-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото70-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото70-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121102 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото71.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото71.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото71-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото71-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото71-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото71-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото71-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото71-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото71-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото71-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото71-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото71-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото71-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото71-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото71-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото71-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото71-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121103 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото72.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото72.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото72-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото72-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото72-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото72-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото72-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото72-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото72-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото72-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото72-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото72-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото72-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото72-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото72-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото72-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото72-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121104 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото73.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото73.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото73-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото73-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото73-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото73-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото73-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото73-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото73-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото73-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото73-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото73-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото73-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото73-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото73-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото73-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото73-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121105 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото74.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото74.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото74-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото74-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото74-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото74-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото74-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото74-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото74-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото74-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото74-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото74-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото74-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото74-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото74-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото74-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото74-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121106 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото67.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото67.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото67-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото67-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото67-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото67-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото67-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото67-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото67-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото67-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото67-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото67-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото67-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото67-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото67-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото67-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото67-1200x900.jpg 1200w"></figure><p>Ладно, заказываю интересное. Строганина за 18,50р с клюквенным вареньем и жёлтым снегом, не то, что вы подумали, он лимонный. Замороженная говядина, как и полагается, хрустит на зубах, я бы стругал её намного тоньше. Вкусно, даже очень!</p><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121110 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото78.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото78.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото78-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото78-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото78-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото78-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото78-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото78-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото78-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото78-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото78-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото78-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото78-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото78-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото78-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото78-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото78-1200x900.jpg 1200w"></figure><p>Салат из брискета &#8211; 27р. Запеченная говяжья грудинка не совсем сочная, но весьма нежная. Подаётся с соусом из каперсов и салатом типа Цезарь. На 8 кокобаев!</p><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121111 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото79.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото79.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото79-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото79-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото79-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото79-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото79-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото79-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото79-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото79-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото79-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото79-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото79-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото79-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото79-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото79-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото79-1200x900.jpg 1200w"></figure><p>Мучные клёцки с осьминогом в биске стоят 38р. Одно нарубленное тощее щупальце за такие деньги &#8211; это грустно, еще печальней, что капец солёное. Перед варкой воду специально солят, чтобы мясо было мягче, напрасно, это как массажировать кастрюлей замороженного осьминога. И лисички какие-то уставшие, а вот соус отличный.</p><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121112 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото1-3.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото1-3.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото1-3-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото1-3-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото1-3-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото1-3-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото1-3-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото1-3-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото1-3-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото1-3-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото1-3-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото1-3-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото1-3-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото1-3-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото1-3-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото1-3-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото1-3-1200x900.jpg 1200w"></figure><p>Павлова за 13р почти по правилам, только консистенция безе ближе к дереву. По еде запарились, придумали сочетания, заморочились с визуализацией. С такими ценами в ресторане при отеле, как на минном поле, старайтесь избегать макарон за 29р.</p><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121113 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото80.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото80.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото80-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото80-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото80-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото80-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото80-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото80-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото80-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото80-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото80-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото80-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото80-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото80-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото80-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото80-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото80-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121114 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото82.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото82.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото82-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото82-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото82-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото82-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото82-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото82-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото82-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото82-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото82-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото82-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото82-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото82-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото82-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото82-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото82-1200x900.jpg 1200w"></figure><p>За 24р &#8211; вариация на Белый русский, только с хересом, на отлично. Цены на замесы, как в наших топовых барах, хорошо живут в Могилёве. Савой могу рекомендовать про еду.</p><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121115 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото77-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото77-1.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото77-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото77-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото77-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото77-1-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото77-1-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото77-1-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото77-1-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото77-1-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото77-1-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото77-1-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото77-1-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото77-1-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото77-1-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото77-1-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото77-1-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121116 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/IMG_1464.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/IMG_1464.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/IMG_1464-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/IMG_1464-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/IMG_1464-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/IMG_1464-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/IMG_1464-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/IMG_1464-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/IMG_1464-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/IMG_1464-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/IMG_1464-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/IMG_1464-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/IMG_1464-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/IMG_1464-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/IMG_1464-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/IMG_1464-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/IMG_1464-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121107 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото69.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото69.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото69-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото69-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото69-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото69-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото69-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото69-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото69-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото69-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото69-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото69-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото69-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото69-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото69-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото69-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото69-1200x900.jpg 1200w"></figure><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121108 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото81.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото81.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото81-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото81-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото81-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото81-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото81-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото81-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото81-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото81-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото81-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото81-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото81-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото81-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото81-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото81-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото81-1200x900.jpg 1200w"></figure><blockquote class="wp-block-quote"><p><meta charset="utf-8"><strong>ОЦЕНКА:</strong> 7 кокобаев</p></blockquote><p>Оценки присвоил согласно своим взглядам на соотношение цена/качество блюд, не трогая за остальное. Если же сравнивать относительно других заведений Могилёва, то вот эта троица получила бы по <strong>8 кокобаев</strong>! Спасибо вам за советы.</p><figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-121117 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/Фото88.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/Фото88.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/Фото88-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/Фото88-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/Фото88-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/Фото88-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/Фото88-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/Фото88-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/Фото88-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/Фото88-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/Фото88-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/Фото88-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/Фото88-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/Фото88-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/Фото88-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/Фото88-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/Фото88-1200x900.jpg 1200w"></figure><p>Шеринг обошёлся в три раза дешевле такси &#8211; рекомендую. За 666 минут &#8211; 167р.</p><figure class="wp-block-image size-large"><img loading="lazy" width="1800" height="1200" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="" class="wp-image-120933 pk-lazyload" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/IMG_2238-1800x1200.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/IMG_2238-1800x1200.jpg 1800w, https://koko.by/wp-content/uploads/2021/12/IMG_2238-600x400.jpg 600w, https://koko.by/wp-content/uploads/2021/12/IMG_2238-768x512.jpg 768w, https://koko.by/wp-content/uploads/2021/12/IMG_2238-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/IMG_2238-380x253.jpg 380w, https://koko.by/wp-content/uploads/2021/12/IMG_2238-800x533.jpg 800w, https://koko.by/wp-content/uploads/2021/12/IMG_2238-1160x773.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/IMG_2238-80x53.jpg 80w, https://koko.by/wp-content/uploads/2021/12/IMG_2238-760x507.jpg 760w, https://koko.by/wp-content/uploads/2021/12/IMG_2238-1600x1066.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/IMG_2238-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2021/12/IMG_2238.jpg 2048w"></figure><div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-simple-light pk-share-buttons-has-counts pk-share-buttons-highlight-text pk-share-buttons-mode-none" data-post-id="120882" data-share-url="https://koko.by/cafehouse/120882-mogilev-2021.html" data-scheme="default"><div class="pk-share-buttons-items"><div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-item-count" data-id="facebook"> <a href="https://www.facebook.com/sharer.php?t=--SHARETEXT--&u=https://koko.by/cafehouse/120882-mogilev-2021.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i> <span class="pk-share-buttons-count pk-font-secondary">4</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter"> <a href="https://twitter.com/share?text=--SHARETEXT--&url=https://koko.by/cafehouse/120882-mogilev-2021.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-pinterest pk-share-buttons-no-count" data-id="pinterest"> <a href="https://pinterest.com/pin/create/bookmarklet/?description=--SHARETEXT--&url=https://koko.by/cafehouse/120882-mogilev-2021.html&media=https://koko.by/wp-content/uploads/2021/12/IMG_2293-1-1800x1201.jpg" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-pinterest"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail"> <a href="/cdn-cgi/l/email-protection#78470b0d1a121d1b0c455d3c485d39495d3c495d40395d3c485d3a4d5d3c485d3a4f5d3c485d3a4c5d3c485d3a405d3c485d3a3a5d3c485d3a405d4a485d3c485d3a3c5d3c485d3a485d4a485d3c495d404a5d3c485d3a4d5d3c495d40495d3c495d404a5d4a485d3c495d40495d3c485d3a485d3c485d3a3b5d3c495d403a5d3c495d404d5d4a485d3c485d3a3e5d3c485d3a3d5d3c485d3a3e5d3c495d404b5d3c485d3a3a5d3c495d403e5d3c495d40485d3c485d3a3c5d3c495d403a5d3c495d404d5d4a485d4a485d3c495d40485d3c485d3a4d5d3c495d40495d3c495d404a5d3c485d3a3d5d3c495d40485d3c485d3a485d3c485d3a3c5d3c485d3a3d5d3c485d3a4a5d4a485d3c485d413b5d3c485d3a3d5d3c485d3a4b5d3c485d3a405d3c485d3a3a5d3c495d41495d3c485d3a4a5d3c485d3a485d4a485d3c485d3a3e5d3c485d3a3d5d4a485d3c485d3a3b5d3c485d3a3c5d3c485d3a4d5d3c485d3a3c5d3c485d3a405d3c495d403d5d4a485d3c485d3a4e5d3c485d3a405d3c495d404a5d3c485d3a4d5d3c485d3a3a5d3c485d3a4d5d3c485d3a415d4a485d3c485d3a4b5d3c485d3a3d5d3c495d40485d3c485d3a3d5d3c485d3a4c5d3c485d3a485e1a171c014555552b30392a3d2c3d202c55555d4a48100c0c080b42575713171317561a01571b191e1d10170d0b1d57494a4840404a5515171f11141d0e554a484a4956100c1514" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div></div></div></div><div class="cs-entry__tags"><ul><li><a href="https://koko.by/tag/%d0%b2%d1%8b%d0%b1%d0%be%d1%80-%d0%bc%d0%b5%d1%81%d1%82%d0%bd%d1%8b%d1%85" rel="tag">выбор местных</a></li><li><a href="https://koko.by/tag/%d0%b3%d0%b4%d0%b5-%d0%bf%d0%be%d0%b5%d1%81%d1%82%d1%8c-%d0%b2-%d0%bc%d0%be%d0%b3%d0%b8%d0%bb%d1%91%d0%b2%d0%b5" rel="tag">где поесть в Могилёве</a></li><li><a href="https://koko.by/tag/zavedeniya-mogilyova" rel="tag">заведения Могилёва</a></li><li><a href="https://koko.by/tag/%d0%be%d0%b1%d0%b7%d0%be%d1%80-%d1%80%d0%b5%d1%81%d1%82%d0%be%d1%80%d0%b0%d0%bd%d0%be%d0%b2" rel="tag">обзор ресторанов</a></li></ul></div><div class="cs-entry__after-share-buttons"><div class="pk-share-buttons-wrap pk-share-buttons-layout-default pk-share-buttons-scheme-bold-bg pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-after-post pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="120882" data-share-url="https://koko.by/cafehouse/120882-mogilev-2021.html"><div class="pk-share-buttons-total"><div class="pk-share-buttons-title pk-font-primary">Total</div><div class="pk-share-buttons-count pk-font-heading">4</div><div class="pk-share-buttons-label pk-font-secondary">Shares</div></div><div class="pk-share-buttons-items"><div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-item-count" data-id="facebook"> <a href="https://www.facebook.com/sharer.php?u=https://koko.by/cafehouse/120882-mogilev-2021.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i> <span class="pk-share-buttons-label pk-font-primary">Share</span> <span class="pk-share-buttons-count pk-font-secondary">4</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram"> <a href="https://t.me/share/url?&text=%D0%A1%D1%8A%D0%B5%D0%B7%D0%B4%D0%B8%D0%BB%D0%B8%20%D0%BD%D0%B0%20%D1%82%D0%B5%D1%81%D1%82%20%D1%81%D0%B0%D0%BC%D1%8B%D1%85%20%D0%BF%D0%BE%D0%BF%D1%83%D0%BB%D1%8F%D1%80%D0%BD%D1%8B%D1%85%20%20%D1%80%D0%B5%D1%81%D1%82%D0%BE%D1%80%D0%B0%D0%BD%D0%BE%D0%B2%20%D0%9C%D0%BE%D0%B3%D0%B8%D0%BB%D1%91%D0%B2%D0%B0%20%D0%BF%D0%BE%20%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8E%20%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0&url=https://koko.by/cafehouse/120882-mogilev-2021.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i> <span class="pk-share-buttons-label pk-font-primary">Share</span> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-vkontakte pk-share-buttons-no-count" data-id="vkontakte"> <a href="https://vk.com/share.php?url=https://koko.by/cafehouse/120882-mogilev-2021.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-vkontakte"></i> <span class="pk-share-buttons-label pk-font-primary">Like</span> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter"> <a href="https://twitter.com/share?&text=%D0%A1%D1%8A%D0%B5%D0%B7%D0%B4%D0%B8%D0%BB%D0%B8%20%D0%BD%D0%B0%20%D1%82%D0%B5%D1%81%D1%82%20%D1%81%D0%B0%D0%BC%D1%8B%D1%85%20%D0%BF%D0%BE%D0%BF%D1%83%D0%BB%D1%8F%D1%80%D0%BD%D1%8B%D1%85%20%20%D1%80%D0%B5%D1%81%D1%82%D0%BE%D1%80%D0%B0%D0%BD%D0%BE%D0%B2%20%D0%9C%D0%BE%D0%B3%D0%B8%D0%BB%D1%91%D0%B2%D0%B0%20%D0%BF%D0%BE%20%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8E%20%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0&via=koko_byy&url=https://koko.by/cafehouse/120882-mogilev-2021.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i> <span class="pk-share-buttons-label pk-font-primary">Tweet</span> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-ok pk-share-buttons-no-count" data-id="ok"> <a href="https://connect.ok.ru/offer?url=https://koko.by/cafehouse/120882-mogilev-2021.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-ok"></i> <span class="pk-share-buttons-label pk-font-primary">Like</span> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div></div></div></div><div class="wpdiscuz_top_clearing"></div><div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open"><div class="wc_social_plugin_wrapper"></div><div class="wpd-form-wrap"><div class="wpd-form-head"><div class="wpd-sbs-toggle"> <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Подписаться</span> <i class="fas fa-caret-down"></i></div><div class="wpd-auth"><div class='wpd-social-login'><span class='wpd-connect-with'>Соединить с</span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i class='fab fa-vk'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div><div class="wpd-login"><div class='wpd-sep'></div><a rel="nofollow" href="https://koko.by/wp-login.php?redirect_to=https%3A%2F%2Fkoko.by%2Fcafehouse%2F120882-mogilev-2021.html"><i class='fas fa-sign-in-alt'></i> авторизуйтесь</a></div></div></div><div class="wpd-social-login-agreement" style="display: none;"><div class="wpd-agreement-title">Я разрешаю создать мне учетную запись</div><div class="wpd-agreement">Когда вы первый раз заходите с помощью соцсетей, мы получаем публичную информацию из вашей учетной записи, предоставляемой провайдером услуги соцсети в рамках ваших настроек конфиденциальности. Мы также автоматически получаем ваш e-mail адрес для создания вашей учетной записи на нашем веб сайте. Когда она будет создана, вы будете авторизованы под этой учетной записью.</div><div class="wpd-agreement-buttons"><div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Не согласен</span><span class="wpd-agreement-button wpd-agreement-button-agree">Согласен</span></div><div class="wpd-clear"></div></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"><form action="https://koko.by/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Уведомление о</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType"><option value="post">новые последующие комментарии</option><option value="all_comment">новые ответы на мои комментарии</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" /></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" /></div><div class="wpdiscuz-subscribe-agreement"> <input id="show_subscription_agreement" type="checkbox" required="required" name="show_subscription_agreement" value="1"> <label for="show_subscription_agreement">Я разрешаю использовать свой адрес электронной почты и отправлять уведомления о новых комментариях и ответах (вы можете отказаться от подписки в любое время).</label></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="123d57609d" /><input type="hidden" name="_wp_http_referer" value="/cafehouse/120882-mogilev-2021.html" /></form></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'><form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data"><div class="wpd-field-comment"><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap wpd-txt"><div class="wpd-avatar"> <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy' /></div><div class="wpd-textarea-wrap"><div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div> <label style="display: none;" for="wc-textarea-0_0">Label</label><textarea id="wc-textarea-0_0" placeholder="Присоединиться к обсуждению" aria-label="Присоединиться к обсуждению" required name="wc_comment" class="wc_comment wpd-field"></textarea></div><div class="wpd-editor-buttons-right"> <span class='wmu-upload-wrap' wpd-tooltip='Прикрепите изображение к этому комментарию' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]' accept='image/*' /></label></span></div></div></div></div><div class="wpd-form-foot" style='display:none;'><div class="wpdiscuz-textarea-foot"><div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div></div><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern='.{3,50}' title=""> <label for="wc_name-0_0" class="wpdlb">Имя*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" /> <label for="wc_email-0_0" class="wpdlb">Email*</label></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"> <label class="wpd_label" wpd-tooltip="Сообщать о всех новых ответах на мои комментарии"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked' /> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Отправить" /></div></div><div class="clearfix"></div></div></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;"><div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'><div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Соединить с</span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i class='fab fa-vk'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div><div class="wpd-social-login-agreement" style="display: none;"><div class="wpd-agreement-title">Я разрешаю создать мне учетную запись</div><div class="wpd-agreement">Когда вы первый раз заходите с помощью соцсетей, мы получаем публичную информацию из вашей учетной записи, предоставляемой провайдером услуги соцсети в рамках ваших настроек конфиденциальности. Мы также автоматически получаем ваш e-mail адрес для создания вашей учетной записи на нашем веб сайте. Когда она будет создана, вы будете авторизованы под этой учетной записью.</div><div class="wpd-agreement-buttons"><div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Не согласен</span><span class="wpd-agreement-button wpd-agreement-button-agree">Согласен</span></div><div class="wpd-clear"></div></div></div></div><div class="clearfix"></div><form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data"><div class="wpd-field-comment"><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap wpd-txt"><div class="wpd-avatar"> <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy' /></div><div class="wpd-textarea-wrap"><div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div> <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label><textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Присоединиться к обсуждению" aria-label="Присоединиться к обсуждению" required name="wc_comment" class="wc_comment wpd-field"></textarea></div><div class="wpd-editor-buttons-right"> <span class='wmu-upload-wrap' wpd-tooltip='Прикрепите изображение к этому комментарию' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]' accept='image/*' /></label></span></div></div></div></div><div class="wpd-form-foot" style='display:none;'><div class="wpdiscuz-textarea-foot"><div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div></div><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern='.{3,50}' title=""> <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Имя*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" /> <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"> <label class="wpd_label" wpd-tooltip="Сообщать о всех новых ответах на мои комментарии"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked' /> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Отправить" /></div></div><div class="clearfix"></div></div></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div></div><div id="wpd-threads" class="wpd-thread-wrapper"><div class="wpd-thread-head"><div class="wpd-thread-info " data-comments-count="7"> <span class='wpdtc' title='7'>7</span> Комментарий</div><div class="wpd-space"></div><div class="wpd-thread-filter"><div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Популярнейший комментарий "><i class="fas fa-bolt"></i></div><div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Цепочка актуального комментария"><i class="fas fa-fire"></i></div><div class="wpd-filter wpdf-sorting"> <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up wpdiscuz-sort-button-active" data-sorting="by_vote">Популярные</span> <i class="fas fa-sort-down"></i><div class="wpdiscuz-sort-buttons"> <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc" data-sorting="newest">Новые</span> <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc" data-sorting="oldest">Старые</span></div></div></div></div><div class="wpd-comment-info-bar"><div class="wpd-current-view"><i class="fas fa-quote-left"></i> Встроенные отзывы</div><div class="wpd-filter-view-all">Смотреть все комментарии</div></div><div class="wpd-thread-list"><div id='wpd-comm-54418_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest"><div class="wpd-comment-left "><div class="wpd-avatar "> <img alt='Баба Зина' src='https://secure.gravatar.com/avatar/113d2d24f7fe1d3d08e79aed337fe22a?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/113d2d24f7fe1d3d08e79aed337fe22a?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy' /></div></div><div id="comment-54418" class="wpd-comment-right"><div class="wpd-comment-header"><div class="wpd-comment-author "> Баба Зина</div><div class="wpd-comment-date" title="14 декабря, 2021 10:06"> <i class='far fa-clock' aria-hidden='true'></i> 11 часов назад</div><div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top"> <i class='fas fa-share-alt' aria-hidden='true'></i><div class="wpd-tooltip-content"> <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=На своей машине было бы намного дешевле скататься туда
&url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F120882-mogilev-2021.html%23comment-54418' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://web.whatsapp.com/send?text=%D0%9D%D0%B0+%D1%81%D0%B2%D0%BE%D0%B5%D0%B9+%D0%BC%D0%B0%D1%88%D0%B8%D0%BD%D0%B5+%D0%B1%D1%8B%D0%BB%D0%BE+%D0%B1%D1%8B+%D0%BD%D0%B0%D0%BC%D0%BD%D0%BE%D0%B3%D0%BE+%D0%B4%D0%B5%D1%88%D0%B5%D0%B2%D0%BB%D0%B5+%D1%81%D0%BA%D0%B0%D1%82%D0%B0%D1%82%D1%8C%D1%81%D1%8F+%D1%82%D1%83%D0%B4%D0%B0%0A URL: https%3A%2F%2Fkoko.by%2Fcafehouse%2F120882-mogilev-2021.html%23comment-54418' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/cafehouse/120882-mogilev-2021.html' title='Поделиться через Вконтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/cafehouse/120882-mogilev-2021.html' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a></div></div><div class="wpd-space"></div><div class="wpd-comment-link wpd-hidden"> <span wpd-tooltip='Ссылка на комментарий' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://koko.by/cafehouse/120882-mogilev-2021.html#comment-54418'></i></span></div></div><div class="wpd-comment-text"><p>На своей машине было бы намного дешевле скататься туда</p></div><div class="wpd-comment-footer"><div class="wpd-vote"><div class="wpd-vote-up wpd_not_clicked"> <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg></div><div class='wpd-vote-result' title='0'>0</div><div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden"> <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg></div></div><div class="wpd-reply-button"> <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z' /><path d='M0 0h24v24H0z' fill='none' /></svg> <span>Ответить</span></div><div class="wpd-space"></div><div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Спрятать ответы" wpd-tooltip-position='left'> <i class='fas fa-chevron-up'></i></div></div></div></div><div id='wpdiscuz_form_anchor-54418_0'></div><div id='wpd-comm-54425_54418' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-guest"><div class="wpd-comment-left "><div class="wpd-avatar "> <img alt='Горик' src='https://secure.gravatar.com/avatar/92fc62227e73696bf232e1d3d8a9a98b?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/92fc62227e73696bf232e1d3d8a9a98b?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy' /></div></div><div id="comment-54425" class="wpd-comment-right"><div class="wpd-comment-header"><div class="wpd-comment-author "> Горик</div><div class="wpd-comment-date" title="14 декабря, 2021 11:14"> <i class='far fa-clock' aria-hidden='true'></i> 10 часов назад</div><div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top"> <i class='fas fa-share-alt' aria-hidden='true'></i><div class="wpd-tooltip-content"> <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=На маршрутке вообще копейки-;)
&url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F120882-mogilev-2021.html%23comment-54425' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://web.whatsapp.com/send?text=%D0%9D%D0%B0+%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%BA%D0%B5+%D0%B2%D0%BE%D0%BE%D0%B1%D1%89%D0%B5+%D0%BA%D0%BE%D0%BF%D0%B5%D0%B9%D0%BA%D0%B8-%3B%29%0A URL: https%3A%2F%2Fkoko.by%2Fcafehouse%2F120882-mogilev-2021.html%23comment-54425' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/cafehouse/120882-mogilev-2021.html' title='Поделиться через Вконтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/cafehouse/120882-mogilev-2021.html' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a></div></div><div class="wpd-space"></div><div class="wpd-comment-link wpd-hidden"> <span wpd-tooltip='Ссылка на комментарий' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://koko.by/cafehouse/120882-mogilev-2021.html#comment-54425'></i></span></div></div><div class="wpd-reply-to"> <i class='far fa-comments'></i> Ответить на&nbsp; <a href="#comment-54418"> Баба Зина </a></div><div class="wpd-comment-text"><p>На маршрутке вообще копейки-;)</p></div><div class="wpd-comment-footer"><div class="wpd-vote"><div class="wpd-vote-up wpd_not_clicked"> <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg></div><div class='wpd-vote-result' title='0'>0</div><div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden"> <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg></div></div><div class="wpd-reply-button"> <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z' /><path d='M0 0h24v24H0z' fill='none' /></svg> <span>Ответить</span></div><div class="wpd-space"></div></div></div></div><div id='wpdiscuz_form_anchor-54425_54418'></div></div><div id='wpd-comm-54424_54418' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-guest"><div class="wpd-comment-left "><div class="wpd-avatar "> <img alt='Горик' src='https://secure.gravatar.com/avatar/92fc62227e73696bf232e1d3d8a9a98b?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/92fc62227e73696bf232e1d3d8a9a98b?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy' /></div></div><div id="comment-54424" class="wpd-comment-right"><div class="wpd-comment-header"><div class="wpd-comment-author "> Горик</div><div class="wpd-comment-date" title="14 декабря, 2021 11:13"> <i class='far fa-clock' aria-hidden='true'></i> 10 часов назад</div><div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top"> <i class='fas fa-share-alt' aria-hidden='true'></i><div class="wpd-tooltip-content"> <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Особенно после коктейлей за руль самое то
&url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F120882-mogilev-2021.html%23comment-54424' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://web.whatsapp.com/send?text=%D0%9E%D1%81%D0%BE%D0%B1%D0%B5%D0%BD%D0%BD%D0%BE+%D0%BF%D0%BE%D1%81%D0%BB%D0%B5+%D0%BA%D0%BE%D0%BA%D1%82%D0%B5%D0%B9%D0%BB%D0%B5%D0%B9+%D0%B7%D0%B0+%D1%80%D1%83%D0%BB%D1%8C+%D1%81%D0%B0%D0%BC%D0%BE%D0%B5+%D1%82%D0%BE%0A URL: https%3A%2F%2Fkoko.by%2Fcafehouse%2F120882-mogilev-2021.html%23comment-54424' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/cafehouse/120882-mogilev-2021.html' title='Поделиться через Вконтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/cafehouse/120882-mogilev-2021.html' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a></div></div><div class="wpd-space"></div><div class="wpd-comment-link wpd-hidden"> <span wpd-tooltip='Ссылка на комментарий' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://koko.by/cafehouse/120882-mogilev-2021.html#comment-54424'></i></span></div></div><div class="wpd-reply-to"> <i class='far fa-comments'></i> Ответить на&nbsp; <a href="#comment-54418"> Баба Зина </a></div><div class="wpd-comment-text"><p>Особенно после коктейлей за руль самое то</p></div><div class="wpd-comment-footer"><div class="wpd-vote"><div class="wpd-vote-up wpd_not_clicked"> <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg></div><div class='wpd-vote-result' title='0'>0</div><div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden"> <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg></div></div><div class="wpd-reply-button"> <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z' /><path d='M0 0h24v24H0z' fill='none' /></svg> <span>Ответить</span></div><div class="wpd-space"></div><div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Спрятать ответы" wpd-tooltip-position='left'> <i class='fas fa-chevron-up'></i></div></div></div></div><div id='wpdiscuz_form_anchor-54424_54418'></div><div id='wpd-comm-54427_54424' class='wpd-comment wpd-reply wpd_comment_level-3'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-administrator"><div class="wpd-comment-left "><div class="wpd-avatar "> <a href='https://koko.by/author/admin' target='_blank' rel='noreferrer ugc'><img alt='Админ' src='https://secure.gravatar.com/avatar/b30fc7bb355ae1fa1a434c940ec7ba09?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b30fc7bb355ae1fa1a434c940ec7ba09?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy' /></a></div><div class="wpd-comment-label" wpd-tooltip="Администратор" wpd-tooltip-position="right"> <span>Администратор</span></div></div><div id="comment-54427" class="wpd-comment-right"><div class="wpd-comment-header"><div class="wpd-comment-author "> <a href='https://koko.by/author/admin' rel='noreferrer ugc' target='_blank'>Админ</a><span class='wpd-user-nicename' data-wpd-clipboard='@admin'>(@admin)</span></div><div class="wpd-comment-date" title="14 декабря, 2021 17:14"> <i class='far fa-clock' aria-hidden='true'></i> 4 часов назад</div><div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top"> <i class='fas fa-share-alt' aria-hidden='true'></i><div class="wpd-tooltip-content"> <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Со мной водитель и он не пьет)))
&url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F120882-mogilev-2021.html%23comment-54427' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://web.whatsapp.com/send?text=%D0%A1%D0%BE+%D0%BC%D0%BD%D0%BE%D0%B9+%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8C+%D0%B8+%D0%BE%D0%BD+%D0%BD%D0%B5+%D0%BF%D1%8C%D0%B5%D1%82%29%29%29%0A URL: https%3A%2F%2Fkoko.by%2Fcafehouse%2F120882-mogilev-2021.html%23comment-54427' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/cafehouse/120882-mogilev-2021.html' title='Поделиться через Вконтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/cafehouse/120882-mogilev-2021.html' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a></div></div><div class="wpd-space"></div><div class="wpd-comment-link wpd-hidden"> <span wpd-tooltip='Ссылка на комментарий' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://koko.by/cafehouse/120882-mogilev-2021.html#comment-54427'></i></span></div></div><div class="wpd-reply-to"> <i class='far fa-comments'></i> Ответить на&nbsp; <a href="#comment-54424"> Горик </a></div><div class="wpd-comment-text"><p>Со мной водитель и он не пьет)))</p></div><div class="wpd-comment-footer"><div class="wpd-vote"><div class="wpd-vote-up wpd_not_clicked"> <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg></div><div class='wpd-vote-result' title='0'>0</div><div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden"> <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg></div></div><div class="wpd-reply-button"> <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z' /><path d='M0 0h24v24H0z' fill='none' /></svg> <span>Ответить</span></div><div class="wpd-space"></div><div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Спрятать ответы" wpd-tooltip-position='left'> <i class='fas fa-chevron-up'></i></div></div></div></div><div id='wpdiscuz_form_anchor-54427_54424'></div><div id='wpd-comm-54429_54427' class='wpd-comment wpd-reply wpd_comment_level-4'><div class="wpd-comment-wrap wpd-blog-guest"><div class="wpd-comment-left "><div class="wpd-avatar "> <img alt='Кирилл' src='https://secure.gravatar.com/avatar/445bdf5d7959d6c927a447512e360742?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/445bdf5d7959d6c927a447512e360742?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy' /></div></div><div id="comment-54429" class="wpd-comment-right"><div class="wpd-comment-header"><div class="wpd-comment-author "> Кирилл</div><div class="wpd-comment-date" title="14 декабря, 2021 21:07"> <i class='far fa-clock' aria-hidden='true'></i> 8 минут назад</div><div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top"> <i class='fas fa-share-alt' aria-hidden='true'></i><div class="wpd-tooltip-content"> <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=В Гомеле рекомендую на тест:
Блинная &#8220;Экзюпери&#8221;
Ресторан &#... &url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F120882-mogilev-2021.html%23comment-54429' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://web.whatsapp.com/send?text=%D0%92+%D0%93%D0%BE%D0%BC%D0%B5%D0%BB%D0%B5+%D1%80%D0%B5%D0%BA%D0%BE%D0%BC%D0%B5%D0%BD%D0%B4%D1%83%D1%8E+%D0%BD%D0%B0+%D1%82%D0%B5%D1%81%D1%82%3A%0A%D0%91%D0%BB%D0%B8%D0%BD%D0%BD%D0%B0%D1%8F+%26%238220%3B%D0%AD%D0%BA%D0%B7%D1%8E%D0%BF%D0%B5%D1%80%D0%B8%26%238221%3B%0A%D0%A0%D0%B5%D1%81%D1%82%D0%BE%D1%80%D0%B0%D0%BD+%26%238220%3B%D0%A1%D1%82%D0%B0%D1%80%D0%BE%D0%B5+%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%26%238221%3B%0A%D0%A0%D0%B5%D1%81%D1%82...+ URL: https%3A%2F%2Fkoko.by%2Fcafehouse%2F120882-mogilev-2021.html%23comment-54429' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/cafehouse/120882-mogilev-2021.html' title='Поделиться через Вконтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/cafehouse/120882-mogilev-2021.html' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a></div></div><div class="wpd-space"></div><div class="wpd-comment-link wpd-hidden"> <span wpd-tooltip='Ссылка на комментарий' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://koko.by/cafehouse/120882-mogilev-2021.html#comment-54429'></i></span></div></div><div class="wpd-reply-to"> <i class='far fa-comments'></i> Ответить на&nbsp; <a href="#comment-54427"> Админ </a></div><div class="wpd-comment-text"><p>В Гомеле рекомендую на тест:<br /> Блинная &#8220;Экзюпери&#8221;<br /> Ресторан &#8220;Старое время&#8221;<br /> Ресторан &#8220;Фасоль&#8221;<br /> &#8220;Всё, как он любит&#8221;<br /> &#8220;Адажио&#8221;<br /> Только не падайте в обморок от смешных цен!!!</p></div><div class="wpd-comment-footer"><div class="wpd-vote"><div class="wpd-vote-up wpd_not_clicked"> <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg></div><div class='wpd-vote-result' title='0'>0</div><div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden"> <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg></div></div><div class="wpd-reply-button"> <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z' /><path d='M0 0h24v24H0z' fill='none' /></svg> <span>Ответить</span></div><div class="wpd-space"></div></div></div></div><div id='wpdiscuz_form_anchor-54429_54427'></div></div></div></div></div><div id='wpd-comm-54417_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest"><div class="wpd-comment-left "><div class="wpd-avatar "> <img alt='Вася Рогов' src='https://secure.gravatar.com/avatar/cdacf6d1c3304ca44204eccd0203d153?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cdacf6d1c3304ca44204eccd0203d153?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy' /></div></div><div id="comment-54417" class="wpd-comment-right"><div class="wpd-comment-header"><div class="wpd-comment-author "> Вася Рогов</div><div class="wpd-comment-date" title="14 декабря, 2021 10:02"> <i class='far fa-clock' aria-hidden='true'></i> 11 часов назад</div><div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top"> <i class='fas fa-share-alt' aria-hidden='true'></i><div class="wpd-tooltip-content"> <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Интересненько так съездили! Почему не посетили Черчиль?
&url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F120882-mogilev-2021.html%23comment-54417' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://web.whatsapp.com/send?text=%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81%D0%BD%D0%B5%D0%BD%D1%8C%D0%BA%D0%BE+%D1%82%D0%B0%D0%BA+%D1%81%D1%8A%D0%B5%D0%B7%D0%B4%D0%B8%D0%BB%D0%B8%21+%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83+%D0%BD%D0%B5+%D0%BF%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D0%BB%D0%B8+%D0%A7%D0%B5%D1%80%D1%87%D0%B8%D0%BB%D1%8C%3F%0A URL: https%3A%2F%2Fkoko.by%2Fcafehouse%2F120882-mogilev-2021.html%23comment-54417' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/cafehouse/120882-mogilev-2021.html' title='Поделиться через Вконтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/cafehouse/120882-mogilev-2021.html' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a></div></div><div class="wpd-space"></div><div class="wpd-comment-link wpd-hidden"> <span wpd-tooltip='Ссылка на комментарий' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://koko.by/cafehouse/120882-mogilev-2021.html#comment-54417'></i></span></div></div><div class="wpd-comment-text"><p>Интересненько так съездили! Почему не посетили Черчиль?</p></div><div class="wpd-comment-footer"><div class="wpd-vote"><div class="wpd-vote-up wpd_not_clicked"> <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg></div><div class='wpd-vote-result' title='0'>0</div><div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden"> <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg></div></div><div class="wpd-reply-button"> <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z' /><path d='M0 0h24v24H0z' fill='none' /></svg> <span>Ответить</span></div><div class="wpd-space"></div><div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Спрятать ответы" wpd-tooltip-position='left'> <i class='fas fa-chevron-up'></i></div></div></div></div><div id='wpdiscuz_form_anchor-54417_0'></div><div id='wpd-comm-54423_54417' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber"><div class="wpd-comment-left "><div class="wpd-avatar "> <img alt='Алексей' src='https://secure.gravatar.com/avatar/9c910fce0d4d94b208c721b6756d1dbf?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9c910fce0d4d94b208c721b6756d1dbf?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy' /></div></div><div id="comment-54423" class="wpd-comment-right"><div class="wpd-comment-header"><div class="wpd-comment-author "> Алексей<span class='wpd-user-nicename' data-wpd-clipboard='@alexey_chernyak'>(@alexey_chernyak)</span></div><div class="wpd-comment-date" title="14 декабря, 2021 10:34"> <i class='far fa-clock' aria-hidden='true'></i> 10 часов назад</div><div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top"> <i class='fas fa-share-alt' aria-hidden='true'></i><div class="wpd-tooltip-content"> <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=В прошлый раз были
&url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F120882-mogilev-2021.html%23comment-54423' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://web.whatsapp.com/send?text=%D0%92+%D0%BF%D1%80%D0%BE%D1%88%D0%BB%D1%8B%D0%B9+%D1%80%D0%B0%D0%B7+%D0%B1%D1%8B%D0%BB%D0%B8%0A URL: https%3A%2F%2Fkoko.by%2Fcafehouse%2F120882-mogilev-2021.html%23comment-54423' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/cafehouse/120882-mogilev-2021.html' title='Поделиться через Вконтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/cafehouse/120882-mogilev-2021.html' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a></div></div><div class="wpd-space"></div><div class="wpd-comment-link wpd-hidden"> <span wpd-tooltip='Ссылка на комментарий' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://koko.by/cafehouse/120882-mogilev-2021.html#comment-54423'></i></span></div></div><div class="wpd-reply-to"> <i class='far fa-comments'></i> Ответить на&nbsp; <a href="#comment-54417"> Вася Рогов </a></div><div class="wpd-comment-text"><p>В прошлый раз были</p></div><div class="wpd-comment-footer"><div class="wpd-vote"><div class="wpd-vote-up wpd_not_clicked"> <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg></div><div class='wpd-vote-result' title='0'>0</div><div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden"> <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg></div></div><div class="wpd-reply-button"> <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z' /><path d='M0 0h24v24H0z' fill='none' /></svg> <span>Ответить</span></div><div class="wpd-space"></div></div></div></div><div id='wpdiscuz_form_anchor-54423_54417'></div></div></div><div class="wpdiscuz-comment-pagination"></div></div></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div></div></div></div></div><aside id="secondary" class="cs-sidebar__area cs-widget-area"><div class="cs-sidebar__inner"><div class="widget powerkit_social_links_widget-3 powerkit_social_links_widget"><div class="widget-body"><h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Подпишитесь</span></span></h5><div class="pk-social-links-wrap  pk-social-links-template-inline pk-social-links-align-default pk-social-links-scheme-light pk-social-links-titles-disabled pk-social-links-counts-enabled pk-social-links-labels-disabled pk-social-links-mode-php pk-social-links-mode-rest"><div class="pk-social-links-items"><div class="pk-social-links-item pk-social-links-facebook " data-id="facebook"> <a href="https://facebook.com/kokoby.minsk" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Facebook"> <i class="pk-social-links-icon pk-icon pk-icon-facebook"></i> <span class="pk-social-links-count pk-font-secondary">15K</span> </a></div><div class="pk-social-links-item pk-social-links-instagram " data-id="instagram"> <a href="https://www.instagram.com/koko_by" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Instagram"> <i class="pk-social-links-icon pk-icon pk-icon-instagram"></i> <span class="pk-social-links-count pk-font-secondary">431K</span> </a></div><div class="pk-social-links-item pk-social-links-telegram " data-id="telegram"> <a href="https://t.me/koko_by" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Telegram"> <i class="pk-social-links-icon pk-icon pk-icon-telegram"></i> <span class="pk-social-links-count pk-font-secondary">96K</span> </a></div><div class="pk-social-links-item pk-social-links-twitter " data-id="twitter"> <a href="https://twitter.com/koko_byy" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Twitter"> <i class="pk-social-links-icon pk-icon pk-icon-twitter"></i> <span class="pk-social-links-count pk-font-secondary">36K</span> </a></div><div class="pk-social-links-item pk-social-links-vk " data-id="vk"> <a href="https://vk.com/kokoby" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="VK"> <i class="pk-social-links-icon pk-icon pk-icon-vk"></i> <span class="pk-social-links-count pk-font-secondary">22K</span> </a></div></div></div></div></div><div class="widget powerkit_opt_in_subscription_widget-4 powerkit_opt_in_subscription_widget"><div class="widget-body"><div class="pk-subscribe-form-wrap pk-subscribe-form-widget"><div class="pk-subscribe-container "><div class="pk-subscribe-data"><h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Подписка на новости</span></span></h5><p class="pk-subscribe-message pk-font-heading">Получайте лучие новости на свой email, без спама.</p><form method="post" class="subscription"> <input type="hidden" name="list_id" value="982782e9cc"><div class="pk-input-group"> <input type="text" name="EMAIL" class="email form-control" placeholder="Ваш email"> <button class="pk-subscribe-submit" type="submit">Подписаться</button></div> <input type="hidden" name="_wp_http_referer" value="/cafehouse/120882-mogilev-2021.html" /></form><div class="pk-privacy pk-color-secondary"> <label><input name="pk-privacy" type="checkbox">Устанавливая этот флажок, вы подтверждаете, что прочитали и согласны с нашими условиями использования в отношении хранения данных, отправленных через эту форму. </label></div></div></div></div></div></div><div class="widget powerkit_widget_posts-1 powerkit_widget_posts"><h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Сейчас читают</span></span></h5><div class="widget-body pk-widget-posts pk-widget-posts-template-default pk-widget-posts-template-numbered posts-per-page-4"><ul><li class="pk-post-item"><article class="post-120445 post type-post status-publish format-standard has-post-thumbnail category-interesting tag-visa tag-15147 tag-mobilnoe-prilozhenie tag-15148 cs-entry cs-video-wrap" style="--cs-image-border-radius: 5px;"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square"><div class="cs-overlay-background"> <img width="80" height="80" src="https://koko.by/wp-content/uploads/2021/12/IMG_4221-2-1-80x80.jpg" class="attachment-csco-smaller size-csco-smaller pk-lqip pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 80px) 100vw, 80px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/IMG_4221-2-1-80x80.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/IMG_4221-2-1-80x80.jpg 80w, https://koko.by/wp-content/uploads/2021/12/IMG_4221-2-1-150x150.jpg 150w, https://koko.by/wp-content/uploads/2021/12/IMG_4221-2-1-110x110.jpg 110w, https://koko.by/wp-content/uploads/2021/12/IMG_4221-2-1-160x160.jpg 160w, https://koko.by/wp-content/uploads/2021/12/IMG_4221-2-1-220x220.jpg 220w, https://koko.by/wp-content/uploads/2021/12/IMG_4221-2-1-300x300.jpg 300w" /></div> <a class="cs-overlay-link" href="https://koko.by/interesting/120445-visaextra.html"></a></div><div class="cs-entry__inner cs-entry__content"><h3 class="cs-entry__title"> <a href="https://koko.by/interesting/120445-visaextra.html">А ты уже скачал новое мобильное приложение «Visa Extra» со скидками и бонусами?</a></h3><div class="cs-entry__post-meta"><div class="cs-meta-views"><span class="cs-meta-icon"><i class="cs-icon cs-icon-bar-chart"></i></span>5,2K</div><div class="cs-meta-shares"><div class="cs-meta-share-total"> <span class="cs-meta-icon"><i class="cs-icon cs-icon-share"></i></span> <span class="cs-total-number"> 1 </span></div><div class="cs-meta-share-links" data-scheme="default"><div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-simple-light pk-share-buttons-has-counts pk-share-buttons-post-meta pk-share-buttons-mode-cached" data-post-id="120445" data-share-url="https://koko.by/interesting/120445-visaextra.html"><div class="pk-share-buttons-items"><div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook"> <a href="https://www.facebook.com/sharer.php?u=https://koko.by/interesting/120445-visaextra.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram"> <a href="https://t.me/share/url?&text=%D0%90%20%D1%82%D1%8B%20%D1%83%D0%B6%D0%B5%20%D1%81%D0%BA%D0%B0%D1%87%D0%B0%D0%BB%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B5%20%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%20%D0%BF%D1%80%D0%B8%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%20%C2%ABVisa%20Extra%C2%BB%20%D1%81%D0%BE%20%D1%81%D0%BA%D0%B8%D0%B4%D0%BA%D0%B0%D0%BC%D0%B8%20%D0%B8%20%D0%B1%D0%BE%D0%BD%D1%83%D1%81%D0%B0%D0%BC%D0%B8%3F&url=https://koko.by/interesting/120445-visaextra.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-vkontakte pk-share-buttons-item-count" data-id="vkontakte"> <a href="https://vk.com/share.php?url=https://koko.by/interesting/120445-visaextra.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-vkontakte"></i> <span class="pk-share-buttons-count pk-font-secondary">1</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter"> <a href="https://twitter.com/share?&text=%D0%90%20%D1%82%D1%8B%20%D1%83%D0%B6%D0%B5%20%D1%81%D0%BA%D0%B0%D1%87%D0%B0%D0%BB%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B5%20%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%20%D0%BF%D1%80%D0%B8%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%20%C2%ABVisa%20Extra%C2%BB%20%D1%81%D0%BE%20%D1%81%D0%BA%D0%B8%D0%B4%D0%BA%D0%B0%D0%BC%D0%B8%20%D0%B8%20%D0%B1%D0%BE%D0%BD%D1%83%D1%81%D0%B0%D0%BC%D0%B8%3F&via=koko_byy&url=https://koko.by/interesting/120445-visaextra.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div></div></div></div></div><div class="cs-meta-comments"><span class="cs-meta-icon"><i class="cs-icon cs-icon-message-square"></i></span><a href="https://koko.by/interesting/120445-visaextra.html#comments" class="comments-link">16</a></div></div></div></div></article></li><li class="pk-post-item"><article class="post-120502 post type-post status-publish format-standard has-post-thumbnail category-cafehouse tag-old-town tag-old-town- tag-novye-zavedenija tag-15153 tag-15152 tag-15156 tag-15151 cs-entry cs-video-wrap" style="--cs-image-border-radius: 5px;"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square"><div class="cs-overlay-background"> <img width="80" height="80" src="https://koko.by/wp-content/uploads/2021/12/IMG_9681-80x80.jpg" class="attachment-csco-smaller size-csco-smaller pk-lqip pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 80px) 100vw, 80px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/IMG_9681-80x80.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/IMG_9681-80x80.jpg 80w, https://koko.by/wp-content/uploads/2021/12/IMG_9681-150x150.jpg 150w, https://koko.by/wp-content/uploads/2021/12/IMG_9681-110x110.jpg 110w, https://koko.by/wp-content/uploads/2021/12/IMG_9681-160x160.jpg 160w, https://koko.by/wp-content/uploads/2021/12/IMG_9681-220x220.jpg 220w, https://koko.by/wp-content/uploads/2021/12/IMG_9681-300x300.jpg 300w" /></div> <a class="cs-overlay-link" href="https://koko.by/cafehouse/120502-oldtapas.html"></a></div><div class="cs-entry__inner cs-entry__content"><h3 class="cs-entry__title"> <a href="https://koko.by/cafehouse/120502-oldtapas.html">Прошлись по «Олд Таун» на месте «Тапас Бара», чтобы посмотреть на их сэндвич за 30р</a></h3><div class="cs-entry__post-meta"><div class="cs-meta-views"><span class="cs-meta-icon"><i class="cs-icon cs-icon-bar-chart"></i></span>4,4K</div><div class="cs-meta-comments"><span class="cs-meta-icon"><i class="cs-icon cs-icon-message-square"></i></span><a href="https://koko.by/cafehouse/120502-oldtapas.html#comments" class="comments-link">18</a></div></div></div></div></article></li><li class="pk-post-item"><article class="post-120811 post type-post status-publish format-standard has-post-thumbnail category-afisha tag-15163 tag-15164 tag-15165 tag-15166 cs-entry cs-video-wrap" style="--cs-image-border-radius: 5px;"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square"><div class="cs-overlay-background"> <img width="80" height="80" src="https://koko.by/wp-content/uploads/2021/12/koko-fest-80x80.jpg" class="attachment-csco-smaller size-csco-smaller pk-lqip pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 80px) 100vw, 80px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/koko-fest-80x80.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/koko-fest-80x80.jpg 80w, https://koko.by/wp-content/uploads/2021/12/koko-fest-150x150.jpg 150w, https://koko.by/wp-content/uploads/2021/12/koko-fest-110x110.jpg 110w, https://koko.by/wp-content/uploads/2021/12/koko-fest-160x160.jpg 160w, https://koko.by/wp-content/uploads/2021/12/koko-fest-220x220.jpg 220w, https://koko.by/wp-content/uploads/2021/12/koko-fest-300x300.jpg 300w" /></div> <a class="cs-overlay-link" href="https://koko.by/afisha/120811-grodno2022.html"></a></div><div class="cs-entry__inner cs-entry__content"><h3 class="cs-entry__title"> <a href="https://koko.by/afisha/120811-grodno2022.html">В центре Гродно открылась Рождественская ярмарка. Чего ждать?</a></h3><div class="cs-entry__post-meta"><div class="cs-meta-views"><span class="cs-meta-icon"><i class="cs-icon cs-icon-bar-chart"></i></span>2,4K</div><div class="cs-meta-comments"><span class="cs-meta-icon"><i class="cs-icon cs-icon-message-square"></i></span><a href="https://koko.by/afisha/120811-grodno2022.html#comments" class="comments-link">4</a></div></div></div></div></article></li><li class="pk-post-item"><article class="post-120105 post type-post status-publish format-standard has-post-thumbnail category-interesting tag-15135 tag-15138 tag-15139 tag-15136 cs-entry cs-video-wrap" style="--cs-image-border-radius: 5px;"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square"><div class="cs-overlay-background"> <img width="80" height="80" src="https://koko.by/wp-content/uploads/2021/11/DSC07207-1-80x80.jpg" class="attachment-csco-smaller size-csco-smaller pk-lqip pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 80px) 100vw, 80px" data-pk-src="https://koko.by/wp-content/uploads/2021/11/DSC07207-1-80x80.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/11/DSC07207-1-80x80.jpg 80w, https://koko.by/wp-content/uploads/2021/11/DSC07207-1-150x150.jpg 150w, https://koko.by/wp-content/uploads/2021/11/DSC07207-1-110x110.jpg 110w, https://koko.by/wp-content/uploads/2021/11/DSC07207-1-160x160.jpg 160w, https://koko.by/wp-content/uploads/2021/11/DSC07207-1-220x220.jpg 220w, https://koko.by/wp-content/uploads/2021/11/DSC07207-1-300x300.jpg 300w" /></div> <a class="cs-overlay-link" href="https://koko.by/interesting/120105-sublimat.html"></a></div><div class="cs-entry__inner cs-entry__content"><h3 class="cs-entry__title"> <a href="https://koko.by/interesting/120105-sublimat.html">Что такое сублиматы? Паста с курицей, борщ украинский, омлет и пудинг с чиа за 3 минуты из пакета</a></h3><div class="cs-entry__post-meta"><div class="cs-meta-views"><span class="cs-meta-icon"><i class="cs-icon cs-icon-bar-chart"></i></span>1,1K</div><div class="cs-meta-comments"><span class="cs-meta-icon"><i class="cs-icon cs-icon-message-square"></i></span><a href="https://koko.by/interesting/120105-sublimat.html#comments" class="comments-link">27</a></div></div></div></div></article></li></ul></div></div><div class="widget powerkit_widget_featured_categories-4 powerkit_widget_featured_categories"><h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Темы</span></span></h5><div class="widget-body"><div class="pk-featured-categories pk-featured-categories-vertical-list"><div class="pk-featured-item"><div class="pk-featured-image"> <img width="590" height="393" src="https://koko.by/wp-content/uploads/2021/11/Sales-80x53.jpg" class="attachment-large size-large pk-lqip pk-lazyload" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 590px) 100vw, 590px" data-pk-src="https://koko.by/wp-content/uploads/2021/11/Sales.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/11/Sales.jpg 590w, https://koko.by/wp-content/uploads/2021/11/Sales-380x253.jpg 380w, https://koko.by/wp-content/uploads/2021/11/Sales-80x53.jpg 80w" /></div><div class="pk-featured-content"><div class="pk-featured-inner"><div class="pk-featured-name"> Акции</div><div class="pk-featured-count"> <span class="pk-featured-number">14</span> <span class="pk-featured-label"> Posts</span></div></div></div> <a class="pk-featured-link" href="https://koko.by/category/contest"> <span>View Posts</span> </a></div><div class="pk-featured-item"><div class="pk-featured-image"> <img width="900" height="600" src="https://koko.by/wp-content/uploads/2021/11/afisha-1-80x53.jpg" class="attachment-large size-large pk-lqip pk-lazyload" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 900px) 100vw, 900px" data-pk-src="https://koko.by/wp-content/uploads/2021/11/afisha-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/11/afisha-1.jpg 900w, https://koko.by/wp-content/uploads/2021/11/afisha-1-600x400.jpg 600w, https://koko.by/wp-content/uploads/2021/11/afisha-1-768x512.jpg 768w, https://koko.by/wp-content/uploads/2021/11/afisha-1-380x253.jpg 380w, https://koko.by/wp-content/uploads/2021/11/afisha-1-800x533.jpg 800w, https://koko.by/wp-content/uploads/2021/11/afisha-1-80x53.jpg 80w, https://koko.by/wp-content/uploads/2021/11/afisha-1-760x507.jpg 760w" /></div><div class="pk-featured-content"><div class="pk-featured-inner"><div class="pk-featured-name"> Афиша</div><div class="pk-featured-count"> <span class="pk-featured-number">319</span> <span class="pk-featured-label"> Posts</span></div></div></div> <a class="pk-featured-link" href="https://koko.by/category/afisha"> <span>View Posts</span> </a></div><div class="pk-featured-item"><div class="pk-featured-image"> <img width="275" height="183" src="https://koko.by/wp-content/uploads/2021/11/cafe-80x53.jpeg" class="attachment-large size-large pk-lqip pk-lazyload" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 275px) 100vw, 275px" data-pk-src="https://koko.by/wp-content/uploads/2021/11/cafe.jpeg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/11/cafe.jpeg 275w, https://koko.by/wp-content/uploads/2021/11/cafe-80x53.jpeg 80w" /></div><div class="pk-featured-content"><div class="pk-featured-inner"><div class="pk-featured-name"> Заведения</div><div class="pk-featured-count"> <span class="pk-featured-number">773</span> <span class="pk-featured-label"> Posts</span></div></div></div> <a class="pk-featured-link" href="https://koko.by/category/cafehouse"> <span>View Posts</span> </a></div><div class="pk-featured-item"><div class="pk-featured-image"> <img width="284" height="177" src="https://koko.by/wp-content/uploads/2021/11/foodhunting-80x50.jpeg" class="attachment-large size-large pk-lqip pk-lazyload" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 284px) 100vw, 284px" data-pk-src="https://koko.by/wp-content/uploads/2021/11/foodhunting.jpeg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/11/foodhunting.jpeg 284w, https://koko.by/wp-content/uploads/2021/11/foodhunting-80x50.jpeg 80w" /></div><div class="pk-featured-content"><div class="pk-featured-inner"><div class="pk-featured-name"> Фудхантинг</div><div class="pk-featured-count"> <span class="pk-featured-number">141</span> <span class="pk-featured-label"> Posts</span></div></div></div> <a class="pk-featured-link" href="https://koko.by/category/interesting"> <span>View Posts</span> </a></div></div></div></div><div class="widget powerkit_toc_widget-3 powerkit_toc_widget"><div class="pk-toc"><h5 class="pk-title pk-toc-title pk-font-block"> Навигация <span class="pk-toc-btn-hide">Скрыть</span></h5><ol><li><a href="#amici-ul-mironova-4">«AMICI» | ул. Миронова, 4</a></li><li><a href="#eda">ЕДА</a></li><li><a href="#sprut-ul-kosmonavtov-2">«Спрут» | ул. Космонавтов, 2</a></li><li><a href="#grand-savoy-ul-pervomayskaya-57">«Grand Savoy» | ул. Первомайская, 57</a></li></ol></div></div><div class="widget media_image-3 widget_media_image"><a href="https://www.alfabank.by/pages/page_5331/"><img width="1250" height="1667" src="https://koko.by/wp-content/uploads/2021/12/300_400-80x107.jpg" class="image wp-image-120710  attachment-full size-full pk-lqip pk-lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-pk-sizes="auto" data-ls-sizes="(max-width: 1250px) 100vw, 1250px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/300_400.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/300_400.jpg 1250w, https://koko.by/wp-content/uploads/2021/12/300_400-450x600.jpg 450w, https://koko.by/wp-content/uploads/2021/12/300_400-768x1024.jpg 768w, https://koko.by/wp-content/uploads/2021/12/300_400-1152x1536.jpg 1152w, https://koko.by/wp-content/uploads/2021/12/300_400-380x507.jpg 380w, https://koko.by/wp-content/uploads/2021/12/300_400-800x1067.jpg 800w, https://koko.by/wp-content/uploads/2021/12/300_400-1160x1547.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/300_400-80x107.jpg 80w, https://koko.by/wp-content/uploads/2021/12/300_400-60x80.jpg 60w, https://koko.by/wp-content/uploads/2021/12/300_400-760x1014.jpg 760w, https://koko.by/wp-content/uploads/2021/12/300_400-900x1200.jpg 900w" /></a></div></div></aside></div><div class="cs-entry__post-related"><h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Похожие новости</span></span></h5><div class="cs-entry__post-wrap"><article class="post-120729 post type-post status-publish format-standard has-post-thumbnail category-cafehouse tag-15161 tag-kofejni-minska tag-15162 tag-obzor-edy cs-entry cs-video-wrap"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-landscape-3-2" data-scheme="inverse"><div class="cs-overlay-background"> <img width="260" height="195" src="https://koko.by/wp-content/uploads/2021/12/IMG_2154-1-80x60.jpg" class="attachment-csco-thumbnail-small size-csco-thumbnail-small pk-lqip pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 260px) 100vw, 260px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/IMG_2154-1-260x195.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/IMG_2154-1-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/IMG_2154-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/IMG_2154-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/IMG_2154-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/IMG_2154-1-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/IMG_2154-1-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/IMG_2154-1-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/IMG_2154-1-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/IMG_2154-1-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/IMG_2154-1-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/IMG_2154-1-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/IMG_2154-1-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/IMG_2154-1-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/IMG_2154-1-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/IMG_2154-1-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2021/12/IMG_2154-1.jpg 1800w" /></div><div class="cs-overlay-content"> <span class="cs-entry__read-more">Читать</span><div class="cs-entry__post-meta"></div></div> <a href="https://koko.by/cafehouse/120729-medovik-4.html" class="cs-overlay-link"></a></div><div class="cs-entry__inner cs-entry__content"><div class="cs-entry__post-meta"><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://koko.by/category/cafehouse" rel="category tag">Заведения</a></li></ul></div></div><h2 class="cs-entry__title"><a href="https://koko.by/cafehouse/120729-medovik-4.html">Действительно ли в новой кофейне медовик «Супер Медовик»?</a></h2><div class="cs-entry__excerpt"> Уважаю всякого рода домашние истории про любовь к еде, которые превращаются в уютный бизнес, пускай и небольшой. Помню&hellip;</div><div class="cs-entry__post-meta"><div class="cs-meta-date">13 декабря, 2021</div><div class="cs-meta-views"><span class="cs-meta-icon"><i class="cs-icon cs-icon-bar-chart"></i></span>6,0K просмотров</div><div class="cs-meta-comments"><span class="cs-meta-icon"><i class="cs-icon cs-icon-message-square"></i></span><a href="https://koko.by/cafehouse/120729-medovik-4.html#comments" class="comments-link">41 комментарий</a></div></div></div></div></article><article class="post-120502 post type-post status-publish format-standard has-post-thumbnail category-cafehouse tag-old-town tag-old-town- tag-novye-zavedenija tag-15153 tag-15152 tag-15156 tag-15151 cs-entry cs-video-wrap"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-landscape-3-2" data-scheme="inverse"><div class="cs-overlay-background"> <img width="260" height="195" src="https://koko.by/wp-content/uploads/2021/12/IMG_9681-80x60.jpg" class="attachment-csco-thumbnail-small size-csco-thumbnail-small pk-lqip pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 260px) 100vw, 260px" data-pk-src="https://koko.by/wp-content/uploads/2021/12/IMG_9681-260x195.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/12/IMG_9681-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/12/IMG_9681-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/12/IMG_9681-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/12/IMG_9681-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/12/IMG_9681-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/12/IMG_9681-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/12/IMG_9681-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/12/IMG_9681-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/12/IMG_9681-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/12/IMG_9681-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/12/IMG_9681-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/12/IMG_9681-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/12/IMG_9681-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/12/IMG_9681-1600x1200.jpg 1600w, https://koko.by/wp-content/uploads/2021/12/IMG_9681-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2021/12/IMG_9681.jpg 1800w" /></div><div class="cs-overlay-content"> <span class="cs-entry__read-more">Читать</span><div class="cs-entry__post-meta"></div></div> <a href="https://koko.by/cafehouse/120502-oldtapas.html" class="cs-overlay-link"></a></div><div class="cs-entry__inner cs-entry__content"><div class="cs-entry__post-meta"><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://koko.by/category/cafehouse" rel="category tag">Заведения</a></li></ul></div></div><h2 class="cs-entry__title"><a href="https://koko.by/cafehouse/120502-oldtapas.html">Прошлись по «Олд Таун» на месте «Тапас Бара», чтобы посмотреть на их сэндвич за 30р</a></h2><div class="cs-entry__excerpt"> Всё правильно подметили, бар с таким же названием, но на русском, лил пиво в Троицком предместье. Именно лил&hellip;</div><div class="cs-entry__post-meta"><div class="cs-meta-date">6 декабря, 2021</div><div class="cs-meta-views"><span class="cs-meta-icon"><i class="cs-icon cs-icon-bar-chart"></i></span>4,4K просмотров</div><div class="cs-meta-comments"><span class="cs-meta-icon"><i class="cs-icon cs-icon-message-square"></i></span><a href="https://koko.by/cafehouse/120502-oldtapas.html#comments" class="comments-link">18 комментариев</a></div></div></div></div></article><article class="post-120250 post type-post status-publish format-standard has-post-thumbnail category-cafehouse tag-15141 tag-koktejli tag-15140 tag-obzor-zavedenij cs-entry cs-video-wrap"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-landscape-3-2" data-scheme="inverse"><div class="cs-overlay-background"> <img width="260" height="195" src="https://koko.by/wp-content/uploads/2021/11/DSC07356-1-80x60.jpg" class="attachment-csco-thumbnail-small size-csco-thumbnail-small pk-lqip pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 260px) 100vw, 260px" data-pk-src="https://koko.by/wp-content/uploads/2021/11/DSC07356-1-260x195.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/11/DSC07356-1-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/11/DSC07356-1-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/11/DSC07356-1-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/11/DSC07356-1-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/11/DSC07356-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/11/DSC07356-1-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/11/DSC07356-1-520x390.jpg 520w" /></div><div class="cs-overlay-content"> <span class="cs-entry__read-more">Читать</span><div class="cs-entry__post-meta"></div></div> <a href="https://koko.by/cafehouse/120250-krasota.html" class="cs-overlay-link"></a></div><div class="cs-entry__inner cs-entry__content"><div class="cs-entry__post-meta"><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://koko.by/category/cafehouse" rel="category tag">Заведения</a></li></ul></div></div><h2 class="cs-entry__title"><a href="https://koko.by/cafehouse/120250-krasota.html">Попробовал на вкус новый красивый коктейльный бар «Мартиник» и выжил!</a></h2><div class="cs-entry__excerpt"> Открылся он там, где раньше плавал стильный бар про коктейли «Пеликан». Внутри не стали менять то, что и&hellip;</div><div class="cs-entry__post-meta"><div class="cs-meta-date">30 ноября, 2021</div><div class="cs-meta-views"><span class="cs-meta-icon"><i class="cs-icon cs-icon-bar-chart"></i></span>6,9K просмотров</div><div class="cs-meta-comments"><span class="cs-meta-icon"><i class="cs-icon cs-icon-message-square"></i></span><a href="https://koko.by/cafehouse/120250-krasota.html#comments" class="comments-link">26 комментариев</a></div></div></div></div></article><article class="post-119882 post type-post status-publish format-standard has-post-thumbnail category-cafehouse tag-zavod- tag-15129 tag-15131 tag-15130 tag-15127 tag-15126 cs-entry cs-video-wrap"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-landscape-3-2" data-scheme="inverse"><div class="cs-overlay-background"> <img width="260" height="195" src="https://koko.by/wp-content/uploads/2021/11/DSC06905-1-80x60.jpg" class="attachment-csco-thumbnail-small size-csco-thumbnail-small pk-lqip pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 260px) 100vw, 260px" data-pk-src="https://koko.by/wp-content/uploads/2021/11/DSC06905-1-260x195.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/11/DSC06905-1-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/11/DSC06905-1-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/11/DSC06905-1-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/11/DSC06905-1-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/11/DSC06905-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/11/DSC06905-1-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/11/DSC06905-1-520x390.jpg 520w" /></div><div class="cs-overlay-content"> <span class="cs-entry__read-more">Читать</span><div class="cs-entry__post-meta"></div></div> <a href="https://koko.by/cafehouse/119882-nazavod.html" class="cs-overlay-link"></a></div><div class="cs-entry__inner cs-entry__content"><div class="cs-entry__post-meta"><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://koko.by/category/cafehouse" rel="category tag">Заведения</a></li></ul></div></div><h2 class="cs-entry__title"><a href="https://koko.by/cafehouse/119882-nazavod.html">С проверкой прибыли на новый гастропаб «Завод», который построила «Аливария»</a></h2><div class="cs-entry__excerpt"> Во времена своей молодости я проработал на «Белваре» в отделе качества, поэтому знаю не понаслышке, что такое завод,&hellip;</div><div class="cs-entry__post-meta"><div class="cs-meta-date">22 ноября, 2021</div><div class="cs-meta-views"><span class="cs-meta-icon"><i class="cs-icon cs-icon-bar-chart"></i></span>471 просмотр</div><div class="cs-meta-comments"><span class="cs-meta-icon"><i class="cs-icon cs-icon-message-square"></i></span><a href="https://koko.by/cafehouse/119882-nazavod.html#comments" class="comments-link">28 комментариев</a></div></div></div></div></article></div></div></div></div></main><footer class="cs-footer cs-footer-one" data-scheme="default"><div class="cs-container"><div class="cs-footer__item"><div class="cs-footer__col cs-col-left"><div class="cs-footer__inner"><div class="cs-logo"> <a class="cs-footer__logo cs-logo-default" href="https://koko.by/"> <img src="https://koko.by/wp-content/uploads/2021/11/Logo-koko-f.png" alt="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by"> </a> <a class="cs-footer__logo cs-logo-dark" href="https://koko.by/"> <img src="https://koko.by/wp-content/uploads/2021/11/Logo-koko-fdark.png" alt="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by"> </a></div><div class="cs-footer__desc"> 2021 Блог о еде и заведениях <a href="https://koko.by">Кокобай.</a></div></div></div><div class="cs-footer__col cs-col-center"><div class="footer-nav-menu"><ul id="menu-footer" class="cs-footer__nav "><li id="menu-item-118279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118279"><a href="https://koko.by/about">О сайте</a></li><li id="menu-item-118281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118281"><a href="https://koko.by/pravila">Правила</a></li><li id="menu-item-118280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118280"><a href="https://koko.by/adv">Реклама</a></li><li id="menu-item-118278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118278"><a href="https://koko.by/contact">Контакты</a></li></ul></div></div><div class="cs-footer__col cs-col-right"><div class="cs-footer-social-links"><div class="pk-social-links-wrap  pk-social-links-template-nav pk-social-links-align-default pk-social-links-scheme-default pk-social-links-titles-disabled pk-social-links-counts-enabled pk-social-links-labels-disabled pk-social-links-mode-php pk-social-links-mode-rest"><div class="pk-social-links-items"><div class="pk-social-links-item pk-social-links-facebook " data-id="facebook"> <a href="https://facebook.com/kokoby.minsk" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Facebook"> <i class="pk-social-links-icon pk-icon pk-icon-facebook"></i> <span class="pk-social-links-count pk-font-secondary">15K</span> </a></div><div class="pk-social-links-item pk-social-links-instagram " data-id="instagram"> <a href="https://www.instagram.com/koko_by" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Instagram"> <i class="pk-social-links-icon pk-icon pk-icon-instagram"></i> <span class="pk-social-links-count pk-font-secondary">431K</span> </a></div><div class="pk-social-links-item pk-social-links-telegram " data-id="telegram"> <a href="https://t.me/koko_by" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Telegram"> <i class="pk-social-links-icon pk-icon pk-icon-telegram"></i> <span class="pk-social-links-count pk-font-secondary">96K</span> </a></div></div></div></div></div></div></div></footer></div></div> <span style="display: none;">  <a href="https://metrika.yandex.ru/stat/?id=39660045&from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/39660045/3_0_FFFF40FF_FFE320FF_0_visits" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>   <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(39660045, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true });</script>  </span> <a href="#top" class="pk-scroll-to-top"> <i class="pk-icon pk-icon-up"></i> </a><div class="pk-mobile-share-overlay"></div> <a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' title='7'>7</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z' /><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z' /><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>Будем рады вашему мнению, прокомментируйте.<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z' /><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Reply</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div> <script>var _SEARCHWP_LIVE_AJAX_SEARCH_BLOCKS = true;
			var _SEARCHWP_LIVE_AJAX_SEARCH_ENGINE = 'default';
			var _SEARCHWP_LIVE_AJAX_SEARCH_CONFIG = 'default';</script> <script id='canvas-justified-gallery-js-extra'>var canvasJG = {"rtl":""};</script> <script id='canvas-slider-gallery-js-extra'>var canvas_sg_flickity = {"page_info_sep":" of "};</script> <script src='https://koko.by/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script> <script src='https://koko.by/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script id='contact-form-7-js-extra'>var wpcf7 = {"api":{"root":"https:\/\/koko.by\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script id='post-views-counter-frontend-js-extra'>var pvcArgsFrontend = {"mode":"js","postID":"120882","nonce":"ddd9830c00","requestURL":"https:\/\/koko.by\/wp-admin\/admin-ajax.php"};</script> <script id='powerkit-lightbox-js-extra'>var powerkit_lightbox_localize = {"text_previous":"Previous","text_next":"Next","text_close":"Close","text_loading":"Loading","text_counter":"of","single_image_selectors":".entry-content img","gallery_selectors":".wp-block-gallery, .gallery","exclude_selectors":"","zoom_icon":"true"};</script> <script id='powerkit-opt-in-forms-js-extra'>var opt_in = {"ajax_url":"https:\/\/koko.by\/wp-admin\/admin-ajax.php","warning_privacy":"\u041f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u0441\u043e\u0433\u043b\u0430\u0441\u043d\u044b \u0441 \u043d\u0430\u0448\u0438\u043c\u0438 \u043f\u0440\u0430\u0432\u0438\u043b\u0430\u043c\u0438."};</script> <script id='wpdiscuz-combo-js-js-extra'>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</script> <script id='csco-scripts-js-extra'>var csLocalize = {"darkMode":"true"};
var csco_mega_menu = {"rest_url":"https:\/\/koko.by\/wp-json\/csco\/v1\/menu-posts"};</script> <script id='swp-live-search-client-js-extra'>var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/koko.by\/wp-admin\/admin-ajax.php","origin_id":120882,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;</script> <script type="text/javascript">"use strict";

		(function($) {

			$( window ).on( 'load', function() {

				// Get all links.
				var powerkitSLinksIds = [];

				var powerkitSLinksRestBox = $( '.pk-social-links-mode-rest' );

				// Generate links Ids.
				$( powerkitSLinksRestBox ).each( function( index, wrap ) {

					if ( ! $( wrap ).hasClass( 'pk-social-links-counts-disabled' ) ) {

						$( wrap ).find( '.pk-social-links-item' ).each( function() {
							if ( $( this ).attr( 'data-id' ).length > 0 ) {
								powerkitSLinksIds.push( $( this ).attr( 'data-id' ) );
							}
						});
					}
				});

				// Generate links data.
				var powerkitSLinksData = {};

				if( powerkitSLinksIds.length > 0 ) {
					powerkitSLinksData = { 'ids' : powerkitSLinksIds.join() };
				}

				// Check data.
				if ( ! Object.entries( powerkitSLinksData ).length ) {
					return;
				}

				// Get results by REST API.
				$.ajax({
					type: 'GET',
					url: 'https://koko.by/wp-json/social-counts/v1/get-counts',
					data: powerkitSLinksData,
					beforeSend: function(){

						// Add Loading Class.
						powerkitSLinksRestBox.addClass( 'pk-social-links-loading' );
					},
					success: function( response ) {

						if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {

							// SLinks loop.
							$.each( response, function( index, data ) {

								// Find Bsa Item.
								var powerkitSLinksItem = powerkitSLinksRestBox.find( '.pk-social-links-item[data-id="' + index + '"]');

								// Set Class.
								if ( data.hasOwnProperty( 'class' ) ) {
									powerkitSLinksItem.addClass( data.class );
								}

								// Set Count.
								if ( data.hasOwnProperty( 'result' ) && data.result !== null && data.result.hasOwnProperty( 'count' ) ) {

									if ( data.result.count ) {
										// Class Item.
										powerkitSLinksItem.removeClass( 'pk-social-links-no-count' ).addClass( 'pk-social-links-item-count' );

										// Count item.
										powerkitSLinksItem.find( '.pk-social-links-count' ).not( '.pk-tippy' ).html( data.result.count );
									}
								} else {
									powerkitSLinksItem.addClass( 'pk-social-links-no-count' );
								}

							});
						}

						// Remove Loading Class.
						powerkitSLinksRestBox.removeClass( 'pk-social-links-loading' );
					},
					error: function() {

						// Remove Loading Class.
						powerkitSLinksRestBox.removeClass( 'pk-social-links-loading' );
					}
				});
			});

		})(jQuery);</script> <script type="text/javascript">"use strict";

		(function($) {

			$( window ).on( 'load', function() {

				// Each All Share boxes.
				$( '.pk-share-buttons-mode-rest' ).each( function() {

					var powerkitButtonsIds = [],
						powerkitButtonsBox = $( this );

					// Check Counts.
					if ( ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-counts' ) && ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) ) {
						return;
					}

					powerkitButtonsBox.find( '.pk-share-buttons-item' ).each( function() {
						if ( $( this ).attr( 'data-id' ).length > 0 ) {
							powerkitButtonsIds.push( $( this ).attr( 'data-id' ) );
						}
					});

					// Generate accounts data.
					var powerkitButtonsData = {};

					if( powerkitButtonsIds.length > 0 ) {
						powerkitButtonsData = {
							'ids'     : powerkitButtonsIds.join(),
							'post_id' : powerkitButtonsBox.attr( 'data-post-id' ),
							'url'     : powerkitButtonsBox.attr( 'data-share-url' ),
						};
					}

					// Get results by REST API.
					$.ajax({
						type: 'GET',
						url: 'https://koko.by/wp-json/social-share/v1/get-shares',
						data: powerkitButtonsData,
						beforeSend: function(){

							// Add Loading Class.
							powerkitButtonsBox.addClass( 'pk-share-buttons-loading' );
						},
						success: function( response ) {

							if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {

								// Accounts loop.
								$.each( response, function( index, data ) {

									if ( index !== 'total_count' ) {

										// Find Bsa Item.
										var powerkitButtonsItem = powerkitButtonsBox.find( '.pk-share-buttons-item[data-id="' + index + '"]');

										// Set Count.
										if ( data.hasOwnProperty( 'count' ) && data.count  ) {

											powerkitButtonsItem.removeClass( 'pk-share-buttons-no-count' ).addClass( 'pk-share-buttons-item-count' );
											powerkitButtonsItem.find( '.pk-share-buttons-count' ).html( data.count );

										} else {
											powerkitButtonsItem.addClass( 'pk-share-buttons-no-count' );
										}
									}
								});

								if ( powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) && response.hasOwnProperty( 'total_count' ) ) {
									var powerkitButtonsTotalBox = powerkitButtonsBox.find( '.pk-share-buttons-total' );

									if ( response.total_count ) {
										powerkitButtonsTotalBox.find( '.pk-share-buttons-count' ).html( response.total_count );
										powerkitButtonsTotalBox.show().removeClass( 'pk-share-buttons-total-no-count' );
									}
								}
							}

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						},
						error: function() {

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						}
					});
				});
			});

		})(jQuery);</script> <script defer src="https://koko.by/wp-content/cache/autoptimize/js/autoptimize_3c72ec0ed7055880f6e53abe2605afbd.js"></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6bdcfb5d3f805b3a',m:'oJi9Skj416LPJSs6yDd9W.rJTCIu6vDMDxw.j_17z24-1639543101-0-Ad6aFiVkcBhcdQm7TMu0yDHJkqChG6Vjren2XnelvZNGLaPdQhSrLSCEQMVyOWLWw2PfhK+Ic3RpPoJswTCPrDmxMy7Q9oNTms3EhmhW2O2ByNsA10BjB873zpsmwMKnNbJepbvVXyyxOphJxYJG/YHf4dyQJWrV8oaFPjsmjUXo',s:[0xb29e3265de,0x3746057714],u:'/cdn-cgi/challenge-platform/h/b'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6bdcfb5d3f805b3a","version":"2021.12.0","r":1,"token":"7c635ec8e39a4c8186a7824fd58231b3","si":100}' crossorigin="anonymous"></script>
</body></html>

