<!DOCTYPE html><html lang="ru-RU" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><meta name="format-detection" content="telephone=no" /><meta name="apple-mobile-web-app-capable" content="yes" /><link rel="profile" href="//gmpg.org/xfn/11"><link rel="pingback" href="//koko.by/xmlrpc.php"><title>Кофе по подписке: 31 чашка кофе любого объёма и вида за 60р в месяц - Koko.by</title> <script>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</script> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="//koko.by/news/77783-podpiska-coffee.html" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="Кофе по подписке: 31 чашка кофе любого объёма и вида за 60р в месяц - Koko.by" /><meta property="og:description" content="Кофейный бизнес не сдаётся. Так в сети «Took Coffee» появилась подписка на кофе. За 60р в месяц, это 31 день, вы можете пить один любой кофе, любых размеров. Идея &#8212; топчик, но количество именных карт ограничено. У них три кофейни: проспект Дзержинского, 80, улица Московская, 7 и улица Макаёнка, 12В. Если под домом, то есть &hellip;" /><meta property="og:url" content="https://koko.by/news/77783-podpiska-coffee.html" /><meta property="og:site_name" content="Koko.by" /><meta property="article:publisher" content="https://www.facebook.com/foodhunter.by" /><meta property="article:tag" content="подписка" /><meta property="article:section" content="Новости" /><meta property="article:published_time" content="2020-05-05T18:04:26+00:00" /><meta property="article:modified_time" content="2020-05-05T18:04:30+00:00" /><meta property="og:updated_time" content="2020-05-05T18:04:30+00:00" /><meta property="og:image" content="https://koko.by/wp-content/uploads/2020/05/nathan-dumlao-264380-unsplash__1_.jpg" /><meta property="og:image:secure_url" content="https://koko.by/wp-content/uploads/2020/05/nathan-dumlao-264380-unsplash__1_.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="667" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Кофейный бизнес не сдаётся. Так в сети «Took Coffee» появилась подписка на кофе. За 60р в месяц, это 31 день, вы можете пить один любой кофе, любых размеров. Идея &#8212; топчик, но количество именных карт ограничено. У них три кофейни: проспект Дзержинского, 80, улица Московская, 7 и улица Макаёнка, 12В. Если под домом, то есть [&hellip;]" /><meta name="twitter:title" content="Кофе по подписке: 31 чашка кофе любого объёма и вида за 60р в месяц - Koko.by" /><meta name="twitter:site" content="@koko_byy" /><meta name="twitter:image" content="https://koko.by/wp-content/uploads/2020/05/nathan-dumlao-264380-unsplash__1_.jpg" /><meta name="twitter:creator" content="@koko_byy" /><meta name="geo.placename" content="Минск" /><meta name="geo.region" content="BY" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link rel="amphtml" href="//koko.by/news/77783-podpiska-coffee.html/amp" /><meta name="generator" content="AMP for WP 1.0.46" /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//koko.by' /><link rel="alternate" type="application/rss+xml" title="Koko.by &raquo; Лента" href="//koko.by/feed" /><link rel="alternate" type="application/rss+xml" title="Koko.by &raquo; Лента комментариев" href="//koko.by/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Koko.by &raquo; Лента комментариев к &laquo;Кофе по подписке: 31 чашка кофе любого объёма и вида за 60р в месяц&raquo;" href="//koko.by/news/77783-podpiska-coffee.html/feed" /><link rel='stylesheet' id='wp-block-library-css' href='//koko.by/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_801e46cf9c616386e479b92cbcf83d2d.php' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_fd0e34da400e626c19c927b455050a59.php' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_0490e7ccb9d3d1ecd9329d488f5a31cb.php' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-user-content-css-css' href='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_ce0dc9238bfd7b9d6fc1c95ff052c467.php' type='text/css' media='all' /><link rel='stylesheet' id='elementor-icons-css' href='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_479d2bb98b099e8df9903c4a963ad40d.php' type='text/css' media='all' /><link rel='stylesheet' id='elementor-animations-css' href='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_4601ba55044413706c2022cb6c1c3d05.php' type='text/css' media='all' /><link rel='stylesheet' id='elementor-frontend-css' href='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_e3bff57ab7a960c885d94f81558d05ba.php' type='text/css' media='all' /><link rel='stylesheet' id='elementor-pro-css' href='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_bb1cbd64b502a6be76b7395e41b72353.php' type='text/css' media='all' /><link rel='stylesheet' id='jet-blog-css' href='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_d215e7980f7e2733319c2f0ce5e2f8cf.php' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-5-all-css' href='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_035a85386a436abeb8672e3aea52c53f.php' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-4-shim-css' href='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_55ab7f65f6025cf7f088dd2e5897bb29.php' type='text/css' media='all' /><link rel='stylesheet' id='elementor-global-css' href='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_082ab706da2dcecd6e475a425afd113a.php' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-32815-css' href='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_57f3d2adae35a77e35219abe5bbf2ef6.php' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css' href='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_b7f8a58248b028841b9aec591168f79a.php' type='text/css' media='all' /><link rel='stylesheet' id='perfect-scrollbar-css' href='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_a3e9b08707b3e10598d4ed4634574e4d.php' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css' href='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_9f80c2ae33dd8d3c2822e18e655dbe16.php' type='text/css' media='all' /><link rel='stylesheet' id='line-awesome-css' href='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_eb4c7fd4c18e711afc15b9f14dd99d17.php' type='text/css' media='all' /><link rel='stylesheet' id='magnific-popup-css' href='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_f73bd14a1d30cc84cc1ee4b9a566a92b.php' type='text/css' media='all' /><link rel='stylesheet' id='magnific-select2-css' href='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_250ddb4b1e332c266b3a77c84c251f94.php' type='text/css' media='all' /><link rel='stylesheet' id='swiper-css' href='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_e0f428aea53cd20421b424bcd9c50a5b.php' type='text/css' media='all' /><link rel='stylesheet' id='jquery-ui-custom-style-css' href='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_0a9c78f6fbd0be9c77e79f61d2af8081.php' type='text/css' media='all' /><link rel='stylesheet' id='app-css' href='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_16537a50c4e7e61a52e12c50db54d2e2.php' type='text/css' media='all' /><link rel='stylesheet' id='wilcity-css' href='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_bb43ac5fae19dd1d8dcf09ac3f379dd3.php' type='text/css' media='all' /><style id='wilcity-inline-css' type='text/css'>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</style><link rel='stylesheet' id='wilcity-custom-color-css' href='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_e05b7ff162e2d6ac9582e3f822db705d.php' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://koko.by/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style><link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_fc6ece0b999d414f53c25c3999397fee.php' type='text/css' media='all' /><link rel='stylesheet' id='elementor-icons-fa-regular-css' href='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_f60f746ca395abcc545fd45fb770db3e.php' type='text/css' media='all' /> <script type='text/javascript' src='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_49edccea2e7ba985cadc9ba0531cbed1.php'></script> <script type='text/javascript'>/* <![CDATA[ */ var WIL_DASHBOARD = {"postStatuses":[{"label":"\u041b\u044e\u0431\u044b\u0435","icon":"la la-globe","bgColor":"bg-gradient-1","id":"any","total":0},{"label":"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d\u043d\u044b\u0439","icon":"la la-share-alt","bgColor":"bg-gradient-1","id":"publish","total":0},{"label":"\u0420\u0430\u0441\u0441\u043c\u0430\u0442\u0440\u0438\u0432\u0430\u0435\u043c\u044b\u0439","icon":"la la-refresh","bgColor":"bg-gradient-2","id":"pending","total":0},{"label":"\u041d\u0435\u043e\u043f\u043b\u0430\u0447\u0435\u043d\u044b\u0439","icon":"la la-money","bgColor":"bg-gradient-3","id":"unpaid","total":0},{"label":"\u0418\u0441\u0442\u0435\u043a\u0448\u0438\u0439","icon":"la la-exclamation-triangle","bgColor":"bg-gradient-4","id":"expired","total":0}]};
var WIL_REGISTER_LOGIN = {"mode":"custom","allowRegister":"yes","customLoginPageUrl":"https:\/\/koko.by\/login-koko?redirect_to=%2Fnews%2F77783-podpiska-coffee.html%3Fnews%2F77783-podpiska-coffee.html%3Dhttps%3A%2F%2Fkoko.by%2F","loggedInRedirectTo":"\/news\/77783-podpiska-coffee.html?news\/77783-podpiska-coffee.html=https:\/\/koko.by\/","registerFormFields":[{"type":"wil-input","label":"Username","translation":"username","name":"username","isRequired":"yes"},{"type":"wil-input","inputType":"email","label":"Email","translation":"email","name":"email","isRequired":"yes"},{"type":"wil-input","inputType":"password","label":"Password","translation":"password","name":"password","isRequired":"yes"},{"type":"wil-checkbox","name":"isAgreeToPrivacyPolicy","label":"\u042f \u0441\u043e\u0433\u043b\u0430\u0441\u0435\u043d \u0441 <a href=\"#\" target=\"_blank\">\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u043e\u0439 \u043a\u043e\u043d\u0444\u0438\u0434\u0435\u043d\u0446\u0438\u0430\u043b\u044c\u043d\u043e\u0441\u0442\u0438<\/a>"},{"type":"wil-checkbox","name":"isAgreeToTermsAndConditionals","label":"\u042f \u0441\u043e\u0433\u043b\u0430\u0441\u0435\u043d \u0441 <a href=\"#\" target=\"_blank\">\u0423\u0441\u043b\u043e\u0432\u0438\u044f\u043c\u0438 \u0441\u0430\u0439\u0442\u0430<\/a>"}],"googleReCaptcha":{"siteKey":"6LcSVYAUAAAAANL5cTFGOhhFfo84l0A5FeXFuZKF","on":"register_page"},"socialsLogin":[{"social":"facebook","configs":{"API":"260781760672133","fbState":"1ba80d23da","redirectTo":"https:\/\/koko.by\/"}}]};
var WILCITY_OPENTABLE = {"css":"https:\/\/koko.by\/wp-content\/plugins\/wilcity-opentable\/source\/css\/"};
var WILCITY_GLOBAL = {"oStripe":{"publishableKey":"","hasCustomerID":"no"},"oGeneral":{"brandName":"\u041a\u043e\u043a\u043e\u0431\u0430\u0439"}}; /* ]]> */</script> <script type='text/javascript' src='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_7121994eec5320fbe6586463bf9651c2.php' defer></script> <script type='text/javascript'>window.fbAsyncInit = function() {
        FB.init({
        appId      : '260781760672133',
        cookie     : true,  // enable cookies to allow the server to access
        xfbml      : true,  // parse social plugins on this page
        version    : 'v2.8' // use version 2.2
        });
        };
        // Load the SDK asynchronously
        (function(d, s, id) {
        let js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "https://koko.by/wp-content/cache/busting/facebook-tracking/fbsdk-en_US.js";
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        
jQuery(document).ready(function($){  $('.price-range_sign__3thLa i').removeClass('la-dollar').addClass('');  if ($('.price-range_sign2__3xNkO')[0] ){      $('.price-range_sign2__3xNkO')[0].innerHTML = $('.price-range_sign2__3xNkO')[0].innerHTML.replace(/\$/gi,'$')  }
})</script> <script type='text/javascript' src='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_d8dbeda39f1438d33a41e4008b1438bf.php' defer></script> <script type='text/javascript' src='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_2ad7a30635f384d807734d9631643297.php' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var WILOKE_GLOBAL = {"DEBUG_SCRIPT":"yes","homeURL":"https:\/\/koko.by\/","restAPI":"https:\/\/koko.by\/wp-json\/wiloke\/v2\/","dateFormat":"F j, Y","uploadType":"default","maxUpload":"1048576","ajaxurl":"https:\/\/koko.by\/wp-admin\/admin-ajax.php","isUseMapBound":"yes","hasGoogleAPI":"yes","mapCenter":"53.940465,27.234342","defaultMapCenter":{"lat":53.940465000000003,"lng":27.234342000000002},"mapMaxZoom":"21","mapMinZoom":"1","mapDefaultZoom":"12","mapTheme":"ultraLight","mapLanguage":"ISO 3166-2:BY","mapboxStyle":"mapbox:\/\/styles\/andreykr23\/cjcqr1quf5g4d2rotovvsd59j","isAddingListing":"no","aUsedSocialNetworks":["facebook","twitter","google-plus","tumblr","vk","odnoklassniki","youtube","vimeo","rutube","dribbble","instagram","flickr","pinterest","medium","tripadvisor","wikipedia","stumbleupon","livejournal","linkedin","skype","bloglovin","whatsapp","soundcloud","line"],"isPaidClaim":"yes","datePickerFormat":"mm\/dd\/yy","defaultPostType":"listing","defaultPostTypeExcerptEvent":"listing","isUploadImgViaAjax":"no","oFirebaseConfiguration":{"apiKey":"AIzaSyAy0UZSmfVkKueHTQURsdOk-yP6CP-3VBk","authDomain":"koko-by-1551737650211.firebaseapp.com","databaseURL":"https:\/\/koko-by-1551737650211.firebaseio.com","projectID":"koko-by-1551737650211","messagingSenderId":"122842827084"},"localeCode":"be-BY","radius":"10","unit":"km","postTypes":[{"name":"\u0417\u0430\u0432\u0435\u0434\u0435\u043d\u0438\u044f","singular_name":"\u0417\u0430\u0432\u0435\u0434\u0435\u043d\u0438\u044f","icon":"la la-list","bgColor":"#f06292","bgImg":{"id":"67992","url":"https:\/\/koko.by\/wp-content\/uploads\/2020\/02\/12221458.221396.8697.png"},"desc":"","endpoint":"listings","postType":"listing"},{"name":"\u0410\u0444\u0438\u0448\u0430","singular_name":"\u0410\u0444\u0438\u0448\u0430","icon":"la la-calendar","bgColor":"#3ece7e","bgImg":{"id":"67993","url":"https:\/\/koko.by\/wp-content\/uploads\/2020\/02\/bad5caf0b73128cbbe805af988a12ae5.jpg"},"desc":"","endpoint":"events","postType":"event"},{"name":"\u041d\u0435\u0434\u0432\u0438\u0436\u0438\u043c\u043e\u0441\u0442\u044c","singular_name":"\u041d\u0435\u0434\u0432\u0438\u0436\u0438\u043c\u043e\u0441\u0442\u044c","icon":"la la-bank","bgColor":"rgb(255, 183, 98)","bgImg":{"id":"67995","url":"https:\/\/koko.by\/wp-content\/uploads\/2020\/02\/1539116011_350_pre-fakty-ictv.png"},"desc":"","endpoint":"realts","postType":"realt"},{"name":"\u0420\u0430\u0431\u043e\u0442\u0430","singular_name":"\u0420\u0430\u0431\u043e\u0442\u0430","icon":"la la-image","bgColor":"rgb(38, 202, 255)","bgImg":{"id":"67994","url":"https:\/\/koko.by\/wp-content\/uploads\/2020\/02\/consultants-680x454-1.jpg"},"desc":"","endpoint":"jobs","postType":"job"},{"name":"\u0421\u043a\u0438\u0434\u043a\u0438","singular_name":"\u0421\u043a\u0438\u0434\u043a\u0438","icon":"la la-smile-o","bgColor":"rgb(195, 209, 32)","bgImg":{"id":"70851","url":"https:\/\/koko.by\/wp-content\/uploads\/2020\/03\/3daa548df3a7c35dfeb00ecdaf2cb7fc_L.jpg"},"desc":"","endpoint":"skidkis","postType":"skidki"}],"mapType":"mapbox","mapAPI":"pk.eyJ1IjoiYW5kcmV5a3IyMyIsImEiOiJjanZxbjEzaXAyZTNtNDRydHloc3hwZ3h5In0.ePFvyFe1TWPwdyvRYoxHVw","mapSizeIcon":"40x40","mapBoundStart":"53.902300,27.561800","mapBoundEnd":"53.902300,27.561800","oSingleMap":{"maxZoom":"21","minZoom":"1","defaultZoom":"13"},"oGoogleReCaptcha":{"siteKey":"6LcSVYAUAAAAANL5cTFGOhhFfo84l0A5FeXFuZKF","on":"register_page"},"oFacebook":{"API":"260781760672133","toggle":"yes"},"searchCountryRestriction":"ISO 3166-2:BY"};
var WILOKE_INLINE_GLOBAL = {"isRTL":"no","timeFormat":"H:i","security":"6547992868","currency":"\u20bd","language":"ru_RU","veeLocate":"ru_RU","postID":"77783","productionURL":"https:\/\/koko.by\/wp-content\/themes\/wilcity\/assets\/production\/js\/","unit":"km","fbState":"1ba80d23da","homeURL":"https:\/\/koko.by\/","isUsingFirebase":"yes","postType":"post","userRole":"","datePickerFormat":"mm\/dd\/yy","isUserLoggedIn":"no","canRegister":"yes"}; /* ]]> */</script> <script type='text/javascript' src='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_cb4308c08390fda6063e3a3cec918e1c.php' defer></script> <link rel='https://api.w.org/' href='//koko.by/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//koko.by/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//koko.by/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='//koko.by/?p=77783' /><style>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</style> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <style>.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload { opacity: 0; }
				.lazyloading {
					border: 0 !important;
					opacity: 1;
					background: rgba(255, 255, 255, 0) url('https://koko.by/wp-content/plugins/wp-smush-pro/app/assets/images/smush-lazyloader-2.gif') no-repeat center !important;
					background-size: 16px auto !important;
				}</style><link rel="shortcut icon" type="image/png" href="//koko.by/wp-content/uploads/2020/04/logo-koko-2.png" /><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://koko.by");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ae489b5c-d35a-47a8-9c49-2d88452279a4';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Уведомления Кокобай";
oneSignal_options['welcomeNotification']['message'] = "Спасибо, теперь вы будете получать уведомления";
oneSignal_options['path'] = "https://koko.by/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подписка на новости';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписались на новости';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Вы заблокировали уведомления';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо. Теперь вы с нами!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Вы подписались на уведосления';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Подписаться';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Отписаться';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Разблокировать уведосления';
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="//koko.by/wp-content/uploads/2018/11/cropped-Bullterier-3-1-150x150.jpg" sizes="32x32" /><link rel="icon" href="//koko.by/wp-content/uploads/2018/11/cropped-Bullterier-3-1-200x200.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="//koko.by/wp-content/uploads/2018/11/cropped-Bullterier-3-1-200x200.jpg" /><meta name="msapplication-TileImage" content="https://koko.by/wp-content/uploads/2018/11/cropped-Bullterier-3-1-275x275.jpg" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head><body class="post-template-default single single-post postid-77783 single-format-standard wp-custom-logo elementor-default elementor-template-full-width elementor-kit-69791 elementor-page-32815"><div id="wilcity-line-loading" class="hidden line-loading_module__SUlA1 pos-a-top"><div class="line-loading_loader__FjIcM"></div><div class="core-code-html" style="height: 0; overflow: hidden; visibility: hidden;"><span data-toggle-html-button="line-loading_module__SUlA1 pos-a-top" data-title="line-loading_module" data-toggle-number-button="65"></span></div></div><div id="wilcity-root" class="page-wrap"><header id="wilcity-header-section" class="header_module__Snpib js-header-sticky" data-header-theme="rgba(255,255,255,1)" data-menu-color="rgba(0,0,0,1)"><div class="wil-tb"><div class="wil-tb__cell"><div class="header_logo__2HmDH js-header-logo"> <a class="wilcity-site-logo" href="https://koko.by/"> <img data-srcset="https://koko.by/wp-content/uploads/2020/04/logo-koko.png 2x" alt="Koko.by" data-src="//koko.by/wp-content/uploads/2020/04/logo-koko.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="//koko.by/wp-content/uploads/2020/04/logo-koko.png" srcset="https://koko.by/wp-content/uploads/2020/04/logo-koko.png 2x" alt="Koko.by"/></noscript> </a></div></div><div class="wil-tb__cell"><div id="wilcity-quick-search-wrapper" class="header_search__3IFfo"></div></div><div class="wil-tb__cell"><div class="header_navWrapper__B2C9n"><nav class="wil-nav"><ul id="wilcity-menu" class="nav-menu"><li id="menu-item-18023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18023"><a href="https://koko.by/post/">Новости</a><ul class="sub-menu"><li id="menu-item-69099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69099"><a href="https://koko.by/category/cafehouse">Заведения</a></li><li id="menu-item-69100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69100"><a href="https://koko.by/category/interesting-food">Фудхантинг</a></li><li id="menu-item-69101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69101"><a href="https://koko.by/category/stay">Ночлег</a></li><li id="menu-item-69102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69102"><a href="https://koko.by/category/recipes">Рецепты</a></li><li id="menu-item-69104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69104"><a href="https://koko.by/category/foodhack">Фудхаки</a></li><li id="menu-item-69103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69103"><a href="https://koko.by/category/all">Разное</a></li></ul></li><li id="menu-item-17550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17550"><a href="https://koko.by/cat/">Каталог</a></li><li id="menu-item-17551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17551"><a href="https://koko.by/events/">Афиша</a></li><li id="menu-item-68598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68598"><a href="https://koko.by/realt/">Недвижимость</a></li><li id="menu-item-75595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75595"><a href="https://koko.by/job/">Работа</a></li></ul></nav><div class="header_loginItem__oVsmv wilcity-become-an-author"> <a id="link_id5eb1dd9d3a459" class="wil-btn wil-btn--secondary no-text-sm wil-btn--round wil-btn--xs no-text-sm mr-10" href="https://koko.by/login-koko?action=register"><i class="la la-user"></i>Добавить </a></div><div id="wil-login-register-controller"></div><div class="header_loginItem__oVsmv"><a class="header_loginHead__3HoVP toggle-menu-mobile" href="#" data-menu-toggle="vertical"><i class="la la-bars"></i></a></div></div></div></div></header><nav class="nav-mobile" data-menu-content="vertical"><ul id="wilcity-mobile-menu" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18023"><a href="https://koko.by/post/">Новости</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69099"><a href="https://koko.by/category/cafehouse">Заведения</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69100"><a href="https://koko.by/category/interesting-food">Фудхантинг</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69101"><a href="https://koko.by/category/stay">Ночлег</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69102"><a href="https://koko.by/category/recipes">Рецепты</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69104"><a href="https://koko.by/category/foodhack">Фудхаки</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69103"><a href="https://koko.by/category/all">Разное</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17550"><a href="https://koko.by/cat/">Каталог</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17551"><a href="https://koko.by/events/">Афиша</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68598"><a href="https://koko.by/realt/">Недвижимость</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75595"><a href="https://koko.by/job/">Работа</a></li></ul></nav><div data-elementor-type="single" data-elementor-id="32815" class="elementor elementor-32815 elementor-location-single post-77783 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-13219" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-d823c89 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="d823c89" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-26aa15a elementor-column elementor-col-66 elementor-top-column" data-id="26aa15a" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-6120dd8 elementor-align-left elementor-widget elementor-widget-post-info" data-id="6120dd8" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-5e976c6" itemprop="about"> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms"> <span class="elementor-post-info__terms-list"> <a href="https://koko.by/category/news" class="elementor-post-info__terms-list-item">Новости</a> </span> </span></li></ul></div></div><div class="elementor-element elementor-element-8e5467c elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="8e5467c" data-element_type="widget" data-widget_type="theme-post-title.default"><div class="elementor-widget-container"><h1 class="elementor-heading-title elementor-size-default">Кофе по подписке: 31 чашка кофе любого объёма и вида за 60р в месяц</h1></div></div><div class="elementor-element elementor-element-ba41426 elementor-widget elementor-widget-post-info" data-id="ba41426" data-element_type="widget" id="postinfo" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-b308289 elementor-inline-item" itemprop="datePublished"> <a href="https://koko.by/date/2020/05/05"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="far fa-clock"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date"> 5 мая, 2020 </span> </a></li><li class="elementor-icon-list-item elementor-repeater-item-344c8a5 elementor-inline-item" itemprop="commentCount"> <a href="https://koko.by/news/77783-podpiska-coffee.html#comments"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="far fa-comment-alt"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-comments"> Один комментарий </span> </a></li><li class="elementor-icon-list-item elementor-repeater-item-c1f91a4 elementor-inline-item"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="far fa-eye"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom"> 1618 </span></li></ul></div></div><div class="elementor-element elementor-element-f93af7a elementor-widget elementor-widget-theme-post-content" data-id="f93af7a" data-element_type="widget" data-widget_type="theme-post-content.default"><div class="elementor-widget-container"><p>Кофейный бизнес не сдаётся. Так в сети <a href="https://koko.by/listing/took-coffee" target="_blank" rel="noreferrer noopener">«Took Coffee»</a> появилась подписка на кофе. За 60р в месяц, это 31 день, вы можете пить один любой кофе, любых размеров. Идея &#8212; топчик, но количество именных карт ограничено.</p><p>У них три кофейни: проспект Дзержинского, 80, улица Московская, 7 и улица Макаёнка, 12В. Если под домом, то есть смысл оформить подписку. Эту идею скоро подхватят и другие заведения, если не затупят.</p><figure class="wp-block-image size-large"><img alt="" data-srcset="//koko.by/wp-content/uploads/2020/05/новый-коллаж-1200x606.jpg 1200w, //koko.by/wp-content/uploads/2020/05/новый-коллаж-300x152.jpg 300w, //koko.by/wp-content/uploads/2020/05/новый-коллаж-768x388.jpg 768w, //koko.by/wp-content/uploads/2020/05/новый-коллаж-1536x776.jpg 1536w, //koko.by/wp-content/uploads/2020/05/новый-коллаж.jpg 2000w" sizes="(max-width: 1200px) 100vw, 1200px" data-src="//koko.by/wp-content/uploads/2020/05/новый-коллаж-1200x606.jpg" class="wp-image-77796 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="//koko.by/wp-content/uploads/2020/05/новый-коллаж-1200x606.jpg" alt="" class="wp-image-77796" srcset="//koko.by/wp-content/uploads/2020/05/новый-коллаж-1200x606.jpg 1200w, //koko.by/wp-content/uploads/2020/05/новый-коллаж-300x152.jpg 300w, //koko.by/wp-content/uploads/2020/05/новый-коллаж-768x388.jpg 768w, //koko.by/wp-content/uploads/2020/05/новый-коллаж-1536x776.jpg 1536w, //koko.by/wp-content/uploads/2020/05/новый-коллаж.jpg 2000w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure></div></div><div class="elementor-element elementor-element-e0d3ce2 elementor-share-buttons--skin-flat elementor-share-buttons--shape-rounded elementor-share-buttons--view-icon-text elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="e0d3ce2" data-element_type="widget" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_vk"> <span class="elementor-share-btn__icon"> <i class="fab fa-vk" aria-hidden="true"></i> <span class="elementor-screen-only">Поделиться в vk</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> VK </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_facebook"> <span class="elementor-share-btn__icon"> <i class="fab fa-facebook" aria-hidden="true"></i> <span class="elementor-screen-only">Поделиться в facebook</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Facebook </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_twitter"> <span class="elementor-share-btn__icon"> <i class="fab fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Поделиться в twitter</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Twitter </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_odnoklassniki"> <span class="elementor-share-btn__icon"> <i class="fab fa-odnoklassniki" aria-hidden="true"></i> <span class="elementor-screen-only">Поделиться в odnoklassniki</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> OK </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_telegram"> <span class="elementor-share-btn__icon"> <i class="fab fa-telegram" aria-hidden="true"></i> <span class="elementor-screen-only">Поделиться в telegram</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Telegram </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_pinterest"> <span class="elementor-share-btn__icon"> <i class="fab fa-pinterest" aria-hidden="true"></i> <span class="elementor-screen-only">Поделиться в pinterest</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Pinterest </span></div></div></div></div></div></div><div class="elementor-element elementor-element-320a6d5 elementor-widget elementor-widget-post-info" data-id="320a6d5" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-fb914b0 elementor-inline-item" itemprop="about"> <span class="elementor-icon-list-icon"> <i class="fa fa-tags" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms"> <span class="elementor-post-info__terms-list"> <a href="https://koko.by/tag/%d0%bf%d0%be%d0%b4%d0%bf%d0%b8%d1%81%d0%ba%d0%b0" class="elementor-post-info__terms-list-item">подписка</a> </span> </span></li></ul></div></div><div class="elementor-element elementor-element-d333844 elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="d333844" data-element_type="widget" data-widget_type="post-navigation.default"><div class="elementor-widget-container"><div class="elementor-post-navigation elementor-grid"><div class="elementor-post-navigation__prev elementor-post-navigation__link"> <a href="https://koko.by/cafehouse/77586-obzor-mjod.html" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Пред.</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Назад</span><span class="post-navigation__prev--title">Для кого открыли модный крафтовый паб «Mjod», он же Мёд и что же там подают к пиву</span></span></a></div><div class="elementor-post-navigation__separator-wrapper"><div class="elementor-post-navigation__separator"></div></div><div class="elementor-post-navigation__next elementor-post-navigation__link"></div></div></div></div></div></div></div><div class="elementor-element elementor-element-b4310d1 elementor-column elementor-col-33 elementor-top-column" data-id="b4310d1" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-6714ce6 elementor-widget elementor-widget-jet-blog-smart-listing" data-id="6714ce6" data-element_type="widget" data-widget_type="jet-blog-smart-listing.default"><div class="elementor-widget-container"><div class="elementor-jet-blog-smart-listing jet-blog"><div class="jet-smart-listing-wrap" data-settings='{&quot;block_title&quot;:&quot;\u0427\u0442\u043e \u043d\u043e\u0432\u043e\u0433\u043e?&quot;,&quot;title_tag&quot;:&quot;h2&quot;,&quot;featured_post&quot;:&quot;&quot;,&quot;featured_position&quot;:false,&quot;featured_width&quot;:false,&quot;featured_layout&quot;:false,&quot;featured_image_size&quot;:false,&quot;featured_image_position&quot;:false,&quot;featured_image_width&quot;:false,&quot;featured_excerpt_length&quot;:false,&quot;featured_excerpt_trimmed_ending&quot;:false,&quot;featured_read_more&quot;:false,&quot;featured_read_more_text&quot;:false,&quot;featured_show_meta&quot;:false,&quot;featured_show_author&quot;:false,&quot;featured_show_author_icon&quot;:false,&quot;selected_featured_show_author_icon&quot;:false,&quot;featured_show_date&quot;:false,&quot;featured_show_date_icon&quot;:false,&quot;selected_featured_show_date_icon&quot;:false,&quot;featured_show_comments&quot;:false,&quot;featured_show_comments_icon&quot;:false,&quot;selected_featured_show_comments_icon&quot;:false,&quot;posts_columns&quot;:1,&quot;posts_rows&quot;:&quot;5&quot;,&quot;image_size&quot;:false,&quot;image_position&quot;:false,&quot;image_width&quot;:false,&quot;excerpt_length&quot;:&quot;&quot;,&quot;excerpt_trimmed_ending&quot;:&quot;...&quot;,&quot;read_more&quot;:&quot;&quot;,&quot;read_more_text&quot;:false,&quot;show_meta&quot;:&quot;yes&quot;,&quot;show_author&quot;:&quot;&quot;,&quot;show_author_icon&quot;:false,&quot;selected_show_author_icon&quot;:false,&quot;show_date&quot;:&quot;yes&quot;,&quot;show_date_icon&quot;:false,&quot;selected_show_date_icon&quot;:{&quot;value&quot;:&quot;far fa-clock&quot;,&quot;library&quot;:&quot;fa-regular&quot;},&quot;show_comments&quot;:&quot;&quot;,&quot;show_comments_icon&quot;:false,&quot;selected_show_comments_icon&quot;:false,&quot;query_by&quot;:&quot;category&quot;,&quot;category_ids&quot;:[&quot;22&quot;],&quot;post_tag_ids&quot;:false,&quot;include_ids&quot;:false,&quot;exclude_ids&quot;:&quot;&quot;,&quot;meta_query&quot;:&quot;&quot;,&quot;meta_key&quot;:false,&quot;meta_value&quot;:false,&quot;show_filter&quot;:&quot;&quot;,&quot;filter_by&quot;:false,&quot;show_all_btn&quot;:false,&quot;all_btn_label&quot;:false,&quot;more_terms_icon&quot;:false,&quot;selected_more_terms_icon&quot;:false,&quot;show_arrows&quot;:&quot;&quot;,&quot;arrow_type&quot;:false,&quot;show_featured_terms&quot;:false,&quot;show_featured_terms_tax&quot;:false,&quot;show_terms&quot;:&quot;&quot;,&quot;show_terms_tax&quot;:false,&quot;featured_meta_position&quot;:false,&quot;meta_position&quot;:&quot;after&quot;,&quot;show_image&quot;:&quot;&quot;,&quot;post_type&quot;:&quot;post&quot;,&quot;post_ids&quot;:false,&quot;content_related_meta&quot;:false,&quot;show_content_related_meta&quot;:&quot;&quot;,&quot;meta_content_related_position&quot;:false,&quot;title_related_meta&quot;:false,&quot;show_title_related_meta&quot;:&quot;&quot;,&quot;meta_title_related_position&quot;:false,&quot;featured_title_length&quot;:false,&quot;title_length&quot;:&quot;&quot;,&quot;add_button_icon&quot;:&quot;&quot;,&quot;button_icon&quot;:false,&quot;selected_button_icon&quot;:false,&quot;post_add_button_icon&quot;:&quot;&quot;,&quot;post_button_icon&quot;:false,&quot;selected_post_button_icon&quot;:false,&quot;use_custom_query&quot;:&quot;&quot;,&quot;custom_query&quot;:false,&quot;posts_offset&quot;:0}' data-page="1" data-term="0"><div class="jet-smart-listing__heading"><h2 class="jet-smart-listing__title">Что нового?</h2></div><div class="jet-smart-listing columns-1 rows-5 no-featured"><div class="jet-smart-listing__posts"><div class="jet-smart-listing__post-wrapper"><div class="jet-smart-listing__post has-thumb-postion-"><div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://koko.by/news/77783-podpiska-coffee.html">Кофе по подписке: 31 чашка кофе любого объёма и вида за 60р в месяц</a></div><div class="jet-smart-listing__meta"><span class="post__date post-meta__item jet-smart-listing__meta-item"><span class="jet-smart-listing__meta-icon jet-blog-icon"><i aria-hidden="true" class="far fa-clock"></i></span><a href="https://koko.by/date/2020/05/05" class="post__date-link "><time datetime="2020-05-05T21:04:26+03:00" title="2020-05-05T21:04:26+03:00">5 мая, 2020</time></a></span></div></div></div></div><div class="jet-smart-listing__post-wrapper"><div class="jet-smart-listing__post has-thumb-postion-"><div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://koko.by/news/77570-mcdonalds-help.html">Рестораны «МакДональдс» бесплатно кормят врачей скорой помощи</a></div><div class="jet-smart-listing__meta"><span class="post__date post-meta__item jet-smart-listing__meta-item"><span class="jet-smart-listing__meta-icon jet-blog-icon"><i aria-hidden="true" class="far fa-clock"></i></span><a href="https://koko.by/date/2020/05/04" class="post__date-link "><time datetime="2020-05-04T18:52:49+03:00" title="2020-05-04T18:52:49+03:00">4 мая, 2020</time></a></span></div></div></div></div><div class="jet-smart-listing__post-wrapper"><div class="jet-smart-listing__post has-thumb-postion-"><div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://koko.by/news/77356-smollivud.html">Смолливуд &#8212; уголок дикой природы, но вам сюда нельзя</a></div><div class="jet-smart-listing__meta"><span class="post__date post-meta__item jet-smart-listing__meta-item"><span class="jet-smart-listing__meta-icon jet-blog-icon"><i aria-hidden="true" class="far fa-clock"></i></span><a href="https://koko.by/date/2020/05/03" class="post__date-link "><time datetime="2020-05-03T09:57:50+03:00" title="2020-05-03T09:57:50+03:00">3 мая, 2020</time></a></span></div></div></div></div><div class="jet-smart-listing__post-wrapper"><div class="jet-smart-listing__post has-thumb-postion-"><div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://koko.by/news/77230-dom-kino.html">Доставку кино-коробок с набором еды запустили в ресторане «Дом»</a></div><div class="jet-smart-listing__meta"><span class="post__date post-meta__item jet-smart-listing__meta-item"><span class="jet-smart-listing__meta-icon jet-blog-icon"><i aria-hidden="true" class="far fa-clock"></i></span><a href="https://koko.by/date/2020/05/01" class="post__date-link "><time datetime="2020-05-01T09:21:00+03:00" title="2020-05-01T09:21:00+03:00">1 мая, 2020</time></a></span></div></div></div></div><div class="jet-smart-listing__post-wrapper"><div class="jet-smart-listing__post has-thumb-postion-"><div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://koko.by/news/77189-club-sandwich.html">Лучший 500 граммовый клаб-сэндвич в городе за 13р</a></div><div class="jet-smart-listing__meta"><span class="post__date post-meta__item jet-smart-listing__meta-item"><span class="jet-smart-listing__meta-icon jet-blog-icon"><i aria-hidden="true" class="far fa-clock"></i></span><a href="https://koko.by/date/2020/04/30" class="post__date-link "><time datetime="2020-04-30T11:15:55+03:00" title="2020-04-30T11:15:55+03:00">30 апреля, 2020</time></a></span></div></div></div></div></div></div></div><div class="jet-smart-listing-loading"></div></div></div></div><div class="elementor-element elementor-element-563707a elementor-align-justify elementor-widget elementor-widget-button" data-id="563707a" data-element_type="widget" data-widget_type="button.default"><div class="elementor-widget-container"><div class="elementor-button-wrapper"> <a href="https://koko.by/post" class="elementor-button-link elementor-button elementor-size-xs" role="button"> <span class="elementor-button-content-wrapper"> <span class="elementor-button-text">Читать еще </span> </span> </a></div></div></div><div class="elementor-element elementor-element-523792b elementor-widget elementor-widget-sidebar" data-id="523792b" data-element_type="widget" data-widget_type="sidebar.default"><div class="elementor-widget-container"><section id="media_image-16" class="widget widget_media_image"><a href="https://telegram.me/koko_by"><img width="240" height="300" alt="" style="max-width: 100%; height: auto;" data-src="//koko.by/wp-content/uploads/2020/05/tg_koko.jpeg" class="image wp-image-77547 attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="240" height="300" src="//koko.by/wp-content/uploads/2020/05/tg_koko.jpeg" class="image wp-image-77547 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></section></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-d01ccd5 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="d01ccd5" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-31c1cdf elementor-column elementor-col-100 elementor-top-column" data-id="31c1cdf" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-b28cfdc elementor-widget elementor-widget-heading" data-id="b28cfdc" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">Читайте еще</h2></div></div><div class="elementor-element elementor-element-3acc786 elementor-grid-5 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="3acc786" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;5&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:30,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-77586 post type-post status-publish format-standard has-post-thumbnail hentry category-cafehouse"> <a class="elementor-post__thumbnail__link" href="https://koko.by/cafehouse/77586-obzor-mjod.html"><div class="elementor-post__thumbnail"><img width="300" height="176" alt="" data-srcset="//koko.by/wp-content/uploads/2020/05/DSC04137_kopia-1-300x176.jpg 300w, //koko.by/wp-content/uploads/2020/05/DSC04137_kopia-1-1200x704.jpg 1200w, //koko.by/wp-content/uploads/2020/05/DSC04137_kopia-1-768x450.jpg 768w, //koko.by/wp-content/uploads/2020/05/DSC04137_kopia-1-1536x901.jpg 1536w, //koko.by/wp-content/uploads/2020/05/DSC04137_kopia-1.jpg 1819w" sizes="(max-width: 300px) 100vw, 300px" data-src="//koko.by/wp-content/uploads/2020/05/DSC04137_kopia-1-300x176.jpg" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="176" src="//koko.by/wp-content/uploads/2020/05/DSC04137_kopia-1-300x176.jpg" class="attachment-medium size-medium" alt="" srcset="//koko.by/wp-content/uploads/2020/05/DSC04137_kopia-1-300x176.jpg 300w, //koko.by/wp-content/uploads/2020/05/DSC04137_kopia-1-1200x704.jpg 1200w, //koko.by/wp-content/uploads/2020/05/DSC04137_kopia-1-768x450.jpg 768w, //koko.by/wp-content/uploads/2020/05/DSC04137_kopia-1-1536x901.jpg 1536w, //koko.by/wp-content/uploads/2020/05/DSC04137_kopia-1.jpg 1819w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://koko.by/cafehouse/77586-obzor-mjod.html"> Для кого открыли модный крафтовый паб «Mjod», он же Мёд и что же там подают к пиву </a></h3></div></article><article class="elementor-post elementor-grid-item post-77570 post type-post status-publish format-standard has-post-thumbnail hentry category-news"> <a class="elementor-post__thumbnail__link" href="https://koko.by/news/77570-mcdonalds-help.html"><div class="elementor-post__thumbnail"><img width="300" height="203" alt="" data-srcset="//koko.by/wp-content/uploads/2020/05/photo_2020-05-04-18.48.46-1-300x203.jpg 300w, //koko.by/wp-content/uploads/2020/05/photo_2020-05-04-18.48.46-1-1200x811.jpg 1200w, //koko.by/wp-content/uploads/2020/05/photo_2020-05-04-18.48.46-1-768x519.jpg 768w, //koko.by/wp-content/uploads/2020/05/photo_2020-05-04-18.48.46-1-1536x1038.jpg 1536w, //koko.by/wp-content/uploads/2020/05/photo_2020-05-04-18.48.46-1.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" data-src="//koko.by/wp-content/uploads/2020/05/photo_2020-05-04-18.48.46-1-300x203.jpg" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="203" src="//koko.by/wp-content/uploads/2020/05/photo_2020-05-04-18.48.46-1-300x203.jpg" class="attachment-medium size-medium" alt="" srcset="//koko.by/wp-content/uploads/2020/05/photo_2020-05-04-18.48.46-1-300x203.jpg 300w, //koko.by/wp-content/uploads/2020/05/photo_2020-05-04-18.48.46-1-1200x811.jpg 1200w, //koko.by/wp-content/uploads/2020/05/photo_2020-05-04-18.48.46-1-768x519.jpg 768w, //koko.by/wp-content/uploads/2020/05/photo_2020-05-04-18.48.46-1-1536x1038.jpg 1536w, //koko.by/wp-content/uploads/2020/05/photo_2020-05-04-18.48.46-1.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://koko.by/news/77570-mcdonalds-help.html"> Рестораны «МакДональдс» бесплатно кормят врачей скорой помощи </a></h3></div></article><article class="elementor-post elementor-grid-item post-77436 post type-post status-publish format-standard has-post-thumbnail hentry category-cafehouse tag-4678"> <a class="elementor-post__thumbnail__link" href="https://koko.by/cafehouse/77436-obzor-gamardzhoba.html"><div class="elementor-post__thumbnail"><img width="300" height="200" alt="" data-srcset="//koko.by/wp-content/uploads/2020/05/DSC04020-1-300x200.jpg 300w, //koko.by/wp-content/uploads/2020/05/DSC04020-1-1200x800.jpg 1200w, //koko.by/wp-content/uploads/2020/05/DSC04020-1-768x512.jpg 768w, //koko.by/wp-content/uploads/2020/05/DSC04020-1-1536x1024.jpg 1536w, //koko.by/wp-content/uploads/2020/05/DSC04020-1.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" data-src="//koko.by/wp-content/uploads/2020/05/DSC04020-1-300x200.jpg" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="200" src="//koko.by/wp-content/uploads/2020/05/DSC04020-1-300x200.jpg" class="attachment-medium size-medium" alt="" srcset="//koko.by/wp-content/uploads/2020/05/DSC04020-1-300x200.jpg 300w, //koko.by/wp-content/uploads/2020/05/DSC04020-1-1200x800.jpg 1200w, //koko.by/wp-content/uploads/2020/05/DSC04020-1-768x512.jpg 768w, //koko.by/wp-content/uploads/2020/05/DSC04020-1-1536x1024.jpg 1536w, //koko.by/wp-content/uploads/2020/05/DSC04020-1.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://koko.by/cafehouse/77436-obzor-gamardzhoba.html"> Харчевня «Гамарджоба» &#8212; ещё одна доступная грузинская кухня со средним чеком до 20 рублей с вином </a></h3></div></article><article class="elementor-post elementor-grid-item post-77356 post type-post status-publish format-standard has-post-thumbnail hentry category-news"> <a class="elementor-post__thumbnail__link" href="https://koko.by/news/77356-smollivud.html"><div class="elementor-post__thumbnail"><img width="300" height="193" alt="" data-srcset="//koko.by/wp-content/uploads/2020/05/Smolywood-Shakal-Today-37-300x193.jpg 300w, //koko.by/wp-content/uploads/2020/05/Smolywood-Shakal-Today-37-1200x770.jpg 1200w, //koko.by/wp-content/uploads/2020/05/Smolywood-Shakal-Today-37-768x493.jpg 768w, //koko.by/wp-content/uploads/2020/05/Smolywood-Shakal-Today-37-1536x986.jpg 1536w, //koko.by/wp-content/uploads/2020/05/Smolywood-Shakal-Today-37.jpg 1799w" sizes="(max-width: 300px) 100vw, 300px" data-src="//koko.by/wp-content/uploads/2020/05/Smolywood-Shakal-Today-37-300x193.jpg" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="193" src="//koko.by/wp-content/uploads/2020/05/Smolywood-Shakal-Today-37-300x193.jpg" class="attachment-medium size-medium" alt="" srcset="//koko.by/wp-content/uploads/2020/05/Smolywood-Shakal-Today-37-300x193.jpg 300w, //koko.by/wp-content/uploads/2020/05/Smolywood-Shakal-Today-37-1200x770.jpg 1200w, //koko.by/wp-content/uploads/2020/05/Smolywood-Shakal-Today-37-768x493.jpg 768w, //koko.by/wp-content/uploads/2020/05/Smolywood-Shakal-Today-37-1536x986.jpg 1536w, //koko.by/wp-content/uploads/2020/05/Smolywood-Shakal-Today-37.jpg 1799w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://koko.by/news/77356-smollivud.html"> Смолливуд &#8212; уголок дикой природы, но вам сюда нельзя </a></h3></div></article><article class="elementor-post elementor-grid-item post-77230 post type-post status-publish format-standard has-post-thumbnail hentry category-news"> <a class="elementor-post__thumbnail__link" href="https://koko.by/news/77230-dom-kino.html"><div class="elementor-post__thumbnail"><img width="300" height="225" alt="" data-srcset="//koko.by/wp-content/uploads/2020/05/1-1-300x225.jpg 300w, //koko.by/wp-content/uploads/2020/05/1-1-1200x900.jpg 1200w, //koko.by/wp-content/uploads/2020/05/1-1-768x576.jpg 768w, //koko.by/wp-content/uploads/2020/05/1-1-1536x1152.jpg 1536w, //koko.by/wp-content/uploads/2020/05/1-1.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" data-src="//koko.by/wp-content/uploads/2020/05/1-1-300x225.jpg" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="225" src="//koko.by/wp-content/uploads/2020/05/1-1-300x225.jpg" class="attachment-medium size-medium" alt="" srcset="//koko.by/wp-content/uploads/2020/05/1-1-300x225.jpg 300w, //koko.by/wp-content/uploads/2020/05/1-1-1200x900.jpg 1200w, //koko.by/wp-content/uploads/2020/05/1-1-768x576.jpg 768w, //koko.by/wp-content/uploads/2020/05/1-1-1536x1152.jpg 1536w, //koko.by/wp-content/uploads/2020/05/1-1.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://koko.by/news/77230-dom-kino.html"> Доставку кино-коробок с набором еды запустили в ресторане «Дом» </a></h3></div></article></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-30fe628 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="30fe628" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-element elementor-element-9989729 elementor-column elementor-col-50 elementor-top-column" data-id="9989729" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-e743b87 elementor-widget elementor-widget-post-comments" data-id="e743b87" data-element_type="widget" data-widget_type="post-comments.theme_comments"><div class="elementor-widget-container"><div class="wpdiscuz_top_clearing"></div><div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><h3 id="wc-comment-header"><div class="wpdiscuz-comment-count"><div class="wpd-cc-value">1</div><div class="wpd-cc-arrow"></div></div> Отправить ответ</h3><div id="wpcomm" class="wpdiscuz_unauth wpd-default"><div class="wpdiscuz-form-top-bar"><div class="wpdiscuz-ftb-left"><div id="wc_show_hide_loggedin_username"> <i class="fas fa-sign-in-alt"></i> <span>Пожалуйста, <a rel="nofollow" href="https://koko.by/wp-login.php?redirect_to=https%3A%2F%2Fkoko.by%2Fnews%2F77783-podpiska-coffee.html">авторизуйтесь</a> чтобы добавить комментарий.</span></div></div><div class="wpdiscuz-ftb-right"><div class="wpdiscuz-social-login"><div class="wpdiscuz-connect-with">Соединить с</div><div class="wpdiscuz-login-button wpdiscuz-twitter-button"><i class="fab fa-twitter"></i></div><div class="wpdiscuz-login-button wpdiscuz-vk-button"><i class="fab fa-vk"></i></div><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div><div class="wpd-social-login-agreement" style="display: none;"><div class="wpd-agreement-title">Я разрешаю создать мне учетную запись</div><div class="wpd-agreement">Когда вы первый раз заходите с помощью соцсетей, мы получаем публичную информацию из вашей учетной записи, предоставляемой провайдером услуги соцсети в рамках ваших настроек конфиденциальности. Мы также автоматически получаем ваш e-mail адрес для создания вашей учетной записи на нашем веб сайте. Когда она будет создана, вы будете авторизованы под этой учетной записью.</div><div class="wpd-agreement-buttons"><div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Не согласен</span><span class="wpd-agreement-button wpd-agreement-button-agree">Согласен</span></div><div class="wpd-clear"></div></div></div><div class="wpd-clear"></div></div><div class="wc_social_plugin_wrapper"><div class="row"></div></div><div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wpdiscuz-form-bottom-bar"><div class="wpdiscuz-fbb-left"><div class="wpdiscuz-stat wpd-stat-threads wpd-tooltip-left"> <i class="fas fa-align-left fa-rotate-180" data-fa-transform="rotate-180"></i><span class="wpd-stat-threads-count">1</span> <wpdtip>Цепочка комментария</wpdtip></div><div class="wpdiscuz-stat wpd-stat-replies wpd-tooltip-left"> <i class="far fa-comments"></i><span class="wpd-stat-replies-count">0</span> <wpdtip>Ответы по цепочке</wpdtip></div><div class="wpdiscuz-stat wpd-stat-subscribers wpd-tooltip-left"> <i class="fas fa-rss"></i><span>1</span> <wpdtip>Последователи</wpdtip></div>&nbsp;<div class="wpdiscuz-stat wpd-stat-reacted wpd-tooltip"> <i class="fas fa-bolt"></i> <wpdtip>Популярнейший комментарий </wpdtip></div><div class="wpdiscuz-stat wpd-stat-hot wpd-tooltip"> <i class="fab fa-hotjar"></i> <wpdtip>Цепочка актуального комментария</wpdtip></div></div><div class="wpdiscuz-fbb-right"><div class="wpdiscuz-stat wpd-stat-users wpd-tooltip"> <i class="fas fa-user-circle"></i> <span class="wpd-stat-authors-count">1</span> <wpdtip>Авторы комментариев</wpdtip></div><div class="wpdiscuz-users wpd-tooltip-right"> <img alt='Dom' data-srcset='https://secure.gravatar.com/avatar/2e4ed0457dc80e4e5983d9256f70705a?s=128&#038;d=mm&#038;r=g 2x' height='64' width='64' title='Dom' data-src="//secure.gravatar.com/avatar/2e4ed0457dc80e4e5983d9256f70705a?s=64&#038;d=mm&#038;r=g" class="avatar avatar-64 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='Dom' src='//secure.gravatar.com/avatar/2e4ed0457dc80e4e5983d9256f70705a?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2e4ed0457dc80e4e5983d9256f70705a?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' title='Dom'/></noscript> <wpdtip>Авторы недавних комментариев</wpdtip></div></div><div class="wpd-clear"></div></div></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;"><div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wc-secondary-forms-social-content"><div class="wpdiscuz-ftb-right"><div class="wpdiscuz-social-login"><div class="wpdiscuz-connect-with">Соединить с</div><div class="wpdiscuz-login-button wpdiscuz-twitter-button"><i class="fab fa-twitter"></i></div><div class="wpdiscuz-login-button wpdiscuz-vk-button"><i class="fab fa-vk"></i></div><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div><div class="wpd-social-login-agreement" style="display: none;"><div class="wpd-agreement-title">Я разрешаю создать мне учетную запись</div><div class="wpd-agreement">Когда вы первый раз заходите с помощью соцсетей, мы получаем публичную информацию из вашей учетной записи, предоставляемой провайдером услуги соцсети в рамках ваших настроек конфиденциальности. Мы также автоматически получаем ваш e-mail адрес для создания вашей учетной записи на нашем веб сайте. Когда она будет создана, вы будете авторизованы под этой учетной записью.</div><div class="wpd-agreement-buttons"><div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Не согласен</span><span class="wpd-agreement-button wpd-agreement-button-agree">Согласен</span></div><div class="wpd-clear"></div></div></div></div><div class="clearfix"></div></div></div><div class="wpdiscuz-front-actions"><div class="wpdiscuz-sbs-wrap"> <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Подписаться &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span></div><div class="wpdiscuz-sort-buttons" style="font-size:14px; color: #777;"> <i class="fas fa-caret-up" aria-hidden="true"></i> <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc ">новее</span> <i class="fas fa-caret-up" aria-hidden="true"></i> <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc ">старее</span> <i class="fas fa-caret-up" aria-hidden="true"></i> <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up wpdiscuz-sort-button-active">большинство голосов</span></div><div class="clearfix"></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"><form action="//koko.by/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Уведомление о</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType"><option value="post">новые последующие комментарии</option><option value="all_comment">новые ответы на мои комментарии</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" /></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="10fb6ee1c5" /><input type="hidden" name="_wp_http_referer" value="/news/77783-podpiska-coffee.html" /> <input type="hidden" value="77783" name="wpdiscuzSubscriptionPostId" /></form><div class="wpdiscuz_clear"></div></div><div id="wcThreadWrapper" class="wc-thread-wrapper"><div id="wc-comm-43494_0" class="wc-comment wc-blog-user wc-blog-contributor wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Dom' data-srcset='https://secure.gravatar.com/avatar/2e4ed0457dc80e4e5983d9256f70705a?s=128&#038;d=mm&#038;r=g 2x' height='64' width='64' data-src="//secure.gravatar.com/avatar/2e4ed0457dc80e4e5983d9256f70705a?s=64&#038;d=mm&#038;r=g" class="avatar avatar-64 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='Dom' src='//secure.gravatar.com/avatar/2e4ed0457dc80e4e5983d9256f70705a?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2e4ed0457dc80e4e5983d9256f70705a?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></noscript><div class="wc-blog-user wc-blog-contributor wc-comment-label"><span>Участник</span></div></div><div id="comment-43494" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Dom</div><div class="wc-comment-link"><div class="wc-share-link wpf-cta wpd-tooltip-right"><i class="fas fa-share-alt" aria-hidden="true" title="Поделиться"></i><wpdtip><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%BA%D0%BE%D0%BB%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%BE+%D0%BA%D0%B0%D1%80%D1%82%D0%BE%D1%87%D0%B5%D0%BA+%D0%BE%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%87%D0%B5%D0%BD%D0%BE+%28%D0%B0+%D0%B2+%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%B5+%D0%B7%D0%B2%D1%83%D1%87%D0%B0%D1%82+%D1%81%D0%BB%D0%BE%D0%B2%D0%B0+%D0%BF%D1%80%D0%B5%D0%BF%D0%BE%D0%B4%D0%B0%D0%B2%D0%B0%D1%82%D0%B5%D0%BB%D1%8F+%D0%B1%D0%B8%D0%B7%D0%BD...+&url=https%3A%2F%2Fkoko.by%2Fnews%2F77783-podpiska-coffee.html%23comment-43494" title="Поделиться через Twitter"><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://koko.by/news/77783-podpiska-coffee.html" title="Поделиться через Google"><i class="fab fa-google wpf-cta" aria-hidden="true"></i></a><a class="wc_vk" target="_blank" href="https://vk.com/share.php?url=https://koko.by/news/77783-podpiska-coffee.html" title="Поделиться через Вконтакте"><i class="fab fa-vk wpf-cta" aria-hidden="true"></i></a><a class="wc_ok" target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://koko.by/news/77783-podpiska-coffee.html" title=""><i class="fab fa-odnoklassniki wpf-cta" aria-hidden="true"></i></a></wpdtip></div></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>количество карточек ограничено (а в голове звучат слова преподавателя бизнес-школы &#171;сделайте предложение неэластичным и к вам сразу выстроится очередь&#187; Красавцы!</p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Голос за</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Голос против</span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>1 час назад</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-43494_0" class="wpdiscuz_clear"></div></div><div class="wpdiscuz-comment-pagination"></div></div><div class="wpdiscuz_clear"></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div></div></div></div></div></div><div class="elementor-element elementor-element-edee874 elementor-hidden-tablet elementor-hidden-phone elementor-column elementor-col-50 elementor-top-column" data-id="edee874" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-bff0ded elementor-widget elementor-widget-sidebar" data-id="bff0ded" data-element_type="widget" data-widget_type="sidebar.default"><div class="elementor-widget-container"><section id="media_image-19" class="widget widget_media_image"><a href="https://telegram.me/koko_by"><img width="240" height="300" alt="" style="max-width: 100%; height: auto;" data-src="//koko.by/wp-content/uploads/2020/05/tg_koko-1.jpeg" class="image wp-image-77551 attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="240" height="300" src="//koko.by/wp-content/uploads/2020/05/tg_koko-1.jpeg" class="image wp-image-77551 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></section><section id="media_image-17" class="widget widget_media_image"><a href="https://sushichefarts.by/catalog/taken_away/"><img width="240" height="300" alt="" style="max-width: 100%; height: auto;" data-src="//koko.by/wp-content/uploads/2020/03/koko_chefarts.jpg" class="image wp-image-72722 attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="240" height="300" src="//koko.by/wp-content/uploads/2020/03/koko_chefarts.jpg" class="image wp-image-72722 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></section></div></div></div></div></div></div></div></section></div></div></div><footer class="footer_module__1uDav"><div class="footer_widgets__3FIuV"><div class="container"><div class="row"><div class="col-md-3 col-lg-3"><section id="wilcity_statistics-6" class="widget widget_wilcity_statistics"><div class="widget-statictis"><div class="widget-statictis__logo"><img alt="" data-src="//koko.by/wp-content/uploads/2020/04/logo-koko-footers.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="//koko.by/wp-content/uploads/2020/04/logo-koko-footers.png" alt=""/></noscript></div><div class="widget-stattictis__body"><div class="widget_statictis__item"><i class="la la-map-marker"></i><div class="widget_statictis__item-text"> <span class="widget-stattictis__textLg">2116 заведений</span> <span class="widget-stattictis__textSm">в каталоге</span></div></div><div class="widget_statictis__item"><i class="la la-user-plus"></i><div class="widget_statictis__item-text"> <span class="widget-stattictis__textLg">4879750 людей</span> <span class="widget-stattictis__textSm">посетило нас</span></div></div><div class="widget_statictis__item"><i class="la la-star-o"></i><div class="widget_statictis__item-text"> <span class="widget-stattictis__textLg">384 отзывов</span> <span class="widget-stattictis__textSm">к заведениям</span></div></div></div></div></section></div><div class="col-md-3 col-lg-3"><section id="nav_menu-6" class="widget widget_nav_menu"><h2 class="widget-title">О нашем сайте</h2><div class="menu-discover-container"><ul id="menu-discover" class="menu"><li id="menu-item-17562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17562"><a href="https://koko.by/adv/">Реклама</a></li><li id="menu-item-17566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17566"><a href="https://koko.by/contact/">Контакты</a></li><li id="menu-item-17563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17563"><a href="https://koko.by/about/">О нас</a></li><li id="menu-item-17565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17565"><a href="https://koko.by/faq/">Помощь</a></li><li id="menu-item-17561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17561"><a href="https://koko.by/confident/">Конфиденциальность</a></li><li id="menu-item-22597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22597"><a href="https://koko.by/pravo/">Правообладателям</a></li></ul></div></section></div><div class="col-md-3 col-lg-3"><section id="nav_menu-7" class="widget widget_nav_menu"><h2 class="widget-title">Каталог</h2><div class="menu-company-container"><ul id="menu-company" class="menu"><li id="menu-item-17567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17567"><a href="https://koko.by/okataloge/">О каталоге</a></li><li id="menu-item-17568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17568"><a href="https://koko.by">Заведения</a></li><li id="menu-item-17569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17569"><a href="https://koko.by">Афиша</a></li><li id="menu-item-17570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17570"><a href="https://koko.by">Работа</a></li><li id="menu-item-17571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17571"><a href="https://koko.by">Добавить</a></li><li id="menu-item-17572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17572"><a href="https://koko.by">Реклама</a></li></ul></div></section></div><div class="col-md-3 col-lg-3"><section id="wilcity_mailchimp-6" class="widget widget_wilcity_mailchimp"><h2 class="widget-title">Подпишитесь</h2><div class="content-box_body__3tSRB"><div class="widget-subsc"><div class="widget-subsc__text">Мы не рассылаем спам, поэтому не беспокойтесь.</div><div class="alert_module__Q4QZx alert_danger__2ajVf error hidden"><div class="alert_icon__1bDKL"><i class="la la-frown-o"></i></div><div class="alert_content__1ntU3 err-msg"></div></div><form class="wilcity-mailchimp-form widget-subsc__form"><div class="form-item"> <input type="email" placeholder="Email.." required /></div><div class="form-submit"> <button type="submit"><i class="la la-envelope"></i></button></div><div class="form-item"><div class="checkbox_module__1K5IS mt-15 mb-15 js-checkbox"> <label class="checkbox_label__3cO9k"> <input class="checkbox_inputcheck__1_X9Z" type="checkbox" value="1" name="agreeToTerm" required> <span class="checkbox_icon__28tFk bg-color-primary--checked-after bd-color-primary--checked" style="border-color: rgba(255, 255, 255, 0.2);"><i class="la la-check"></i><span class="checkbox-iconBg"></span></span> </label> <span class="checkbox_text__3Go1u text-ellipsis"> Я согласен с <a href="#" target="_blank">Условиями сайта</a> <span class="checkbox-border"></span> </span></div></div></form><div class="social-icon_module__HOrwr"> <a class="social-icon_item__3SLnb" href="https://www.facebook.com/foodhunter.by/" target="_blank"><i class="fa fa-facebook"></i> </a> <a class="social-icon_item__3SLnb" href="https://twitter.com/koko_byy/" target="_blank"><i class="fa fa-twitter"></i> </a> <a class="social-icon_item__3SLnb" href="https://vk.com/koko_by/" target="_blank"><i class="fa fa-vk"></i> </a> <a class="social-icon_item__3SLnb" href="https://www.youtube.com/channel/UCKgwNInHe-TW1HqvhCRK6BA" target="_blank"><i class="fa fa-youtube"></i> </a> <a class="social-icon_item__3SLnb" href="https://www.instagram.com/koko_by/" target="_blank"><i class="fa fa-instagram"></i> </a></div></div></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="display: none"> <a href="https://metrika.yandex.ru/stat/?id=39660045&amp;from=informer" target="_blank" rel="nofollow noopener noreferrer"><img src="//informer.yandex.ru/informer/39660045/3_0_FFFF40FF_FFE320FF_0_visits" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a> <script type="text/javascript">(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(39660045, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true });</script> <noscript><div><img src="//mc.yandex.ru/watch/39660045" style="position:absolute; left:-9999px;" alt="" /></div></noscript></div></div></section></div></div></div></div><div class="footer_textWrap__Xc_Ht wil-text-center"><div class="footer_text__1FkcM">© «Кокобай» 2014 — 2020.</div></div></footer><div class="wil-scroll-top"> <a href="#" title="К началу"> <i class="la la-angle-up"></i> </a></div><div id="wilcity-popup-area"></div><div id="wilcity-wrapper-all-popup"> <portal-target name="wil-modal"></portal-target> <portal-target name="wil-search-field-modal"></portal-target></div></div> <script type='text/javascript'>/* <![CDATA[ */ var hasJetBlogPlaylist = 0; /* ]]> */</script> <a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_7ff2e34e770a473767423899081e551e.php' type='text/css' media='all' /><link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_3a68dabde7f230fb25e45c03734aae37.php' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/koko.by\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_1534f06aa2b1b721a45372f8238e2461.php' defer></script> <script type='text/javascript' src='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_a48d588330452419959e91cf40f2cd23.php' defer></script> <script type='text/javascript' src='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_acac87e6dcf6800e688b958efd96a6b6.php' defer></script> <script type='text/javascript' src='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_60ef76775035959651341315c9d82129.php' defer></script> <script type='text/javascript'>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</script> <script type='text/javascript' src='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_e036b0d5c685fca41431fc4a78250e5f.php' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpdiscuzUCObj = {"msgConfirmDeleteComment":"\u0412\u044b \u0445\u043e\u0442\u0438\u0442\u0435 \u0443\u0434\u0430\u043b\u0438\u0442\u044c \u044d\u0442\u043e\u0442 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439?","msgConfirmCancelSubscription":"\u0412\u044b \u0445\u043e\u0442\u0438\u0442\u0435 \u043e\u0442\u043c\u0435\u043d\u0438\u0442\u044c \u044d\u0442\u0443 \u043f\u043e\u0434\u043f\u0438\u0441\u043a\u0443?","msgConfirmCancelFollow":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b \u0447\u0442\u043e \u0445\u043e\u0442\u0438\u0442\u0435 \u043e\u0442\u043c\u0435\u043d\u0438\u0442\u044c \u044d\u0442\u0443 \u043f\u043e\u0434\u043f\u0438\u0441\u043a\u0443?"}; /* ]]> */</script> <script type='text/javascript' src='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_211059733a7ef81bfb103b7537206d65.php' defer></script> <script type='text/javascript' src='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_307fd38c30146c2bf8a4dfd7ae33db88.php' defer></script> <script type='text/javascript' src='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_f9a66b43842390794734115bd09d32dc.php' defer></script> <script type='text/javascript' src='//www.google.com/recaptcha/api.js?render=6LcSVYAUAAAAANL5cTFGOhhFfo84l0A5FeXFuZKF&#038;ver=3.0'></script> <script type='text/javascript' src='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_039ca2cb0b64e4962638e527bb56e8d0.php' defer></script> <script type='text/javascript' src='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_700b877cd3ade98ce6cd4be349d81a5c.php' defer></script> <script type='text/javascript' src='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_96ff65c925bbaf3e4e7891a7ca1f2b1f.php' defer></script> <script type='text/javascript' src='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_70b4930dc8e018f851f8530c330b1456.php' defer></script> <script type='text/javascript' src='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_727562b58263e2f6370a12f644ee4aba.php' defer></script> <script type='text/javascript' defer src='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_7c63f7cb64ee7dcf36e25a5a7d1ee3bb.php'></script> <script type='text/javascript' defer src='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_aebb05670a4e287407d013b0d5ad0b4a.php'></script> <script type='text/javascript' defer src='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_e5bb26def607ac0e0e114a502ac65e38.php'></script> <script type='text/javascript' defer src='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_b770746dacf7c75d481c075f69f19ffa.php'></script> <script type='text/javascript' defer src='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_078e64f1bd15b0b1f6f5c5e056951ab2.php'></script> <script type='text/javascript' src='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_a2a02ab62b3fbf0c97a0a3eebf9b3078.php' defer></script> <script type='text/javascript' src='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_7d05f92297dede9ecfe3706efb95677a.php' defer></script> <script type='text/javascript' src='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_888915f55ac0b1f98312bac3b1af8d7c.php' defer></script> <script type='text/javascript' src='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_c50a27be118b35a175a9c8ed6f59ebb2.php' defer></script> <script type='text/javascript' src='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_8575a9a6570d6e7b4f2a8c020ed028ce.php' defer></script> <script type='text/javascript' src='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_47506b49d1c56b362cbb0d699ef9a9df.php' defer></script> <script type='text/javascript' src='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_f727b6e27fc73b8587e264904ed7a8a2.php' defer></script> <script type='text/javascript' src='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_f3158c163ecd8cc66cbbbb8f39b20ca2.php' defer></script> <script type='text/javascript' src='//koko.by/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='//cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script> <script type='text/javascript' src='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_b89ed002fd8fa08062ac8018e5416432.php' defer></script> <script type='text/javascript' src='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_0e981844e965ab6e74f0abe47d1cffdb.php' defer></script> <script type='text/javascript' src='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_afa0553528d4060380811d3e4edc4653.php' defer></script> <script type='text/javascript' src='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_e16a8821e5f099c3a619889ea7cf0399.php' defer></script> <script type='text/javascript'>var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/koko.by\/wp-admin\/admin-ajax.php","nonce":"6f11bbb303","i18n":{"toc_no_headings_found":"\u041d\u0430 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0435 \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u044b \u0437\u0430\u0433\u043e\u043b\u043e\u0432\u043a\u0438"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"facebook_sdk":{"lang":"ru_RU","app_id":""}};</script> <script type='text/javascript' src='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_419c38cd29736b406274e2863c1496c5.php' defer></script> <script type='text/javascript' src='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_e7346f4d2945cebe75bd53cf232f927e.php' defer></script> <script type='text/javascript' src='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_79e1042d54d4f1619591d95183c7bf44.php' defer></script> <script type='text/javascript' src='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_3819c3569da71daec283a75483735f7e.php' defer></script> <script type='text/javascript' src='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_40b7fbab8b1a9cd4d500fe48a3de90db.php' defer></script> <script type='text/javascript'>var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f \u0432 Facebook","shareOnTwitter":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f \u0432 Twitter","pinIt":"\u0417\u0430\u043f\u0438\u043d\u0438\u0442\u044c","downloadImage":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.8","urls":{"assets":"https:\/\/koko.by\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":77783,"title":"%D0%9A%D0%BE%D1%84%D0%B5%20%D0%BF%D0%BE%20%D0%BF%D0%BE%D0%B4%D0%BF%D0%B8%D1%81%D0%BA%D0%B5%3A%2031%20%D1%87%D0%B0%D1%88%D0%BA%D0%B0%20%D0%BA%D0%BE%D1%84%D0%B5%20%D0%BB%D1%8E%D0%B1%D0%BE%D0%B3%D0%BE%20%D0%BE%D0%B1%D1%8A%D1%91%D0%BC%D0%B0%20%D0%B8%20%D0%B2%D0%B8%D0%B4%D0%B0%20%D0%B7%D0%B0%2060%D1%80%20%D0%B2%20%D0%BC%D0%B5%D1%81%D1%8F%D1%86%20-%20Koko.by","excerpt":"","featuredImage":"https:\/\/koko.by\/wp-content\/uploads\/2020\/05\/nathan-dumlao-264380-unsplash__1_.jpg"}};</script> <script type='text/javascript' src='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_3bbcfbd769aaf96c7736fdc86f975414.php' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var JetBlogSettings = {"ajaxurl":"https:\/\/koko.by\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://koko.by/wp-content/cache/autoptimize/autoptimize_single_09656ef9f8ec78cc28a96936be375cc2.php' defer></script> <script type="text/javascript">( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LcSVYAUAAAAANL5cTFGOhhFfo84l0A5FeXFuZKF',
	{"homepage":"homepage","contactform":"contactform"}
);</script> <script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="//koko.by/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img  alt="" width="480" height="360" data-src="//i.ytimg.com/vi/ID/hqdefault.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="//i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> </body></html>
