<!DOCTYPE html><html lang="ru-RU" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><meta name="format-detection" content="telephone=no"/><meta name="apple-mobile-web-app-capable" content="yes"/><link rel="profile" href="//gmpg.org/xfn/11"><link rel="pingback" href="//koko.by/xmlrpc.php"><link media="all" href="https://koko.by/wp-content/cache/autoptimize/autoptimize_e195d4c038b45c94d80d863010b1fe19.php" rel="stylesheet" /><title>В Минске запустили доставку еду по подписке. Видели? - Koko.by</title> <script>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</script> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="//koko.by/news/74144-eda-podpiska.html" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="В Минске запустили доставку еду по подписке. Видели? - Koko.by" /><meta property="og:description" content="Рестобар «Пересмешник» разработал специальное меню на весь день. Завтрак, обед и ужин вам будут привозить каждый день. Подписка на месяц стоит примерно 840 рублей, можно заказать пробник от 5 дней за 165 рублей. Каждый день повар придумывает новое меню, осталось только вес дописать." /><meta property="og:url" content="https://koko.by/news/74144-eda-podpiska.html" /><meta property="og:site_name" content="Koko.by" /><meta property="article:publisher" content="https://www.facebook.com/foodhunter.by" /><meta property="article:section" content="Новости" /><meta property="article:published_time" content="2020-04-12T16:29:34+00:00" /><meta property="article:modified_time" content="2020-04-12T16:44:02+00:00" /><meta property="og:updated_time" content="2020-04-12T16:44:02+00:00" /><meta property="og:image" content="https://koko.by/wp-content/uploads/2020/04/EVaakUnXsAENybk-740x1200.jpg" /><meta property="og:image:secure_url" content="https://koko.by/wp-content/uploads/2020/04/EVaakUnXsAENybk-740x1200.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Рестобар «Пересмешник» разработал специальное меню на весь день. Завтрак, обед и ужин вам будут привозить каждый день. Подписка на месяц стоит примерно 840 рублей, можно заказать пробник от 5 дней за 165 рублей. Каждый день повар придумывает новое меню, осталось только вес дописать." /><meta name="twitter:title" content="В Минске запустили доставку еду по подписке. Видели? - Koko.by" /><meta name="twitter:site" content="@koko_byy" /><meta name="twitter:image" content="https://koko.by/wp-content/uploads/2020/04/EVaakUnXsAENybk-740x1200.jpg" /><meta name="twitter:creator" content="@koko_byy" /><meta name="geo.placename" content="Минск" /><meta name="geo.region" content="BY" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link rel="amphtml" href="//koko.by/news/74144-eda-podpiska.html/amp" /><meta name="generator" content="AMP for WP 1.0.39"/><link rel='dns-prefetch' href='//appleid.cdn-apple.com' /><link rel='dns-prefetch' href='//koko.by' /><link rel="alternate" type="application/rss+xml" title="Koko.by &raquo; Лента" href="//koko.by/feed" /><link rel="alternate" type="application/rss+xml" title="Koko.by &raquo; Лента комментариев" href="//koko.by/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Koko.by &raquo; Лента комментариев к &laquo;В Минске запустили доставку еду по подписке. Видели?&raquo;" href="//koko.by/news/74144-eda-podpiska.html/feed" /> <script type='text/javascript' src='//koko.by/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var WIL_DASHBOARD = {"postStatuses":[{"label":"\u041b\u044e\u0431\u044b\u0435","icon":"la la-globe","bgColor":"bg-gradient-1","id":"any","total":0},{"label":"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d\u043d\u044b\u0439","icon":"la la-share-alt","bgColor":"bg-gradient-1","id":"publish","total":0},{"label":"\u0420\u0430\u0441\u0441\u043c\u0430\u0442\u0440\u0438\u0432\u0430\u0435\u043c\u044b\u0439","icon":"la la-refresh","bgColor":"bg-gradient-2","id":"pending","total":0},{"label":"\u041d\u0435\u043e\u043f\u043b\u0430\u0447\u0435\u043d\u044b\u0439","icon":"la la-money","bgColor":"bg-gradient-3","id":"unpaid","total":0},{"label":"\u0418\u0441\u0442\u0435\u043a\u0448\u0438\u0439","icon":"la la-exclamation-triangle","bgColor":"bg-gradient-4","id":"expired","total":0}]};
var WIL_REGISTER_LOGIN = {"mode":"custom","allowRegister":"yes","customLoginPageUrl":"https:\/\/koko.by\/login-koko","loggedInRedirectTo":"https:\/\/koko.by\/","registerFormFields":[{"type":"wil-input","label":"Username","translation":"username","name":"username","isRequired":"yes"},{"type":"wil-input","inputType":"email","label":"Email","translation":"email","name":"email","isRequired":"yes"},{"type":"wil-input","inputType":"password","label":"Password","translation":"password","name":"password","isRequired":"yes"},{"type":"wil-checkbox","name":"isAgreeToTermsAndConditionals","label":"\u042f \u0441\u043e\u0433\u043b\u0430\u0441\u0435\u043d \u0441 <a href=\"#\" target=\"_blank\">\u0423\u0441\u043b\u043e\u0432\u0438\u044f\u043c\u0438 \u0441\u0430\u0439\u0442\u0430<\/a>"}],"googleReCaptcha":[],"socialsLogin":[{"social":"facebook","configs":{"API":"260781760672133","fbState":"eb9dfb1541","redirectTo":"https:\/\/koko.by\/"}},{"social":"apple-login","configs":{"response_type":"code","response_mode":"form_post","clientId":"","redirectURI":"https:\/\/koko.by?redirect=apple","scope":"email","state":"64b79b4098"}}]};
var WILCITY_GLOBAL = {"oStripe":{"publishableKey":"","hasCustomerID":"no"},"oGeneral":{"brandName":"Koko by"}}; /* ]]> */</script> <script type='text/javascript' src='//koko.by/wp-includes/js/jquery/jquery-migrate.min.js' defer></script> <script type='text/javascript'>window.fbAsyncInit = function() {
        FB.init({
        appId      : '260781760672133',
        cookie     : true,  // enable cookies to allow the server to access
        xfbml      : true,  // parse social plugins on this page
        version    : 'v2.8' // use version 2.2
        });
        };
        // Load the SDK asynchronously
        (function(d, s, id) {
        let js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "https://koko.by/wp-content/cache/busting/facebook-tracking/fbsdk-en_US.js";
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        
jQuery(document).ready(function($){  $('.price-range_sign__3thLa i').removeClass('la-dollar').addClass('');  if ($('.price-range_sign2__3xNkO')[0] ){      $('.price-range_sign2__3xNkO')[0].innerHTML = $('.price-range_sign2__3xNkO')[0].innerHTML.replace(/\$/gi,'$')  }
})</script> <script type='text/javascript' src='//koko.by/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js' defer></script> <script type='text/javascript' src='//koko.by/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js' defer></script> <script type='text/javascript'>var usp_custom_field = "usp_custom_field"; var usp_custom_checkbox = "usp_custom_checkbox"; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 1; var usp_parsley_error = "\u041d\u0435\u0432\u0435\u0440\u043d\u044b\u0439 \u043e\u0442\u0432\u0435\u0442."; var usp_multiple_cats = 0; var usp_existing_tags = 0; var usp_recaptcha_disp = "hide"; var usp_recaptcha_vers = 2; var usp_recaptcha_key = "";</script> <script type='text/javascript' src='//koko.by/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js' defer></script> <script type='text/javascript' src='//koko.by/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js' defer></script> <script type='text/javascript' src='//koko.by/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var WILOKE_GLOBAL = {"DEBUG_SCRIPT":"yes","homeURL":"https:\/\/koko.by\/","restAPI":"https:\/\/koko.by\/wp-json\/wiloke\/v2\/","dateFormat":"F j, Y","uploadType":"default","maxUpload":"1048576","ajaxurl":"https:\/\/koko.by\/wp-admin\/admin-ajax.php","isUseMapBound":"yes","hasGoogleAPI":"yes","mapCenter":"53.902300,27.561800","defaultMapCenter":{"lat":53.902299999999997,"lng":27.561800000000002},"mapMaxZoom":"21","mapMinZoom":"1","mapDefaultZoom":"12","mapTheme":"ultraLight","mapLanguage":"ISO 3166-2:BY","mapboxStyle":"mapbox:\/\/styles\/andreykr23\/cjcqr1quf5g4d2rotovvsd59j","isAddingListing":"no","aUsedSocialNetworks":["facebook","twitter","google-plus","tumblr","vk","odnoklassniki","youtube","vimeo","rutube","dribbble","instagram","flickr","pinterest","medium","tripadvisor","wikipedia","stumbleupon","livejournal","linkedin","skype","bloglovin","whatsapp","soundcloud","line"],"isPaidClaim":"yes","datePickerFormat":"mm\/dd\/yy","defaultPostType":"listing","defaultPostTypeExcerptEvent":"listing","isUploadImgViaAjax":"no","oFirebaseConfiguration":{"apiKey":"AIzaSyAy0UZSmfVkKueHTQURsdOk-yP6CP-3VBk","authDomain":"koko-by-1551737650211.firebaseapp.com","databaseURL":"https:\/\/koko-by-1551737650211.firebaseio.com","projectID":"koko-by-1551737650211","messagingSenderId":"122842827084"},"localeCode":"be-BY","radius":"10","unit":"km","postTypes":[{"name":"\u0417\u0430\u0432\u0435\u0434\u0435\u043d\u0438\u044f","singular_name":"\u0417\u0430\u0432\u0435\u0434\u0435\u043d\u0438\u044f","icon":"la la-list","bgColor":"#f06292","bgImg":{"id":"67992","url":"https:\/\/koko.by\/wp-content\/uploads\/2020\/02\/12221458.221396.8697.png"},"desc":"","endpoint":"listings","postType":"listing"},{"name":"\u0410\u0444\u0438\u0448\u0430","singular_name":"\u0410\u0444\u0438\u0448\u0430","icon":"la la-calendar","bgColor":"#3ece7e","bgImg":{"id":"67993","url":"https:\/\/koko.by\/wp-content\/uploads\/2020\/02\/bad5caf0b73128cbbe805af988a12ae5.jpg"},"desc":"","endpoint":"events","postType":"event"},{"name":"\u0420\u0430\u0431\u043e\u0442\u0430","singular_name":"\u0420\u0430\u0431\u043e\u0442\u0430","icon":"la la-image","bgColor":"rgb(38, 202, 255)","bgImg":{"id":"67994","url":"https:\/\/koko.by\/wp-content\/uploads\/2020\/02\/consultants-680x454-1.jpg"},"desc":"","endpoint":"jobs","postType":"job"},{"name":"\u041d\u0435\u0434\u0432\u0438\u0436\u0438\u043c\u043e\u0441\u0442\u044c","singular_name":"\u041d\u0435\u0434\u0432\u0438\u0436\u0438\u043c\u043e\u0441\u0442\u044c","icon":"la la-rocket","bgColor":"rgb(255, 183, 98)","bgImg":{"id":"67995","url":"https:\/\/koko.by\/wp-content\/uploads\/2020\/02\/1539116011_350_pre-fakty-ictv.png"},"desc":"","endpoint":"realts","postType":"realt"},{"name":"\u0421\u043a\u0438\u0434\u043a\u0438","singular_name":"\u0421\u043a\u0438\u0434\u043a\u0438","icon":"la la-rocket","bgColor":"rgb(195, 209, 32)","bgImg":{"id":"70851","url":"https:\/\/koko.by\/wp-content\/uploads\/2020\/03\/3daa548df3a7c35dfeb00ecdaf2cb7fc_L.jpg"},"desc":"","endpoint":"skidkis","postType":"skidki"}],"mapType":"mapbox","mapAPI":"pk.eyJ1IjoiYW5kcmV5a3IyMyIsImEiOiJjanZxbjEzaXAyZTNtNDRydHloc3hwZ3h5In0.ePFvyFe1TWPwdyvRYoxHVw","mapSizeIcon":"40x40","mapBoundStart":"53.902300,27.561800","mapBoundEnd":"53.902300,27.561800","oSingleMap":{"maxZoom":"21","minZoom":"1","defaultZoom":"13"},"oFacebook":{"API":"260781760672133","toggle":"yes"},"searchCountryRestriction":"ISO 3166-2:BY"};
var WILOKE_INLINE_GLOBAL = {"isRTL":"no","timeFormat":"H:i","security":"f87e9325c6","currency":"\u20bd","language":"","postID":"74144","productionURL":"https:\/\/koko.by\/wp-content\/themes\/wilcity\/assets\/production\/js\/","unit":"km","fbState":"eb9dfb1541","homeURL":"https:\/\/koko.by\/","isUsingFirebase":"yes","postType":"post","userRole":"","datePickerFormat":"mm\/dd\/yy","isUserLoggedIn":"no","canRegister":"yes"}; /* ]]> */</script> <script type='text/javascript' src='//koko.by/wp-content/themes/wilcity/assets/production/js/activeListItem.min.js' defer></script> <link rel='https://api.w.org/' href='//koko.by/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//koko.by/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//koko.by/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4" /><link rel='shortlink' href='//koko.by/?p=74144' /> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <link rel="shortcut icon" type="image/png" href="//koko.by/wp-content/uploads/2019/06/favicon-1.jpg"/><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://koko.by");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ae489b5c-d35a-47a8-9c49-2d88452279a4';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Уведомления Кокобай";
oneSignal_options['welcomeNotification']['message'] = "Спасибо, теперь вы будете получать уведомления";
oneSignal_options['path'] = "https://koko.by/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подписка на новости';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписались на новости';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Вы заблокировали уведомления';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо. Теперь вы с нами!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Вы подписались на уведосления';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Подписаться';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Отписаться';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Разблокировать уведосления';
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="//koko.by/wp-content/uploads/2018/11/cropped-Bullterier-3-1-150x150.jpg" sizes="32x32" /><link rel="icon" href="//koko.by/wp-content/uploads/2018/11/cropped-Bullterier-3-1-200x200.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="//koko.by/wp-content/uploads/2018/11/cropped-Bullterier-3-1-200x200.jpg" /><meta name="msapplication-TileImage" content="https://koko.by/wp-content/uploads/2018/11/cropped-Bullterier-3-1-275x275.jpg" /></head><body class="post-template-default single single-post postid-74144 single-format-standard wp-custom-logo elementor-default elementor-template-full-width elementor-kit-69791 elementor-page-32815"><div id="wilcity-line-loading" class="hidden line-loading_module__SUlA1 pos-a-top"><div class="line-loading_loader__FjIcM"></div><div class="core-code-html" style="height: 0; overflow: hidden; visibility: hidden;"><span data-toggle-html-button="line-loading_module__SUlA1 pos-a-top" data-title="line-loading_module" data-toggle-number-button="65"></span></div></div><div id="wilcity-root" class="page-wrap"><header id="wilcity-header-section" class="header_module__Snpib js-header-sticky" data-header-theme="rgba(255,255,255,1)" data-menu-color="rgba(0,0,0,1)"><div class="wil-tb"><div class="wil-tb__cell"><div class="header_logo__2HmDH js-header-logo"> <a class="wilcity-site-logo" href="https://koko.by/"> <img  data-srcset="https://koko.by/wp-content/uploads/2020/03/koko-logo.png 2x" alt="Koko.by" data-src="//koko.by/wp-content/uploads/2020/03/koko-logo.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="//koko.by/wp-content/uploads/2020/03/koko-logo.png" srcset="https://koko.by/wp-content/uploads/2020/03/koko-logo.png 2x" alt="Koko.by"/></noscript> </a></div></div><div class="wil-tb__cell"><div id="wilcity-quick-search-wrapper" class="header_search__3IFfo"></div></div><div class="wil-tb__cell"><div class="header_navWrapper__B2C9n"><nav class="wil-nav"><ul id="wilcity-menu" class="nav-menu"><li id="menu-item-18023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18023"><a href="https://koko.by/post/">Новости</a><ul class="sub-menu"><li id="menu-item-69099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69099"><a href="https://koko.by/category/cafehouse">Заведения</a></li><li id="menu-item-69100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69100"><a href="https://koko.by/category/interesting-food">Фудхантинг</a></li><li id="menu-item-69098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69098"><a href="https://koko.by/category/minsk">Минск</a></li><li id="menu-item-69101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69101"><a href="https://koko.by/category/stay">Ночлег</a></li><li id="menu-item-69102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69102"><a href="https://koko.by/category/recipes">Рецепты</a></li><li id="menu-item-69104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69104"><a href="https://koko.by/category/foodhack">Фудхаки</a></li><li id="menu-item-69103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69103"><a href="https://koko.by/category/all">Разное</a></li></ul></li><li id="menu-item-17550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17550"><a href="https://koko.by/cat/">Каталог</a></li><li id="menu-item-17551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17551"><a href="https://koko.by/afisha/">Афиша</a></li><li id="menu-item-68598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68598"><a href="https://koko.by/realt/">Недвижимость</a></li></ul></nav><div class="header_loginItem__oVsmv wilcity-become-an-author"> <a id="link_id5e93dc248f36c" class="wil-btn wil-btn--secondary no-text-sm wil-btn--round wil-btn--xs no-text-sm mr-10" href="https://koko.by/login-koko?action=register"><i class="la la-user"></i>Стать автором </a></div><div id="wil-login-register-controller"></div><div class="header_loginItem__oVsmv"><a class="header_loginHead__3HoVP toggle-menu-mobile" href="#" data-menu-toggle="vertical"><i class="la la-bars"></i></a></div></div></div></div></header><nav class="nav-mobile" data-menu-content="vertical"><ul id="wilcity-mobile-menu" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18023"><a href="https://koko.by/post/">Новости</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69099"><a href="https://koko.by/category/cafehouse">Заведения</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69100"><a href="https://koko.by/category/interesting-food">Фудхантинг</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69098"><a href="https://koko.by/category/minsk">Минск</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69101"><a href="https://koko.by/category/stay">Ночлег</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69102"><a href="https://koko.by/category/recipes">Рецепты</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69104"><a href="https://koko.by/category/foodhack">Фудхаки</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69103"><a href="https://koko.by/category/all">Разное</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17550"><a href="https://koko.by/cat/">Каталог</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17551"><a href="https://koko.by/afisha/">Афиша</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68598"><a href="https://koko.by/realt/">Недвижимость</a></li></ul></nav><div data-elementor-type="single" data-elementor-id="32815" class="elementor elementor-32815 elementor-location-single post-74144 post type-post status-publish format-standard hentry category-news" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-d823c89 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="d823c89" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-element elementor-element-26aa15a elementor-column elementor-col-66 elementor-top-column" data-id="26aa15a" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-6120dd8 elementor-align-left elementor-widget elementor-widget-post-info" data-id="6120dd8" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-5e976c6" itemprop="about"> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms"> <span class="elementor-post-info__terms-list"> <a href="https://koko.by/category/news" class="elementor-post-info__terms-list-item">Новости</a> </span> </span></li></ul></div></div><div class="elementor-element elementor-element-8e5467c elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="8e5467c" data-element_type="widget" data-widget_type="theme-post-title.default"><div class="elementor-widget-container"><h1 class="elementor-heading-title elementor-size-default">В Минске запустили доставку еду по подписке. Видели?</h1></div></div><div class="elementor-element elementor-element-ba41426 elementor-widget elementor-widget-post-info" data-id="ba41426" data-element_type="widget" id="postinfo" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-b308289 elementor-inline-item" itemprop="datePublished"> <a href="https://koko.by/date/2020/04/12"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="far fa-clock"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date"> 12 апреля, 2020 </span> </a></li><li class="elementor-icon-list-item elementor-repeater-item-344c8a5 elementor-inline-item" itemprop="commentCount"> <a href="https://koko.by/news/74144-eda-podpiska.html#respond"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="far fa-comment-alt"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-comments"> Нет комментариев </span> </a></li><li class="elementor-icon-list-item elementor-repeater-item-c1f91a4 elementor-inline-item"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="far fa-eye"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom"> 1430 </span></li></ul></div></div><div class="elementor-element elementor-element-f93af7a elementor-widget elementor-widget-theme-post-content" data-id="f93af7a" data-element_type="widget" data-widget_type="theme-post-content.default"><div class="elementor-widget-container"><p>Рестобар <a rel="noreferrer noopener" href="https://koko.by/listing/peresmeshnik" target="_blank">«Пересмешник»</a> разработал специальное меню на весь день. Завтрак, обед и ужин вам будут привозить каждый день. Подписка на месяц стоит примерно 840 рублей, можно заказать пробник от 5 дней за 165 рублей. Каждый день повар придумывает новое меню, осталось только вес дописать.</p><figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img  alt="" data-id="74147" data-full-url="https://koko.by/wp-content/uploads/2020/04/EVaakUnXsAENybk.jpg" data-link="https://koko.by/?attachment_id=74147"  data-srcset="//koko.by/wp-content/uploads/2020/04/EVaakUnXsAENybk-740x1200.jpg 740w, //koko.by/wp-content/uploads/2020/04/EVaakUnXsAENybk-185x300.jpg 185w, //koko.by/wp-content/uploads/2020/04/EVaakUnXsAENybk-768x1246.jpg 768w, //koko.by/wp-content/uploads/2020/04/EVaakUnXsAENybk-947x1536.jpg 947w, //koko.by/wp-content/uploads/2020/04/EVaakUnXsAENybk.jpg 1242w" sizes="(max-width: 740px) 100vw, 740px" data-src="//koko.by/wp-content/uploads/2020/04/EVaakUnXsAENybk-740x1200.jpg" class="wp-image-74147 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="//koko.by/wp-content/uploads/2020/04/EVaakUnXsAENybk-740x1200.jpg" alt="" data-id="74147" data-full-url="https://koko.by/wp-content/uploads/2020/04/EVaakUnXsAENybk.jpg" data-link="https://koko.by/?attachment_id=74147" class="wp-image-74147" srcset="//koko.by/wp-content/uploads/2020/04/EVaakUnXsAENybk-740x1200.jpg 740w, //koko.by/wp-content/uploads/2020/04/EVaakUnXsAENybk-185x300.jpg 185w, //koko.by/wp-content/uploads/2020/04/EVaakUnXsAENybk-768x1246.jpg 768w, //koko.by/wp-content/uploads/2020/04/EVaakUnXsAENybk-947x1536.jpg 947w, //koko.by/wp-content/uploads/2020/04/EVaakUnXsAENybk.jpg 1242w" sizes="(max-width: 740px) 100vw, 740px" /></noscript></figure></li><li class="blocks-gallery-item"><figure><img  alt="" data-id="74146" data-full-url="https://koko.by/wp-content/uploads/2020/04/EVaakUgWoAII7em.jpg" data-link="https://koko.by/?attachment_id=74146"  data-srcset="//koko.by/wp-content/uploads/2020/04/EVaakUgWoAII7em.jpg 678w, //koko.by/wp-content/uploads/2020/04/EVaakUgWoAII7em-212x300.jpg 212w" sizes="(max-width: 678px) 100vw, 678px" data-src="//koko.by/wp-content/uploads/2020/04/EVaakUgWoAII7em.jpg" class="wp-image-74146 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="//koko.by/wp-content/uploads/2020/04/EVaakUgWoAII7em.jpg" alt="" data-id="74146" data-full-url="https://koko.by/wp-content/uploads/2020/04/EVaakUgWoAII7em.jpg" data-link="https://koko.by/?attachment_id=74146" class="wp-image-74146" srcset="//koko.by/wp-content/uploads/2020/04/EVaakUgWoAII7em.jpg 678w, //koko.by/wp-content/uploads/2020/04/EVaakUgWoAII7em-212x300.jpg 212w" sizes="(max-width: 678px) 100vw, 678px" /></noscript></figure></li></ul></figure></div></div><div class="elementor-element elementor-element-e0d3ce2 elementor-share-buttons--skin-flat elementor-share-buttons--shape-rounded elementor-share-buttons--view-icon-text elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="e0d3ce2" data-element_type="widget" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_vk"> <span class="elementor-share-btn__icon"> <i class="fab fa-vk" aria-hidden="true"></i> <span class="elementor-screen-only">Поделиться в vk</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> VK </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_facebook"> <span class="elementor-share-btn__icon"> <i class="fab fa-facebook" aria-hidden="true"></i> <span class="elementor-screen-only">Поделиться в facebook</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Facebook </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_twitter"> <span class="elementor-share-btn__icon"> <i class="fab fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Поделиться в twitter</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Twitter </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_odnoklassniki"> <span class="elementor-share-btn__icon"> <i class="fab fa-odnoklassniki" aria-hidden="true"></i> <span class="elementor-screen-only">Поделиться в odnoklassniki</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> OK </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_telegram"> <span class="elementor-share-btn__icon"> <i class="fab fa-telegram" aria-hidden="true"></i> <span class="elementor-screen-only">Поделиться в telegram</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Telegram </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_pinterest"> <span class="elementor-share-btn__icon"> <i class="fab fa-pinterest" aria-hidden="true"></i> <span class="elementor-screen-only">Поделиться в pinterest</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Pinterest </span></div></div></div></div></div></div><div class="elementor-element elementor-element-d333844 elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="d333844" data-element_type="widget" data-widget_type="post-navigation.default"><div class="elementor-widget-container"><div class="elementor-post-navigation elementor-grid"><div class="elementor-post-navigation__prev elementor-post-navigation__link"> <a href="https://koko.by/cafehouse/73976-obzor-burger-bro.html" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Пред.</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Назад</span><span class="post-navigation__prev--title">Бургер, Бро? Теперь в квартале Новой Боровой есть своя бургерная</span></span></a></div><div class="elementor-post-navigation__separator-wrapper"><div class="elementor-post-navigation__separator"></div></div><div class="elementor-post-navigation__next elementor-post-navigation__link"></div></div></div></div></div></div></div><div class="elementor-element elementor-element-b4310d1 elementor-hidden-tablet elementor-hidden-phone elementor-column elementor-col-33 elementor-top-column" data-id="b4310d1" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-523792b elementor-widget elementor-widget-sidebar" data-id="523792b" data-element_type="widget" data-widget_type="sidebar.default"><div class="elementor-widget-container"><section id="media_image-16" class="widget widget_media_image"><a href="https://clck.ru/MaSoZ"><img width="240" height="300"   alt="" style="max-width: 100%; height: auto;" data-src="//koko.by/wp-content/uploads/2020/03/photo_2020-03-21-23.27.40.jpeg" class="image wp-image-72688 attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="240" height="300" src="//koko.by/wp-content/uploads/2020/03/photo_2020-03-21-23.27.40.jpeg" class="image wp-image-72688 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></section></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-d01ccd5 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="d01ccd5" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-31c1cdf elementor-column elementor-col-100 elementor-top-column" data-id="31c1cdf" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-b28cfdc elementor-widget elementor-widget-heading" data-id="b28cfdc" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">Читайте еще</h2></div></div><div class="elementor-element elementor-element-3acc786 elementor-grid-5 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="3acc786" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;5&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:30,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-73976 post type-post status-publish format-standard has-post-thumbnail hentry category-cafehouse tag-12977 tag-3252 tag-novaya-borovaya tag-8226"> <a class="elementor-post__thumbnail__link" href="https://koko.by/cafehouse/73976-obzor-burger-bro.html" ><div class="elementor-post__thumbnail"><img width="300" height="225"   alt="" data-srcset="//koko.by/wp-content/uploads/2020/04/IMG_5771-1-300x225.jpg 300w, //koko.by/wp-content/uploads/2020/04/IMG_5771-1-1200x900.jpg 1200w, //koko.by/wp-content/uploads/2020/04/IMG_5771-1-768x576.jpg 768w, //koko.by/wp-content/uploads/2020/04/IMG_5771-1.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" data-src="//koko.by/wp-content/uploads/2020/04/IMG_5771-1-300x225.jpg" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="225" src="//koko.by/wp-content/uploads/2020/04/IMG_5771-1-300x225.jpg" class="attachment-medium size-medium" alt="" srcset="//koko.by/wp-content/uploads/2020/04/IMG_5771-1-300x225.jpg 300w, //koko.by/wp-content/uploads/2020/04/IMG_5771-1-1200x900.jpg 1200w, //koko.by/wp-content/uploads/2020/04/IMG_5771-1-768x576.jpg 768w, //koko.by/wp-content/uploads/2020/04/IMG_5771-1.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://koko.by/cafehouse/73976-obzor-burger-bro.html" > Бургер, Бро? Теперь в квартале Новой Боровой есть своя бургерная </a></h3></div></article><article class="elementor-post elementor-grid-item post-74055 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-1681 tag-324 tag-2652"> <a class="elementor-post__thumbnail__link" href="https://koko.by/news/74055-bsb-nabor.html" ><div class="elementor-post__thumbnail"><img width="300" height="225"   alt="" data-srcset="//koko.by/wp-content/uploads/2020/04/IMG_5470-1-300x225.jpg 300w, //koko.by/wp-content/uploads/2020/04/IMG_5470-1-1200x900.jpg 1200w, //koko.by/wp-content/uploads/2020/04/IMG_5470-1-768x576.jpg 768w, //koko.by/wp-content/uploads/2020/04/IMG_5470-1.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" data-src="//koko.by/wp-content/uploads/2020/04/IMG_5470-1-300x225.jpg" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="225" src="//koko.by/wp-content/uploads/2020/04/IMG_5470-1-300x225.jpg" class="attachment-medium size-medium" alt="" srcset="//koko.by/wp-content/uploads/2020/04/IMG_5470-1-300x225.jpg 300w, //koko.by/wp-content/uploads/2020/04/IMG_5470-1-1200x900.jpg 1200w, //koko.by/wp-content/uploads/2020/04/IMG_5470-1-768x576.jpg 768w, //koko.by/wp-content/uploads/2020/04/IMG_5470-1.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://koko.by/news/74055-bsb-nabor.html" > Набор для приготовления бургеров дома за две минуты </a></h3></div></article><article class="elementor-post elementor-grid-item post-73734 post type-post status-publish format-standard has-post-thumbnail hentry category-cafehouse tag-9504 tag-12953 tag-fo-bo"> <a class="elementor-post__thumbnail__link" href="https://koko.by/cafehouse/73734-obzor-pho-bo.html" ><div class="elementor-post__thumbnail"><img width="300" height="200"   alt="" data-srcset="//koko.by/wp-content/uploads/2020/04/3-5-300x200.jpg 300w, //koko.by/wp-content/uploads/2020/04/3-5-1200x800.jpg 1200w, //koko.by/wp-content/uploads/2020/04/3-5-768x512.jpg 768w, //koko.by/wp-content/uploads/2020/04/3-5-1536x1024.jpg 1536w, //koko.by/wp-content/uploads/2020/04/3-5.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" data-src="//koko.by/wp-content/uploads/2020/04/3-5-300x200.jpg" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="200" src="//koko.by/wp-content/uploads/2020/04/3-5-300x200.jpg" class="attachment-medium size-medium" alt="" srcset="//koko.by/wp-content/uploads/2020/04/3-5-300x200.jpg 300w, //koko.by/wp-content/uploads/2020/04/3-5-1200x800.jpg 1200w, //koko.by/wp-content/uploads/2020/04/3-5-768x512.jpg 768w, //koko.by/wp-content/uploads/2020/04/3-5-1536x1024.jpg 1536w, //koko.by/wp-content/uploads/2020/04/3-5.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://koko.by/cafehouse/73734-obzor-pho-bo.html" > Первый в Молодечно вьетнамский стрит-фуд «Фо Бо» с честными ценами легко утрёт столице нос </a></h3></div></article><article class="elementor-post elementor-grid-item post-73592 post type-post status-publish format-standard has-post-thumbnail hentry category-interesting-food tag-187 tag-7020 tag-12930 tag-168"> <a class="elementor-post__thumbnail__link" href="https://koko.by/interesting-food/73592-dostavka-edi.html" ><div class="elementor-post__thumbnail"><img width="300" height="195"   alt="" data-srcset="//koko.by/wp-content/uploads/2020/04/haos2-300x195.jpg 300w, //koko.by/wp-content/uploads/2020/04/haos2-768x499.jpg 768w, //koko.by/wp-content/uploads/2020/04/haos2.jpg 770w" sizes="(max-width: 300px) 100vw, 300px" data-src="//koko.by/wp-content/uploads/2020/04/haos2-300x195.jpg" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="195" src="//koko.by/wp-content/uploads/2020/04/haos2-300x195.jpg" class="attachment-medium size-medium" alt="" srcset="//koko.by/wp-content/uploads/2020/04/haos2-300x195.jpg 300w, //koko.by/wp-content/uploads/2020/04/haos2-768x499.jpg 768w, //koko.by/wp-content/uploads/2020/04/haos2.jpg 770w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://koko.by/interesting-food/73592-dostavka-edi.html" > Кто кроме «Е-доставки» может привезти пакет с продуктами на дом в период самоизоляции </a></h3></div></article><article class="elementor-post elementor-grid-item post-73461 post type-post status-publish format-standard has-post-thumbnail hentry category-cafehouse tag-1398 tag-12914 tag-315"> <a class="elementor-post__thumbnail__link" href="https://koko.by/cafehouse/73461-test-rollbros.html" ><div class="elementor-post__thumbnail"><img width="300" height="225"   alt="" data-srcset="//koko.by/wp-content/uploads/2020/04/IMG_4765-1-300x225.jpg 300w, //koko.by/wp-content/uploads/2020/04/IMG_4765-1-1200x900.jpg 1200w, //koko.by/wp-content/uploads/2020/04/IMG_4765-1-768x576.jpg 768w, //koko.by/wp-content/uploads/2020/04/IMG_4765-1-1536x1152.jpg 1536w, //koko.by/wp-content/uploads/2020/04/IMG_4765-1.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" data-src="//koko.by/wp-content/uploads/2020/04/IMG_4765-1-300x225.jpg" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="225" src="//koko.by/wp-content/uploads/2020/04/IMG_4765-1-300x225.jpg" class="attachment-medium size-medium" alt="" srcset="//koko.by/wp-content/uploads/2020/04/IMG_4765-1-300x225.jpg 300w, //koko.by/wp-content/uploads/2020/04/IMG_4765-1-1200x900.jpg 1200w, //koko.by/wp-content/uploads/2020/04/IMG_4765-1-768x576.jpg 768w, //koko.by/wp-content/uploads/2020/04/IMG_4765-1-1536x1152.jpg 1536w, //koko.by/wp-content/uploads/2020/04/IMG_4765-1.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://koko.by/cafehouse/73461-test-rollbros.html" > Общепит не сдаётся! Домашнее приключение с новой доставкой суши «Roll Bros» </a></h3></div></article><article class="elementor-post elementor-grid-item post-73355 post type-post status-publish format-standard has-post-thumbnail hentry category-interesting-food"> <a class="elementor-post__thumbnail__link" href="https://koko.by/interesting-food/73355-test-bichpaket.html" ><div class="elementor-post__thumbnail"><img width="300" height="228"   alt="" data-srcset="//koko.by/wp-content/uploads/2020/04/IMG_4217-300x228.jpg 300w, //koko.by/wp-content/uploads/2020/04/IMG_4217-1200x911.jpg 1200w, //koko.by/wp-content/uploads/2020/04/IMG_4217-768x583.jpg 768w, //koko.by/wp-content/uploads/2020/04/IMG_4217-1536x1166.jpg 1536w, //koko.by/wp-content/uploads/2020/04/IMG_4217.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" data-src="//koko.by/wp-content/uploads/2020/04/IMG_4217-300x228.jpg" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="228" src="//koko.by/wp-content/uploads/2020/04/IMG_4217-300x228.jpg" class="attachment-medium size-medium" alt="" srcset="//koko.by/wp-content/uploads/2020/04/IMG_4217-300x228.jpg 300w, //koko.by/wp-content/uploads/2020/04/IMG_4217-1200x911.jpg 1200w, //koko.by/wp-content/uploads/2020/04/IMG_4217-768x583.jpg 768w, //koko.by/wp-content/uploads/2020/04/IMG_4217-1536x1166.jpg 1536w, //koko.by/wp-content/uploads/2020/04/IMG_4217.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://koko.by/interesting-food/73355-test-bichpaket.html" > Тестим самый дорогой обед из бичпакета в Беларуси! </a></h3></div></article><article class="elementor-post elementor-grid-item post-73208 post type-post status-publish format-standard has-post-thumbnail hentry category-cafehouse tag-12889 tag-1053"> <a class="elementor-post__thumbnail__link" href="https://koko.by/cafehouse/73208-obzor-brobakery.html" ><div class="elementor-post__thumbnail"><img width="300" height="200"   alt="" data-srcset="//koko.by/wp-content/uploads/2020/04/bro-2-300x200.jpg 300w, //koko.by/wp-content/uploads/2020/04/bro-2-1200x800.jpg 1200w, //koko.by/wp-content/uploads/2020/04/bro-2-768x512.jpg 768w, //koko.by/wp-content/uploads/2020/04/bro-2-1536x1024.jpg 1536w, //koko.by/wp-content/uploads/2020/04/bro-2.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" data-src="//koko.by/wp-content/uploads/2020/04/bro-2-300x200.jpg" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="200" src="//koko.by/wp-content/uploads/2020/04/bro-2-300x200.jpg" class="attachment-medium size-medium" alt="" srcset="//koko.by/wp-content/uploads/2020/04/bro-2-300x200.jpg 300w, //koko.by/wp-content/uploads/2020/04/bro-2-1200x800.jpg 1200w, //koko.by/wp-content/uploads/2020/04/bro-2-768x512.jpg 768w, //koko.by/wp-content/uploads/2020/04/bro-2-1536x1024.jpg 1536w, //koko.by/wp-content/uploads/2020/04/bro-2.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://koko.by/cafehouse/73208-obzor-brobakery.html" > За каким форматом будущее, или что готовят в новом кафе «Bro bakery» с акцентом на пасты и булки </a></h3></div></article><article class="elementor-post elementor-grid-item post-73099 post type-post status-publish format-standard has-post-thumbnail hentry category-cafehouse tag-12882 tag-12880"> <a class="elementor-post__thumbnail__link" href="https://koko.by/cafehouse/73099-obzor-depo.html" ><div class="elementor-post__thumbnail"><img width="300" height="200"   alt="" data-srcset="//koko.by/wp-content/uploads/2020/03/DSC00591-2-300x200.jpg 300w, //koko.by/wp-content/uploads/2020/03/DSC00591-2-1200x802.jpg 1200w, //koko.by/wp-content/uploads/2020/03/DSC00591-2-768x513.jpg 768w, //koko.by/wp-content/uploads/2020/03/DSC00591-2-1536x1026.jpg 1536w, //koko.by/wp-content/uploads/2020/03/DSC00591-2.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" data-src="//koko.by/wp-content/uploads/2020/03/DSC00591-2-300x200.jpg" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="200" src="//koko.by/wp-content/uploads/2020/03/DSC00591-2-300x200.jpg" class="attachment-medium size-medium" alt="" srcset="//koko.by/wp-content/uploads/2020/03/DSC00591-2-300x200.jpg 300w, //koko.by/wp-content/uploads/2020/03/DSC00591-2-1200x802.jpg 1200w, //koko.by/wp-content/uploads/2020/03/DSC00591-2-768x513.jpg 768w, //koko.by/wp-content/uploads/2020/03/DSC00591-2-1536x1026.jpg 1536w, //koko.by/wp-content/uploads/2020/03/DSC00591-2.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://koko.by/cafehouse/73099-obzor-depo.html" > Интересно, стал бы генеральный директор «Минсктранса» есть в столовой депо? </a></h3></div></article><article class="elementor-post elementor-grid-item post-72919 post type-post status-publish format-standard has-post-thumbnail hentry category-interesting-food tag-12872 tag-7698 tag-165"> <a class="elementor-post__thumbnail__link" href="https://koko.by/interesting-food/72919-kitaiskie-produkti.html" ><div class="elementor-post__thumbnail"><img width="300" height="204"   alt="" data-srcset="//koko.by/wp-content/uploads/2020/03/DSC00293-300x204.jpg 300w, //koko.by/wp-content/uploads/2020/03/DSC00293-1200x816.jpg 1200w, //koko.by/wp-content/uploads/2020/03/DSC00293-768x522.jpg 768w, //koko.by/wp-content/uploads/2020/03/DSC00293-1536x1044.jpg 1536w, //koko.by/wp-content/uploads/2020/03/DSC00293.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" data-src="//koko.by/wp-content/uploads/2020/03/DSC00293-300x204.jpg" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="204" src="//koko.by/wp-content/uploads/2020/03/DSC00293-300x204.jpg" class="attachment-medium size-medium" alt="" srcset="//koko.by/wp-content/uploads/2020/03/DSC00293-300x204.jpg 300w, //koko.by/wp-content/uploads/2020/03/DSC00293-1200x816.jpg 1200w, //koko.by/wp-content/uploads/2020/03/DSC00293-768x522.jpg 768w, //koko.by/wp-content/uploads/2020/03/DSC00293-1536x1044.jpg 1536w, //koko.by/wp-content/uploads/2020/03/DSC00293.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://koko.by/interesting-food/72919-kitaiskie-produkti.html" > Где купить китайские, тайские и японские продукты и рецепт приготовления фо бо как в «Сайгоне» </a></h3></div></article><article class="elementor-post elementor-grid-item post-72784 post type-post status-publish format-standard has-post-thumbnail hentry category-cafehouse tag-6- tag-1053 tag-8226 tag-12855"> <a class="elementor-post__thumbnail__link" href="https://koko.by/cafehouse/72784-obzor-plie.html" ><div class="elementor-post__thumbnail"><img width="300" height="200"   alt="" data-srcset="//koko.by/wp-content/uploads/2020/03/11-14-300x200.jpg 300w, //koko.by/wp-content/uploads/2020/03/11-14-1200x800.jpg 1200w, //koko.by/wp-content/uploads/2020/03/11-14-768x512.jpg 768w, //koko.by/wp-content/uploads/2020/03/11-14-1536x1024.jpg 1536w, //koko.by/wp-content/uploads/2020/03/11-14.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" data-src="//koko.by/wp-content/uploads/2020/03/11-14-300x200.jpg" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="200" src="//koko.by/wp-content/uploads/2020/03/11-14-300x200.jpg" class="attachment-medium size-medium" alt="" srcset="//koko.by/wp-content/uploads/2020/03/11-14-300x200.jpg 300w, //koko.by/wp-content/uploads/2020/03/11-14-1200x800.jpg 1200w, //koko.by/wp-content/uploads/2020/03/11-14-768x512.jpg 768w, //koko.by/wp-content/uploads/2020/03/11-14-1536x1024.jpg 1536w, //koko.by/wp-content/uploads/2020/03/11-14.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://koko.by/cafehouse/72784-obzor-plie.html" > Проверяем, что готовят на обед гимнасткам в кафе «Плие» </a></h3></div></article></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-30fe628 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="30fe628" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}"><div class="elementor-container elementor-column-gap-extended"><div class="elementor-row"><div class="elementor-element elementor-element-9989729 elementor-column elementor-col-50 elementor-top-column" data-id="9989729" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-e743b87 elementor-widget elementor-widget-post-comments" data-id="e743b87" data-element_type="widget" data-widget_type="post-comments.theme_comments"><div class="elementor-widget-container"><div class="wpdiscuz_top_clearing"></div><div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><h3 id="wc-comment-header"> Отправить ответ</h3><div id="wpcomm" class="wpdiscuz_unauth wpd-default"><div class="wpdiscuz-form-top-bar"><div class="wpdiscuz-ftb-left"><div id="wc_show_hide_loggedin_username"> <i class="fas fa-sign-in-alt"></i> <span>Пожалуйста, <a rel="nofollow" href="https://koko.by/wp-login.php?redirect_to=https%3A%2F%2Fkoko.by%2Fnews%2F74144-eda-podpiska.html">авторизуйтесь</a> чтобы добавить комментарий.</span></div></div><div class="wpdiscuz-ftb-right"><div class="wpdiscuz-social-login"><div class="wpdiscuz-connect-with">Соединить с</div><div class="wpdiscuz-login-button wpdiscuz-twitter-button"><i class="fab fa-twitter"></i></div><div class="wpdiscuz-login-button wpdiscuz-vk-button"><i class="fab fa-vk"></i></div><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div><div class="wpd-social-login-agreement" style="display: none;"><div class="wpd-agreement-title">Я разрешаю создать мне учетную запись</div><div class="wpd-agreement">Когда вы первый раз заходите с помощью соцсетей, мы получаем публичную информацию из вашей учетной записи, предоставляемой провайдером услуги соцсети в рамках ваших настроек конфиденциальности. Мы также автоматически получаем ваш e-mail адрес для создания вашей учетной записи на нашем веб сайте. Когда она будет создана, вы будете авторизованы под этой учетной записью.</div><div class="wpd-agreement-buttons"><div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Не согласен</span><span class="wpd-agreement-button wpd-agreement-button-agree">Согласен</span></div><div class="wpd-clear"></div></div></div><div class="wpd-clear"></div></div><div class="wc_social_plugin_wrapper"><div class="row"></div></div><div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0' ><div class="wpdiscuz-comment-message" style="display: block;"></div></div><div id = "wpdiscuz_hidden_secondary_form" style = "display: none;"><div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;' ><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wc-secondary-forms-social-content"><div class="wpdiscuz-ftb-right"><div class="wpdiscuz-social-login"><div class="wpdiscuz-connect-with">Соединить с</div><div class="wpdiscuz-login-button wpdiscuz-twitter-button"><i class="fab fa-twitter"></i></div><div class="wpdiscuz-login-button wpdiscuz-vk-button"><i class="fab fa-vk"></i></div><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div><div class="wpd-social-login-agreement" style="display: none;"><div class="wpd-agreement-title">Я разрешаю создать мне учетную запись</div><div class="wpd-agreement">Когда вы первый раз заходите с помощью соцсетей, мы получаем публичную информацию из вашей учетной записи, предоставляемой провайдером услуги соцсети в рамках ваших настроек конфиденциальности. Мы также автоматически получаем ваш e-mail адрес для создания вашей учетной записи на нашем веб сайте. Когда она будет создана, вы будете авторизованы под этой учетной записью.</div><div class="wpd-agreement-buttons"><div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Не согласен</span><span class="wpd-agreement-button wpd-agreement-button-agree">Согласен</span></div><div class="wpd-clear"></div></div></div></div><div class="clearfix"></div></div></div><div class="wpdiscuz-front-actions"><div class="wpdiscuz-sbs-wrap"> <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Подписаться &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span></div><div class="clearfix"></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"><form action="//koko.by/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Уведомление о</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" ><option value="post">новые последующие комментарии</option><option value="all_comment" >новые ответы на мои комментарии</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="151cd78724" /><input type="hidden" name="_wp_http_referer" value="/news/74144-eda-podpiska.html" /> <input type="hidden" value="74144" name="wpdiscuzSubscriptionPostId" /></form><div class="wpdiscuz_clear"></div></div><div id="wcThreadWrapper" class="wc-thread-wrapper"><div class="wpdiscuz-comment-pagination"></div></div><div class="wpdiscuz_clear"></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div></div></div></div></div></div><div class="elementor-element elementor-element-edee874 elementor-hidden-tablet elementor-hidden-phone elementor-column elementor-col-50 elementor-top-column" data-id="edee874" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-bff0ded elementor-widget elementor-widget-sidebar" data-id="bff0ded" data-element_type="widget" data-widget_type="sidebar.default"><div class="elementor-widget-container"><section id="media_image-18" class="widget widget_media_image"><a href="https://laysmovies.com/?utm_source=koko&#038;utm_medium=referral&#038;utm_campaign=koko_by"><img width="240" height="300"   alt="" style="max-width: 100%; height: auto;" data-src="//koko.by/wp-content/uploads/2020/03/240х300_2.jpg" class="image wp-image-73097 attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="240" height="300" src="//koko.by/wp-content/uploads/2020/03/240х300_2.jpg" class="image wp-image-73097 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></section><section id="media_image-17" class="widget widget_media_image"><a href="https://sushichefarts.by/catalog/taken_away/"><img width="240" height="300"   alt="" style="max-width: 100%; height: auto;" data-src="//koko.by/wp-content/uploads/2020/03/koko_chefarts.jpg" class="image wp-image-72722 attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="240" height="300" src="//koko.by/wp-content/uploads/2020/03/koko_chefarts.jpg" class="image wp-image-72722 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></section></div></div></div></div></div></div></div></section></div></div></div><footer class="footer_module__1uDav"><div class="footer_widgets__3FIuV"><div class="container"><div class="row"><div class="col-md-3 col-lg-3"><section id="wilcity_statistics-5" class="widget widget_wilcity_statistics"><div class="widget-statictis"><div class="widget-stattictis__body"><div class="widget_statictis__item"><i class="la la-map-marker"></i><div class="widget_statictis__item-text"> <span class="widget-stattictis__textLg">2100 заведений</span> <span class="widget-stattictis__textSm">По всей Беларуси</span></div></div><div class="widget_statictis__item"><i class="la la-user-plus"></i><div class="widget_statictis__item-text"> <span class="widget-stattictis__textLg">4659490 человек</span> <span class="widget-stattictis__textSm">Нас посетило</span></div></div><div class="widget_statictis__item"><i class="la la-star-o"></i><div class="widget_statictis__item-text"> <span class="widget-stattictis__textLg">371 отзывов</span> <span class="widget-stattictis__textSm">К заведениям</span></div></div></div></div></section></div><div class="col-md-3 col-lg-3"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-discover-container"><ul id="menu-discover" class="menu"><li id="menu-item-17562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17562"><a href="https://koko.by/adv/">Реклама</a></li><li id="menu-item-17566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17566"><a href="https://koko.by/contact/">Контакты</a></li><li id="menu-item-17564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17564"><a href="https://koko.by/afisha/">Афиша</a></li><li id="menu-item-17563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17563"><a href="https://koko.by/about/">О нашем сайте</a></li><li id="menu-item-17565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17565"><a href="https://koko.by/faq/">Помощь</a></li><li id="menu-item-17561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17561"><a href="https://koko.by/confident/">Конфиденциальность</a></li><li id="menu-item-22597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22597"><a href="https://koko.by/pravo/">Правообладателям</a></li></ul></div></section></div><div class="col-md-3 col-lg-3"><section id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-company-container"><ul id="menu-company" class="menu"><li id="menu-item-17567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17567"><a href="https://koko.by/okataloge/">О каталоге</a></li><li id="menu-item-17568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17568"><a href="https://koko.by">Заведения</a></li><li id="menu-item-17569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17569"><a href="https://koko.by">Афиша</a></li><li id="menu-item-17570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17570"><a href="https://koko.by">Работа</a></li><li id="menu-item-17571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17571"><a href="https://koko.by">Добавить</a></li><li id="menu-item-17572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17572"><a href="https://koko.by">Реклама</a></li><li id="menu-item-17573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17573"><a href="https://koko.by">Регулирование</a></li></ul></div></section></div><div class="col-md-3 col-lg-3"><section id="wilcity_mailchimp-4" class="widget widget_wilcity_mailchimp"><h2 class="widget-title">Подпишись на нас</h2><div class="content-box_body__3tSRB"><div class="widget-subsc"><div class="widget-subsc__text">Это быстро и бесплатно</div><div class="alert_module__Q4QZx alert_danger__2ajVf error hidden"><div class="alert_icon__1bDKL"><i class="la la-frown-o"></i></div><div class="alert_content__1ntU3 err-msg"></div></div><form class="wilcity-mailchimp-form widget-subsc__form"><div class="form-item"> <input type="email" placeholder="Email.." required/></div><div class="form-submit"> <button type="submit"><i class="la la-envelope"></i></button></div><div class="form-item"><div class="checkbox_module__1K5IS mt-15 mb-15 js-checkbox"> <label class="checkbox_label__3cO9k"> <input class="checkbox_inputcheck__1_X9Z" type="checkbox" value="1" name="agreeToTerm" required> <span class="checkbox_icon__28tFk bg-color-primary--checked-after bd-color-primary--checked" style="border-color: rgba(255, 255, 255, 0.2);"><i class="la la-check"></i><span class="checkbox-iconBg"></span></span> </label> <span class="checkbox_text__3Go1u text-ellipsis"> Я согласен с <a href="#" target="_blank">Условиями сайта</a> <span class="checkbox-border"></span> </span></div></div></form><div class="social-icon_module__HOrwr"> <a class="social-icon_item__3SLnb" href="https://www.facebook.com/foodhunter.by/" target="_blank"><i class="fa fa-facebook"></i> </a> <a class="social-icon_item__3SLnb" href="https://twitter.com/koko_byy/" target="_blank"><i class="fa fa-twitter"></i> </a> <a class="social-icon_item__3SLnb" href="https://vk.com/koko_by/" target="_blank"><i class="fa fa-vk"></i> </a> <a class="social-icon_item__3SLnb" href="https://www.youtube.com/channel/UCKgwNInHe-TW1HqvhCRK6BA" target="_blank"><i class="fa fa-youtube"></i> </a> <a class="social-icon_item__3SLnb" href="https://www.instagram.com/koko_by/" target="_blank"><i class="fa fa-instagram"></i> </a></div></div></div></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <a href="https://metrika.yandex.by/stat/?id=39660045&amp;from=informer" target="_blank" rel="nofollow noopener noreferrer"><img src="//informer.yandex.ru/informer/39660045/3_0_FFFF40FF_FFE320FF_0_visits" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>  <script type="text/javascript" >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(39660045, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true });</script> <noscript><div><img src="//mc.yandex.ru/watch/39660045" style="position:absolute; left:-9999px;" alt="" /></div></noscript></div></section></div></div></div></div></footer><div class="wil-scroll-top"> <a href="#" title="К началу"> <i class="la la-angle-up"></i> </a></div><div id="wilcity-popup-area"></div><div id="wilcity-wrapper-all-popup"> <portal-target name="wil-modal"></portal-target> <portal-target name="wil-search-field-modal"></portal-target></div></div>  <script type='text/javascript'>/* <![CDATA[ */ var hasJetBlogPlaylist = 0; /* ]]> */</script> <a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/koko.by\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='//koko.by/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer></script> <script type='text/javascript' src='//appleid.cdn-apple.com/appleauth/static/jsapi/appleid/1/en_US/appleid.auth.js' defer></script> <script type='text/javascript' src='//koko.by/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js' defer></script> <script type='text/javascript' src='//koko.by/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js' defer></script> <script type='text/javascript' src='//koko.by/wp-includes/js/jquery/jquery.form.min.js' defer></script> <script type='text/javascript'>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</script> <script type='text/javascript' src='//koko.by/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpdiscuzUCObj = {"msgConfirmDeleteComment":"\u0412\u044b \u0445\u043e\u0442\u0438\u0442\u0435 \u0443\u0434\u0430\u043b\u0438\u0442\u044c \u044d\u0442\u043e\u0442 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439?","msgConfirmCancelSubscription":"\u0412\u044b \u0445\u043e\u0442\u0438\u0442\u0435 \u043e\u0442\u043c\u0435\u043d\u0438\u0442\u044c \u044d\u0442\u0443 \u043f\u043e\u0434\u043f\u0438\u0441\u043a\u0443?","msgConfirmCancelFollow":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b \u0447\u0442\u043e \u0445\u043e\u0442\u0438\u0442\u0435 \u043e\u0442\u043c\u0435\u043d\u0438\u0442\u044c \u044d\u0442\u0443 \u043f\u043e\u0434\u043f\u0438\u0441\u043a\u0443?"}; /* ]]> */</script> <script type='text/javascript' src='//koko.by/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js' defer></script> <script type='text/javascript' src='//koko.by/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js' defer></script> <script type='text/javascript' src='//koko.by/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-social.js' defer></script> <script type='text/javascript' src='//koko.by/wp-includes/js/underscore.min.js' defer></script> <script type='text/javascript' src='//koko.by/wp-content/themes/wilcity/assets/vendors/touchpunch/jquery.ui.touch-punch.min.js' defer></script> <script type='text/javascript' src='//koko.by/wp-includes/js/jquery/ui/core.min.js' defer></script> <script type='text/javascript' src='//koko.by/wp-includes/js/jquery/ui/datepicker.min.js' defer></script> <script type='text/javascript' src='//koko.by/wp-content/themes/wilcity/assets/vendors/jquery.easing/jquery.easing.js' defer></script> <script type='text/javascript' defer src='//koko.by/wp-content/themes/wilcity/assets/vendors/perfect-scrollbar/perfect-scrollbar.min.js'></script> <script type='text/javascript' defer src='//koko.by/wp-content/themes/wilcity/assets/vendors/magnific-popup/jquery.magnific-popup.js'></script> <script type='text/javascript' defer src='//koko.by/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js'></script> <script type='text/javascript' defer src='//koko.by/wp-content/themes/wilcity/assets/production/js/MagnificGalleryPopup.min.js'></script> <script type='text/javascript' defer src='//koko.by/wp-content/themes/wilcity/assets/vendors/theia-sticky-sidebar/theia-sticky-sidebar.js'></script> <script type='text/javascript' src='//koko.by/wp-content/themes/wilcity/assets/production/js/shortcodes.min.js' defer></script> <script type='text/javascript' src='//koko.by/wp-content/themes/wilcity/assets/vendors/waypoints/jquery.waypoints.min.js' defer></script> <script type='text/javascript' src='//koko.by/wp-content/themes/wilcity/assets/production/js/index.min.js' defer></script> <script type='text/javascript' src='//koko.by/wp-content/themes/wilcity/assets/production/js/HeroSearchForm.min.js' defer></script> <script type='text/javascript' src='//koko.by/wp-content/themes/wilcity/assets/production/js/LoginRegister.min.js' defer></script> <script type='text/javascript' src='//koko.by/wp-content/themes/wilcity/assets/production/js/FavoriteStatistics.min.js' defer></script> <script type='text/javascript' src='//koko.by/wp-content/themes/wilcity/assets/production/js/quick-search.min.js' defer></script> <script type='text/javascript' src='//koko.by/wp-content/themes/wilcity/assets/production/js/app.min.js' defer></script> <script type='text/javascript' src='//koko.by/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='//cdn.onesignal.com/sdks/OneSignalSDK.js' defer></script> <script type='text/javascript' src='//koko.by/wp-includes/js/imagesloaded.min.js' defer></script> <script type='text/javascript' src='//koko.by/wp-content/plugins/wilcity-widgets/front-end/js/mailchimp.js' defer></script> <script type='text/javascript' src='//koko.by/wp-content/plugins/elementor/assets/js/frontend-modules.min.js' defer></script> <script type='text/javascript' src='//koko.by/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js' defer></script> <script type='text/javascript'>var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/koko.by\/wp-admin\/admin-ajax.php","nonce":"87e267108a","i18n":{"toc_no_headings_found":"\u041d\u0430 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0435 \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u044b \u0437\u0430\u0433\u043e\u043b\u043e\u0432\u043a\u0438"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"facebook_sdk":{"lang":"ru_RU","app_id":""}};</script> <script type='text/javascript' src='//koko.by/wp-content/plugins/elementor-pro/assets/js/frontend.min.js' defer></script> <script type='text/javascript' src='//koko.by/wp-includes/js/jquery/ui/position.min.js' defer></script> <script type='text/javascript' src='//koko.by/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js' defer></script> <script type='text/javascript' src='//koko.by/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js' defer></script> <script type='text/javascript' src='//koko.by/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js' defer></script> <script type='text/javascript'>var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f \u0432 Facebook","shareOnTwitter":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f \u0432 Twitter","pinIt":"\u0417\u0430\u043f\u0438\u043d\u0438\u0442\u044c","downloadImage":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.7","urls":{"assets":"https:\/\/koko.by\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":74144,"title":"%D0%92%20%D0%9C%D0%B8%D0%BD%D1%81%D0%BA%D0%B5%20%D0%B7%D0%B0%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB%D0%B8%20%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D1%83%20%D0%B5%D0%B4%D1%83%20%D0%BF%D0%BE%20%D0%BF%D0%BE%D0%B4%D0%BF%D0%B8%D1%81%D0%BA%D0%B5.%20%D0%92%D0%B8%D0%B4%D0%B5%D0%BB%D0%B8%3F%20-%20Koko.by","excerpt":"","featuredImage":false}};</script> <script type='text/javascript' src='//koko.by/wp-content/plugins/elementor/assets/js/frontend.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var JetBlogSettings = {"ajaxurl":"https:\/\/koko.by\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='//koko.by/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js' defer></script> </body></html> 
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1586748452 -->