<!DOCTYPE html>
<html lang="ru-RU">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://koko.by/xmlrpc.php" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.6 (Yoast SEO v19.4) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Посмотрел на правила в новом доме дыма «Танжирс Лаунж» в атмосфере сгоревшего особняка с кальянами по 5000€ - Koko.by</title>
	<link rel="canonical" href="https://koko.by/cafehouse/135054-obzor-tangiers.html" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Посмотрел на правила в новом доме дыма «Танжирс Лаунж» в атмосфере сгоревшего особняка с кальянами по 5000€" />
	<meta property="og:description" content="По традиции навестил до открытия, после пропустил торжественное мероприятие с инста гёрлp и выступлением фокусника. Ваш покорный слуга пришёл после выпусканий голубей из рукава, чтобы проникнуться формату, тут он особенный. Не, стриптиза с гоущицами не будет, простите. Дом дыма открыли по франшизе «Танжирс Лаунж», соответственно, ожидается приличный выбор табака данной марки. Лично мне хватает до [&hellip;]" />
	<meta property="og:url" content="https://koko.by/cafehouse/135054-obzor-tangiers.html" />
	<meta property="og:site_name" content="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by" />
	<meta property="article:publisher" content="https://www.facebook.com/foodhunter.by" />
	<meta property="article:published_time" content="2022-08-05T06:34:11+00:00" />
	<meta property="article:modified_time" content="2022-08-05T07:50:49+00:00" />
	<meta property="og:image" content="https://koko.by/wp-content/uploads/2022/08/img_3436-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1937" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Кокобай" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@koko_byy" />
	<meta name="twitter:site" content="@koko_byy" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://koko.by/#organization","name":"Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by","url":"https://koko.by/","sameAs":["https://www.instagram.com/koko_by","https://www.facebook.com/foodhunter.by","https://twitter.com/koko_byy"],"logo":{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://koko.by/#/schema/logo/image/","url":"https://koko.by/wp-content/uploads/2018/11/Bullterier-3.jpg","contentUrl":"https://koko.by/wp-content/uploads/2018/11/Bullterier-3.jpg","width":2048,"height":2048,"caption":"Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by"},"image":{"@id":"https://koko.by/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://koko.by/#website","url":"https://koko.by/","name":"Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by","description":"Самые интересные новости про еду, заведения и развлечения в городе","publisher":{"@id":"https://koko.by/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://koko.by/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://koko.by/cafehouse/135054-obzor-tangiers.html#primaryimage","url":"https://koko.by/wp-content/uploads/2022/08/img_3436-scaled.jpg","contentUrl":"https://koko.by/wp-content/uploads/2022/08/img_3436-scaled.jpg","width":2560,"height":1937},{"@type":"WebPage","@id":"https://koko.by/cafehouse/135054-obzor-tangiers.html","url":"https://koko.by/cafehouse/135054-obzor-tangiers.html","name":"Посмотрел на правила в новом доме дыма «Танжирс Лаунж» в атмосфере сгоревшего особняка с кальянами по 5000€ - Koko.by","isPartOf":{"@id":"https://koko.by/#website"},"primaryImageOfPage":{"@id":"https://koko.by/cafehouse/135054-obzor-tangiers.html#primaryimage"},"image":{"@id":"https://koko.by/cafehouse/135054-obzor-tangiers.html#primaryimage"},"thumbnailUrl":"https://koko.by/wp-content/uploads/2022/08/img_3436-scaled.jpg","datePublished":"2022-08-05T06:34:11+00:00","dateModified":"2022-08-05T07:50:49+00:00","breadcrumb":{"@id":"https://koko.by/cafehouse/135054-obzor-tangiers.html#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://koko.by/cafehouse/135054-obzor-tangiers.html"]}]},{"@type":"BreadcrumbList","@id":"https://koko.by/cafehouse/135054-obzor-tangiers.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Главная","item":"https://koko.by/"},{"@type":"ListItem","position":2,"name":"Обзоры","item":"https://koko.by/category/cafehouse"},{"@type":"ListItem","position":3,"name":"Посмотрел на правила в новом доме дыма «Танжирс Лаунж» в атмосфере сгоревшего особняка с кальянами по 5000€"}]},{"@type":"NewsArticle","@id":"https://koko.by/cafehouse/135054-obzor-tangiers.html#article","isPartOf":{"@id":"https://koko.by/cafehouse/135054-obzor-tangiers.html"},"author":{"name":"Кокобай","@id":"https://koko.by/#/schema/person/b0d31c01854430ebb1ffe8a224991e74"},"headline":"Посмотрел на правила в новом доме дыма «Танжирс Лаунж» в атмосфере сгоревшего особняка с кальянами по 5000€","datePublished":"2022-08-05T06:34:11+00:00","dateModified":"2022-08-05T07:50:49+00:00","mainEntityOfPage":{"@id":"https://koko.by/cafehouse/135054-obzor-tangiers.html"},"wordCount":25,"commentCount":3,"publisher":{"@id":"https://koko.by/#organization"},"image":{"@id":"https://koko.by/cafehouse/135054-obzor-tangiers.html#primaryimage"},"thumbnailUrl":"https://koko.by/wp-content/uploads/2022/08/img_3436-scaled.jpg","keywords":["атмосферная кальянная","где покурить кальня","кальян танжирс"],"articleSection":["Обзоры"],"inLanguage":"ru-RU","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://koko.by/cafehouse/135054-obzor-tangiers.html#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://koko.by/#organization"}},{"@type":"Person","@id":"https://koko.by/#/schema/person/b0d31c01854430ebb1ffe8a224991e74","name":"Кокобай","image":{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://koko.by/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/37bb9e601609589265f0811530eddb2e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/37bb9e601609589265f0811530eddb2e?s=96&d=mm&r=g","caption":"Кокобай"},"sameAs":["https://koko.by"],"url":"https://koko.by/author/foodhunter"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by &raquo; Лента" href="https://koko.by/feed" />
<link rel="alternate" type="application/rss+xml" title="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by &raquo; Лента комментариев" href="https://koko.by/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by &raquo; Лента комментариев к &laquo;Посмотрел на правила в новом доме дыма «Танжирс Лаунж» в атмосфере сгоревшего особняка с кальянами по 5000€&raquo;" href="https://koko.by/cafehouse/135054-obzor-tangiers.html/feed" />
<script>
			var ak_ajax_url = "https://koko.by/?ajax-request=ak";
		</script><script>if (!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){
    var wpo_min02cd23b6=document.createElement("link");wpo_min02cd23b6.rel="stylesheet",wpo_min02cd23b6.type="text/css",wpo_min02cd23b6.media="async",wpo_min02cd23b6.href="https://koko.by/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css",wpo_min02cd23b6.onload=function() {wpo_min02cd23b6.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_min02cd23b6);
}</script>
<script>if (!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){
    var wpo_min904c1de8=document.createElement("link");wpo_min904c1de8.rel="stylesheet",wpo_min904c1de8.type="text/css",wpo_min904c1de8.media="async",wpo_min904c1de8.href="https://koko.by/wp-content/plugins/ak-framework/assets/css/fontawesome.min.css",wpo_min904c1de8.onload=function() {wpo_min904c1de8.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_min904c1de8);
}</script>
<script>if (!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){
    var wpo_mindde61d14=document.createElement("link");wpo_mindde61d14.rel="stylesheet",wpo_mindde61d14.type="text/css",wpo_mindde61d14.media="async",wpo_mindde61d14.href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,400;0,700&display=swap",wpo_mindde61d14.onload=function() {wpo_mindde61d14.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_mindde61d14);
}</script>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://koko.by/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://koko.by/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://koko.by/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://koko.by/wp-content/plugins/wpdiscuz/themes/default/style.css' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://koko.by/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo-no_quill.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ak-anim-css'  href='https://koko.by/wp-content/plugins/ak-framework/assets/css/ak-anim.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://koko.by/wp-content/themes/newsy/assets/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsy-akfi-css'  href='https://koko.by/wp-content/themes/newsy/assets/css/akfi.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsy-frontend-css'  href='https://koko.by/wp-content/themes/newsy/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tiny-slider-css'  href='https://koko.by/wp-content/plugins/ak-framework/assets/lib/tiny-slider/tiny-slider.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsy-elements-css'  href='https://koko.by/wp-content/plugins/newsy-elements/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsy-demo-style-css'  href='https://koko.by/wp-content/themes/newsy/includes/demos/viralgag/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsy-social-counter-css'  href='https://koko.by/wp-content/plugins/newsy-social-counter/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ak-generated-css-css'  href='https://koko.by/wp-content/uploads/ak_framework/uGtMxWJXsqHh9E7.css' type='text/css' media='all' />
<script type='text/javascript' src='https://koko.by/wp-content/cache/wpo-minify/1659390534/assets/wpo-minify-header-f5340c16.min.js' id='wpo_min-header-0-js'></script>
<link rel="https://api.w.org/" href="https://koko.by/wp-json/" /><link rel="alternate" type="application/json" href="https://koko.by/wp-json/wp/v2/posts/135054" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://koko.by/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://koko.by/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://koko.by/?p=135054' />
<link rel="alternate" type="application/json+oembed" href="https://koko.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F135054-obzor-tangiers.html" />
<link rel="alternate" type="text/xml+oembed" href="https://koko.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F135054-obzor-tangiers.html&#038;format=xml" />

		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/koko.by\/#organization","url":"https:\/\/koko.by\/","name":"\"\\u041a\\u043e\\u043a\\u043e\\u0431\\u0430\\u0439\"","logo":{"@type":"ImageObject","url":"https:\/\/koko.by\/wp-content\/uploads\/2022\/01\/Koko-logo-1x.png"},"sameAs":[],"contactPoint":{"@type":"ContactPoint","telephone":"+375(25) 911-99-99","contactType":"\"customer service\"","areaServed":["Minsk"," Kommunisticheskaya 11"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/koko.by\/#website","url":"https:\/\/koko.by\/","name":"\"\\u041a\\u043e\\u043a\\u043e\\u0431\\u0430\\u0439\"","potentialAction":{"@type":"SearchAction","target":"https:\/\/koko.by\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://koko.by/wp-content/uploads/2022/01/cropped-koko-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://koko.by/wp-content/uploads/2022/01/cropped-koko-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://koko.by/wp-content/uploads/2022/01/cropped-koko-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://koko.by/wp-content/uploads/2022/01/cropped-koko-favicon-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* Heder */


.wp-block-quote {
    overflow-wrap: break-word;
    background: #f5f5f5;
    font-size: 16px;
}
blockquote:before, .pullquote:before, blockquote:after, .pullquote:after {
    content: "";
    display: block;
    width: 50px;
    height: 2px;
    background-color: #f5f5f5;
		padding: 10px 20px 10px 20px;

}

.ak-header-user .ak-header-icon-btn i {
    font-size: 34px;
    color: #ddd;
}

.ak-post-content p, .ak-post-content q {
    margin: 0 0 1.05em;
    text-align: left;
}

.ak-back-top {
    background: #ddd;
    color: #fff;
    width: 40px;
    height: 40px;
    position: fixed;
	  border-radius: 100px;
    margin-bottom: 25px;
    right: 26px;
    text-align: center;
    line-height: 40px;
    z-index: 999;
    cursor: pointer;
    opacity: 0;
    visibility: hidden;
}

#wpd-bubble-wrapper {
    display: none;
    position: fixed;
    z-index: 99;
    text-align: center;
    opacity: .9;
    bottom: 1px;
    margin-bottom: 80px;
}


element.style {
}
.ak-module-bottom {
    display:n-none
}

.ak-module-8:not(:last-child) {
    border-bottom: 1px solid var(--ak-alpha-border-color);
    padding-bottom: 15px;
    margin-bottom: 30px;
}


element.style {
}
.ak-module-bottom {
    display: n-none;
	 display: none}

.ak-module-summary p {
    display: none;
}

.ak-block .ak-pagination.load_more .ak-pagination-btn, .ak-block .ak-pagination.infinity .ak-pagination-btn, .ak-block .ak-pagination.infinity_load_more .ak-pagination-btn {
    border-color: #ddd;
    padding: 5px 0;
}

		</style>
		</head>
<body class="post-template-default single single-post postid-135054 single-format-standard wp-embed-responsive sticky-sidebars-active full-width">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div class="ak-main-bg-wrap"></div>
	
	<!-- The Main Wrapper
	============================================= -->
	<div class="ak-main-wrap">

		
		<div class="ak-header-wrap ak-header-bottom-shadow">
	<div class="ak-container">
			<div class="ak-bar ak-header-bar ak-mid-bar  full-width clearfix">
			<div class="container">
				<div class="ak-bar-inner">
				<div class="ak-row ak-row-items-middle ">
					<div class="ak-column ak-column-left ak-column-normal">
						<div class="ak-inner-row ak-row-items-middle ak-justify-content-left">
							<div class="ak-bar-item ak-header-menu-handler ">
	<a href="#" class="ak-menu-handler">
		<span></span>
		<span></span>
		<span></span>
	</a>
</div>
<div class="ak-bar-item ak-header-logo">
        <div class="site-title ak-logo-wrap ak-logo-main ak-logo-image">
            <a href="https://koko.by/">
                <img class="site-logo" src="https://koko.by/wp-content/uploads/2022/05/Logo_Day-1.png" srcset="https://koko.by/wp-content/uploads/2022/05/Logo_Day-1.png 1x, https://koko.by/wp-content/uploads/2022/05/Logo_Day-1.png 2x" alt="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by" data-light-src="https://koko.by/wp-content/uploads/2022/05/Logo_Day-1.png" data-light-srcset="https://koko.by/wp-content/uploads/2022/05/Logo_Day-1.png 1x, https://koko.by/wp-content/uploads/2022/05/Logo_Day-1.png 2x" data-dark-src="https://koko.by/wp-content/uploads/2022/05/Logo_Night.png" data-dark-srcset="https://koko.by/wp-content/uploads/2022/05/Logo_Night.png 1x, https://koko.by/wp-content/uploads/2022/05/Logo_Night.png 2x">
            </a>
        </div>
    </div>						</div>
					</div>
					<div class="ak-column ak-column-center ak-column-normal">
						<div class="ak-inner-row ak-row-items-middle ak-justify-content-left">
							<div class="ak-bar-item ak-header-main-menu ak-menu-more-enabled ak-menu-fit">
	<ul id="menu-header-menu" class="ak-menu ak-main-menu ak-menu-wide ak-menu-style-7 ak-main-menu"><li id="menu-item-131429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131429"><a href="https://cat.koko.by"><span>Каталог</span></a></li>
<li id="menu-item-131430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131430"><a href="https://koko.by/category/afisha"><span>Афиша</span></a></li>
</ul></div>
						</div>
					</div>
					<div class="ak-column ak-column-right ak-column-grow">
						<div class="ak-inner-row ak-row-items-middle ak-justify-content-right">
							<div class="ak-bar-item ak-header-search">
	<a href="#" class="ak-header-icon-btn ak-dropdown-button ak-search-btn">
	<i class="ak-icon  ak-fi akfi-search"></i>	</a>
	<div class="ak-dropdown ak-search-box  clearfix" data-event="click">
		<form role="search" method="get" class="ak_search_form clearfix" action="https://koko.by" target="_top">
	<input type="text" class="search-field" placeholder="Поиск..." value="" name="s" autocomplete="off">
	<button type="submit" class="btn search-submit"><i class="fa fa-search"></i></button>
</form><!-- .search-form -->
	</div>
</div>
<div class="ak-bar-item ak-header-button ak-header-button1">
	<a href="/editor" class="btn rounded" target="_blank"><i class="ak-icon  fa fa-plus"></i>Добавить</a></div>
<div class="ak-bar-item ak-header-user">
				<a class="ak-header-icon-btn menu-login-user-icon" href="#userModal">
				<i class="ak-icon  ak-fi akfi-account_circle"></i>			</a>
			</div>
						</div>
					</div>
				</div>
			</div>
			</div>
		</div>
				</div>
</div>

<div class="ak-header-mobile-wrap">
	<div class="ak-container">
			<div class="ak-bar ak-header-bar ak-mobile-bar  full-width clearfix">
			<div class="container">
				<div class="ak-bar-inner">
				<div class="ak-row ak-row-items-middle ">
					<div class="ak-column ak-column-left ak-column-grow">
						<div class="ak-inner-row ak-row-items-middle ak-justify-content-left">
							<div class="ak-bar-item ak-header-menu-handler ">
	<a href="#" class="ak-menu-handler">
		<span></span>
		<span></span>
		<span></span>
	</a>
</div>
<div class="ak-bar-item ak-header-mobile-logo">
	<div class="ak-logo-wrap ak-logo-image">
		<a href="https://koko.by/" rel="home">
			<img class="mobile-logo" src="https://koko.by/wp-content/uploads/2022/05/Logo_Day-1.png" srcset="https://koko.by/wp-content/uploads/2022/05/Logo_Day-1.png 1x, https://koko.by/wp-content/uploads/2022/05/Logo_Day-1.png 2x" alt="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by" data-light-src="https://koko.by/wp-content/uploads/2022/05/Logo_Day-1.png" data-light-srcset="https://koko.by/wp-content/uploads/2022/05/Logo_Day-1.png 1x, https://koko.by/wp-content/uploads/2022/05/Logo_Day-1.png 2x" data-dark-src="https://koko.by/wp-content/uploads/2022/05/Logo_Night.png" data-dark-srcset="https://koko.by/wp-content/uploads/2022/05/Logo_Night.png 1x, https://koko.by/wp-content/uploads/2022/05/Logo_Night.png 2x">		</a>
	</div>
</div>
						</div>
					</div>
					<div class="ak-column ak-column-center ak-column-normal">
						<div class="ak-inner-row ak-row-items-middle ak-justify-content-center">
													</div>
					</div>
					<div class="ak-column ak-column-right ak-column-grow">
						<div class="ak-inner-row ak-row-items-middle ak-justify-content-right">
							<div class="ak-bar-item ak-header-search">
	<a href="#" class="ak-header-icon-btn ak-dropdown-button ak-search-btn">
	<i class="ak-icon  ak-fi akfi-search"></i>	</a>
	<div class="ak-dropdown ak-search-box  clearfix" data-event="click">
		<form role="search" method="get" class="ak_search_form clearfix" action="https://koko.by" target="_top">
	<input type="text" class="search-field" placeholder="Поиск..." value="" name="s" autocomplete="off">
	<button type="submit" class="btn search-submit"><i class="fa fa-search"></i></button>
</form><!-- .search-form -->
	</div>
</div>
<div class="ak-bar-item ak-dark-mode">
	<label class="ak-toggle-container">
		<input type="checkbox" class="ak-dark-mode-toggle" >
		<span class="slider round"></span>
	</label>
</div>
<div class="ak-bar-item ak-header-user">
				<a class="ak-header-icon-btn menu-login-user-icon" href="#userModal">
				<i class="ak-icon  ak-fi akfi-account_circle"></i>			</a>
			</div>
						</div>
					</div>
				</div>
			</div>
			</div>
		</div>
				</div>
</div>

<div class="ak-post-sticky-wrap sticky-simple"><div class="ak-container">		<div class="ak-bar ak-header-bar ak-sticky-bar  full-width clearfix">
			<div class="container">
				<div class="ak-bar-inner">
				<div class="ak-row ak-row-items-middle ">
					<div class="ak-column ak-column-left ak-column-grow">
						<div class="ak-inner-row ak-row-items-middle ak-justify-content-left">
							<div class="ak-bar-item ak-post-sticky-title"></div>
						</div>
					</div>
					<div class="ak-column ak-column-center ak-column-normal">
						<div class="ak-inner-row ak-row-items-middle ak-justify-content-center">
													</div>
					</div>
					<div class="ak-column ak-column-right ak-column-grow">
						<div class="ak-inner-row ak-row-items-middle ak-justify-content-right">
							<div class="ak-bar-item ak-post-sticky-share">
<div class="ak-share-container ak-share-style-1">
</div>
</div>
						</div>
					</div>
				</div>
			</div>
			</div>
		</div>
			</div></div>
		<div class="ak-post-wrapper">
	<div class="ak-content-wrap ak-post-wrap ak-layout-style-7 ak-post-style-4 clearfix">
		<div class="ak-container">
			
			<div class="ak-content">
	<div class="container">

		
		<div class="row">

			<div class="ak_column_2 col-md-7 col-md-push-2 content-column">

				<article id="post-135054" class="post-135054 post type-post status-publish format-standard has-post-thumbnail hentry category-cafehouse tag-atmosfernaya-kalyannaya tag-gde-pokurit-kalnya tag-kalyan-tanzhirs ak-article clearfix" data-type="post" data-id="135054" data-url="https://koko.by/cafehouse/135054-obzor-tangiers.html" data-title="Посмотрел на правила в новом доме дыма «Танжирс Лаунж» в атмосфере сгоревшего особняка с кальянами по 5000€">
	<div class="ak-article-inner">
		<header class="entry-header ak-post-header">
		<div class="ak-post-badges"></div><div class="ak-post-terms-wrapper"><div class="ak-post-terms"><a class="term-23" href="https://koko.by/category/cafehouse">Обзоры</a></div></div><h1 class="ak-post-title">Посмотрел на правила в новом доме дыма «Танжирс Лаунж» в атмосфере сгоревшего особняка с кальянами по 5000€</h1><div class="ak-post-meta meta-style-3">
		<div class="ak-post-meta-author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/37bb9e601609589265f0811530eddb2e?s=24&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/37bb9e601609589265f0811530eddb2e?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' loading='lazy'/></div>
		<div class="ak-post-meta-left">
		<div class="ak-post-meta-author"><a href="https://koko.by/author/foodhunter">Кокобай</a></div>
		<div class="ak-post-meta-date">
                    <a href="https://koko.by/cafehouse/135054-obzor-tangiers.html">
                    12 часов назад
                    </a>
				</div>
				<div class="ak-post-meta-comment">
                    <a href="https://koko.by/cafehouse/135054-obzor-tangiers.html#comments">
                        <i class="ak-icon fa fa-comment-o"></i>
                        <span class="count">3</span>
                    </a>
				</div>		<div class="ak-post-meta-views">
                    <i class="ak-icon  fa fa-eye"></i><span class="count">3,798</span>
				</div>				</div>
</div>
		</header>

		<div class="ak-post-share ak-post-share-top clearfix">
					<div class="ak-row ak-row-responsive">
						<div class="ak-column ak-column-grow"><div class="ak-share-container ak-share-style-2"><div class="ak-share-total"><div class="ak-share-count"><div class="counts">24</div><div class="shares-text">Репосты</div></div></div><div class="ak-share-list"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fkoko.by%2Fcafehouse%2F135054-obzor-tangiers.html" target="_blank" rel="nofollow" class="ak-share-button facebook has-count"><i class="fa fa-facebook"></i><span class="share-name">Facebook</span><span class="number">2</span></a><a href="https://twitter.com/share?text=%D0%9F%D0%BE%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B5%D0%BB+%D0%BD%D0%B0+%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D0%B0+%D0%B2+%D0%BD%D0%BE%D0%B2%D0%BE%D0%BC+%D0%B4%D0%BE%D0%BC%D0%B5+%D0%B4%D1%8B%D0%BC%D0%B0+%C2%AB%D0%A2%D0%B0%D0%BD%D0%B6%D0%B8%D1%80%D1%81+%D0%9B%D0%B0%D1%83%D0%BD%D0%B6%C2%BB+%D0%B2+%D0%B0%D1%82%D0%BC%D0%BE%D1%81%D1%84%D0%B5%D1%80%D0%B5+%D1%81%D0%B3%D0%BE%D1%80%D0%B5%D0%B2%D1%88%D0%B5%D0%B3%D0%BE+%D0%BE%D1%81%D0%BE%D0%B1%D0%BD%D1%8F%D0%BA%D0%B0+%D1%81+%D0%BA%D0%B0%D0%BB%D1%8C%D1%8F%D0%BD%D0%B0%D0%BC%D0%B8+%D0%BF%D0%BE+5000%E2%82%AC&url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F135054-obzor-tangiers.html" target="_blank" rel="nofollow" class="ak-share-button twitter has-count"><i class="fa fa-twitter"></i><span class="share-name">Twitter</span><span class="number">4</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F135054-obzor-tangiers.html&text=%D0%9F%D0%BE%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B5%D0%BB+%D0%BD%D0%B0+%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D0%B0+%D0%B2+%D0%BD%D0%BE%D0%B2%D0%BE%D0%BC+%D0%B4%D0%BE%D0%BC%D0%B5+%D0%B4%D1%8B%D0%BC%D0%B0+%C2%AB%D0%A2%D0%B0%D0%BD%D0%B6%D0%B8%D1%80%D1%81+%D0%9B%D0%B0%D1%83%D0%BD%D0%B6%C2%BB+%D0%B2+%D0%B0%D1%82%D0%BC%D0%BE%D1%81%D1%84%D0%B5%D1%80%D0%B5+%D1%81%D0%B3%D0%BE%D1%80%D0%B5%D0%B2%D1%88%D0%B5%D0%B3%D0%BE+%D0%BE%D1%81%D0%BE%D0%B1%D0%BD%D1%8F%D0%BA%D0%B0+%D1%81+%D0%BA%D0%B0%D0%BB%D1%8C%D1%8F%D0%BD%D0%B0%D0%BC%D0%B8+%D0%BF%D0%BE+5000%E2%82%AC" target="_blank" rel="nofollow" class="ak-share-button telegram has-count"><i class="fa fa-paper-plane"></i><span class="share-name">Telegram</span><span class="number">1</span></a><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F135054-obzor-tangiers.html" target="_blank" rel="nofollow" class="ak-share-button vk has-count"><i class="fa fa-vk"></i><span class="share-name">VK</span><span class="number">4</span></a><a href="/cdn-cgi/l/email-protection#4a75393f28202f293e776f0e7a6f730c6f0e7a6f080f6f0e7b6f727b6f0e7a6f08096f0e7a6f080f6f0e7b6f72786f0e7b6f727a6f0e7a6f087f6f0e7a6f0808616f0e7a6f080e6f0e7a6f087a616f0e7a6f080c6f0e7b6f727a6f0e7a6f087a6f0e7a6f08786f0e7a6f08726f0e7a6f08086f0e7a6f087a616f0e7a6f0878616f0e7a6f080e6f0e7a6f080f6f0e7a6f08786f0e7a6f080f6f0e7a6f0809616f0e7a6f087e6f0e7a6f080f6f0e7a6f08096f0e7a6f087f616f0e7a6f087e6f0e7b6f72086f0e7a6f08096f0e7a6f087a616f09786f0b086f0e7a6f0b786f0e7a6f087a6f0e7a6f080e6f0e7a6f087c6f0e7a6f08726f0e7b6f727a6f0e7b6f727b616f0e7a6f73086f0e7a6f087a6f0e7b6f72796f0e7a6f080e6f0e7a6f087c6f09786f0808616f0e7a6f0878616f0e7a6f087a6f0e7b6f72786f0e7a6f08096f0e7a6f080f6f0e7b6f727b6f0e7b6f727e6f0e7a6f087f6f0e7b6f727a6f0e7a6f087f616f0e7b6f727b6f0e7a6f08796f0e7a6f080f6f0e7b6f727a6f0e7a6f087f6f0e7a6f08786f0e7b6f72726f0e7a6f087f6f0e7a6f08796f0e7a6f080f616f0e7a6f080f6f0e7b6f727b6f0e7a6f080f6f0e7a6f087b6f0e7a6f080e6f0e7b6f720c6f0e7a6f080b6f0e7a6f087a616f0e7b6f727b616f0e7a6f080b6f0e7a6f087a6f0e7a6f08086f0e7b6f72096f0e7b6f720c6f0e7a6f080e6f0e7a6f087a6f0e7a6f08096f0e7a6f0872616f0e7a6f080c6f0e7a6f080f617f7a7a7a6f0f786f72786f0b096c28252e3377223e3e3a396f790b6f780c6f780c212521256428336f780c292b2c2f22253f392f6f780c7b797f7a7f7e672528302538673e2b242d232f383964223e2726" target="_blank" rel="nofollow" class="ak-share-button email has-count"><i class="fa fa-envelope"></i><span class="share-name">Email</span><span class="number">1</span></a></div></div></div>
						
					</div>
				</div>
		
		
		
		<div class="ak-post-content">
			
<p><strong>По традиции навестил до открытия, после пропустил торжественное мероприятие с инста гёрлp и выступлением фокусника. Ваш покорный слуга пришёл после выпусканий голубей из рукава, чтобы проникнуться формату, тут он особенный. Не, стриптиза с гоущицами не будет, простите. Дом дыма открыли по франшизе «Танжирс Лаунж», соответственно, ожидается приличный выбор табака данной марки. Лично мне хватает до 16 вкусов, остальное для избалованных.</strong></p>



<figure class="wp-block-image size-large"><img width="1800" height="1362" src="https://koko.by/wp-content/uploads/2022/08/img_3436-1800x1362.jpg" alt="" class="wp-image-135182" srcset="https://koko.by/wp-content/uploads/2022/08/img_3436-1800x1362.jpg 1800w, https://koko.by/wp-content/uploads/2022/08/img_3436-600x454.jpg 600w, https://koko.by/wp-content/uploads/2022/08/img_3436-768x581.jpg 768w, https://koko.by/wp-content/uploads/2022/08/img_3436-1536x1162.jpg 1536w, https://koko.by/wp-content/uploads/2022/08/img_3436-2048x1549.jpg 2048w, https://koko.by/wp-content/uploads/2022/08/img_3436-750x567.jpg 750w, https://koko.by/wp-content/uploads/2022/08/img_3436-1140x862.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<p>Место выбрали центровое, в паре остановок от площади Победы &#8212; первый этаж нового бизнес-центре «Талисман<strong>»</strong>, с гостевой парковкой на десять мест. Был сон, что верхние помещения офисом заедет какая-то дочка «Банка развития<strong>»</strong>, а это значит, что пора запускать обеденные ланчи.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/08/foto1-1.jpg" alt="" class="wp-image-135119" srcset="https://koko.by/wp-content/uploads/2022/08/foto1-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/08/foto1-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/08/foto1-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/08/foto1-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/08/foto1-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/08/foto1-1-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/08/foto2-1.jpg" alt="" class="wp-image-135120" srcset="https://koko.by/wp-content/uploads/2022/08/foto2-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/08/foto2-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/08/foto2-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/08/foto2-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/08/foto2-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/08/foto2-1-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<h4 class="has-text-align-center" id="h-">АТМОСФЕРА</h4>



<p>Фишка &#8212; атмосфера сгоревшего особняка их главного ноунейм героя. Большие диваны, отдельные зоны с горящими дровами в телевизоре, приглушённый свет, бесконечное количество декора погружают в атмосферу частного особняка где-то в Дроздах. Чтобы не заскучать, есть пара пятых плоек. Интересное решение закрыть панорамные окна дощатыми ставнями, через которые пробиваются лучи солнца, ночью будет пробиваться свет фар. Чем-то напоминает эффект сарая из детства. Комфортно на <strong>9 кокобаев</strong>, наконец-то что-то не как всегда из соломы и палок.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/08/foto18-1.jpg" alt="" class="wp-image-135128" srcset="https://koko.by/wp-content/uploads/2022/08/foto18-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/08/foto18-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/08/foto18-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/08/foto18-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/08/foto18-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/08/foto18-1-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/08/foto19-1.jpg" alt="" class="wp-image-135129" srcset="https://koko.by/wp-content/uploads/2022/08/foto19-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/08/foto19-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/08/foto19-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/08/foto19-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/08/foto19-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/08/foto19-1-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/08/foto21-1.jpg" alt="" class="wp-image-135131" srcset="https://koko.by/wp-content/uploads/2022/08/foto21-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/08/foto21-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/08/foto21-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/08/foto21-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/08/foto21-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/08/foto21-1-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/08/foto22-1.jpg" alt="" class="wp-image-135132" srcset="https://koko.by/wp-content/uploads/2022/08/foto22-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/08/foto22-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/08/foto22-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/08/foto22-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/08/foto22-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/08/foto22-1-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/08/foto23-1.jpg" alt="" class="wp-image-135133" srcset="https://koko.by/wp-content/uploads/2022/08/foto23-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/08/foto23-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/08/foto23-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/08/foto23-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/08/foto23-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/08/foto23-1-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/08/foto24-1.jpg" alt="" class="wp-image-135134" srcset="https://koko.by/wp-content/uploads/2022/08/foto24-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/08/foto24-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/08/foto24-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/08/foto24-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/08/foto24-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/08/foto24-1-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/08/foto25-1.jpg" alt="" class="wp-image-135135" srcset="https://koko.by/wp-content/uploads/2022/08/foto25-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/08/foto25-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/08/foto25-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/08/foto25-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/08/foto25-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/08/foto25-1-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/08/foto26-1.jpg" alt="" class="wp-image-135136" srcset="https://koko.by/wp-content/uploads/2022/08/foto26-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/08/foto26-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/08/foto26-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/08/foto26-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/08/foto26-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/08/foto26-1-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/08/foto27-1.jpg" alt="" class="wp-image-135137" srcset="https://koko.by/wp-content/uploads/2022/08/foto27-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/08/foto27-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/08/foto27-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/08/foto27-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/08/foto27-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/08/foto27-1-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/08/foto3-1.jpg" alt="" class="wp-image-135122" srcset="https://koko.by/wp-content/uploads/2022/08/foto3-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/08/foto3-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/08/foto3-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/08/foto3-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/08/foto3-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/08/foto3-1-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/08/foto28-1.jpg" alt="" class="wp-image-135138" srcset="https://koko.by/wp-content/uploads/2022/08/foto28-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/08/foto28-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/08/foto28-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/08/foto28-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/08/foto28-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/08/foto28-1-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/08/foto29-1.jpg" alt="" class="wp-image-135139" srcset="https://koko.by/wp-content/uploads/2022/08/foto29-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/08/foto29-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/08/foto29-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/08/foto29-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/08/foto29-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/08/foto29-1-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/08/foto30-1.jpg" alt="" class="wp-image-135140" srcset="https://koko.by/wp-content/uploads/2022/08/foto30-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/08/foto30-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/08/foto30-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/08/foto30-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/08/foto30-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/08/foto30-1-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/08/foto32-1.jpg" alt="" class="wp-image-135142" srcset="https://koko.by/wp-content/uploads/2022/08/foto32-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/08/foto32-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/08/foto32-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/08/foto32-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/08/foto32-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/08/foto32-1-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/08/foto33-1.jpg" alt="" class="wp-image-135143" srcset="https://koko.by/wp-content/uploads/2022/08/foto33-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/08/foto33-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/08/foto33-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/08/foto33-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/08/foto33-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/08/foto33-1-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/08/foto34-1.jpg" alt="" class="wp-image-135144" srcset="https://koko.by/wp-content/uploads/2022/08/foto34-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/08/foto34-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/08/foto34-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/08/foto34-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/08/foto34-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/08/foto34-1-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/08/foto35-1.jpg" alt="" class="wp-image-135145" srcset="https://koko.by/wp-content/uploads/2022/08/foto35-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/08/foto35-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/08/foto35-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/08/foto35-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/08/foto35-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/08/foto35-1-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/08/foto36-1.jpg" alt="" class="wp-image-135146" srcset="https://koko.by/wp-content/uploads/2022/08/foto36-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/08/foto36-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/08/foto36-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/08/foto36-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/08/foto36-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/08/foto36-1-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/08/foto4-1.jpg" alt="" class="wp-image-135123" srcset="https://koko.by/wp-content/uploads/2022/08/foto4-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/08/foto4-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/08/foto4-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/08/foto4-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/08/foto4-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/08/foto4-1-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/08/foto37-1.jpg" alt="" class="wp-image-135147" srcset="https://koko.by/wp-content/uploads/2022/08/foto37-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/08/foto37-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/08/foto37-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/08/foto37-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/08/foto37-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/08/foto37-1-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/08/foto31-1.jpg" alt="" class="wp-image-135141" srcset="https://koko.by/wp-content/uploads/2022/08/foto31-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/08/foto31-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/08/foto31-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/08/foto31-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/08/foto31-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/08/foto31-1-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/08/foto10-2.jpg" alt="" class="wp-image-135127" srcset="https://koko.by/wp-content/uploads/2022/08/foto10-2.jpg 1800w, https://koko.by/wp-content/uploads/2022/08/foto10-2-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/08/foto10-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/08/foto10-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/08/foto10-2-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/08/foto10-2-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/08/foto9-2.jpg" alt="" class="wp-image-135126" srcset="https://koko.by/wp-content/uploads/2022/08/foto9-2.jpg 1800w, https://koko.by/wp-content/uploads/2022/08/foto9-2-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/08/foto9-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/08/foto9-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/08/foto9-2-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/08/foto9-2-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1227" height="1800" src="https://koko.by/wp-content/uploads/2022/08/foto12-1.jpg" alt="" class="wp-image-135149" srcset="https://koko.by/wp-content/uploads/2022/08/foto12-1.jpg 1227w, https://koko.by/wp-content/uploads/2022/08/foto12-1-409x600.jpg 409w, https://koko.by/wp-content/uploads/2022/08/foto12-1-768x1127.jpg 768w, https://koko.by/wp-content/uploads/2022/08/foto12-1-1047x1536.jpg 1047w, https://koko.by/wp-content/uploads/2022/08/foto12-1-750x1100.jpg 750w, https://koko.by/wp-content/uploads/2022/08/foto12-1-1140x1672.jpg 1140w" sizes="(max-width: 1227px) 100vw, 1227px" /></figure>



<p>По кальянам отлично, как и должно быть в кальянной, цены варьируются от 37 до 48byn. Отмечу особенный кальян для тех, кто любит понты: прибор с золотым напылением 25 карат, кристаллы Сваровски, африканское дерево и кожаный шланг мог пойти для других потребностей. Говорят, один стоит около 5000 евро, хотя Гугл предложил за 2000 евро, возможно накладные расходы.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/08/img_9280.jpg" alt="" class="wp-image-135168" srcset="https://koko.by/wp-content/uploads/2022/08/img_9280.jpg 1800w, https://koko.by/wp-content/uploads/2022/08/img_9280-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/08/img_9280-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/08/img_9280-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/08/img_9280-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/08/img_9280-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/08/foto11-2.jpg" alt="" class="wp-image-135148" srcset="https://koko.by/wp-content/uploads/2022/08/foto11-2.jpg 1800w, https://koko.by/wp-content/uploads/2022/08/foto11-2-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/08/foto11-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/08/foto11-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/08/foto11-2-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/08/foto11-2-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<p>Попасть он может любому гостю без доплат, это чистой воды рандом, вопрос &#8212; кто решает?</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/08/foto20-1.jpg" alt="" class="wp-image-135130" srcset="https://koko.by/wp-content/uploads/2022/08/foto20-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/08/foto20-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/08/foto20-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/08/foto20-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/08/foto20-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/08/foto20-1-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<h4 class="has-text-align-center">ЧЕМ КОРМЯТ</h4>



<p>Меню тестовое, меню скромное, но и по нему можно проверить скилл кухни, это не оправдание.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="1181" height="1800" src="https://koko.by/wp-content/uploads/2022/08/foto14-2.jpg" alt="" class="wp-image-135151" srcset="https://koko.by/wp-content/uploads/2022/08/foto14-2.jpg 1181w, https://koko.by/wp-content/uploads/2022/08/foto14-2-394x600.jpg 394w, https://koko.by/wp-content/uploads/2022/08/foto14-2-768x1171.jpg 768w, https://koko.by/wp-content/uploads/2022/08/foto14-2-1008x1536.jpg 1008w, https://koko.by/wp-content/uploads/2022/08/foto14-2-750x1143.jpg 750w, https://koko.by/wp-content/uploads/2022/08/foto14-2-1140x1738.jpg 1140w" sizes="(max-width: 1181px) 100vw, 1181px" /></figure>



<p><strong>1.</strong> За 21byn порубленный лосось, выложенный кольцом на огурец, внутри перепелиный желток, сбоку творожный сыр и долька лимона. Сочетание нетрадиционное, огурец заменить на авокадо, лосось найти менее бледный, тогда можно будет заказывать. Лучше заменить на из говядины.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/08/foto16-1.jpg" alt="" class="wp-image-135152" srcset="https://koko.by/wp-content/uploads/2022/08/foto16-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/08/foto16-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/08/foto16-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/08/foto16-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/08/foto16-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/08/foto16-1-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/08/foto17-1.jpg" alt="" class="wp-image-135153" srcset="https://koko.by/wp-content/uploads/2022/08/foto17-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/08/foto17-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/08/foto17-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/08/foto17-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/08/foto17-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/08/foto17-1-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<p><strong>2.</strong> По-вьетнамски Фо Бо за 17byn с куском лайма. По бульону как и должно быть, питательный, говяжий, пряный. Рисовая лапша не переварена, говядина тоненько, мята и красный лук на месте. Ладно, нет уксуса с чесноком и морковкой. НО! Где бобовые ростки? Где перец чили? Отлично!</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/08/foto38-1.jpg" alt="" class="wp-image-135154" srcset="https://koko.by/wp-content/uploads/2022/08/foto38-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/08/foto38-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/08/foto38-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/08/foto38-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/08/foto38-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/08/foto38-1-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/08/foto39-1.jpg" alt="" class="wp-image-135155" srcset="https://koko.by/wp-content/uploads/2022/08/foto39-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/08/foto39-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/08/foto39-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/08/foto39-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/08/foto39-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/08/foto39-1-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<p><strong>3</strong>. Паста с боровиками и натёртым трюфелем за 21byn. Сразу знал, что за эти деньги они смогут натереть только масло трюфеля, так и получилось. В сливочном соусе кроме скромно боровиков, попались ещё шампиньоны. Паста приготовлена вкусно, но тарелка не для неё. Вкусно.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/08/foto40-1.jpg" alt="" class="wp-image-135156" srcset="https://koko.by/wp-content/uploads/2022/08/foto40-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/08/foto40-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/08/foto40-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/08/foto40-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/08/foto40-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/08/foto40-1-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/08/foto41-1.jpg" alt="" class="wp-image-135157" srcset="https://koko.by/wp-content/uploads/2022/08/foto41-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/08/foto41-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/08/foto41-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/08/foto41-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/08/foto41-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/08/foto41-1-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<p><strong>4.</strong> Одна брускетта с почти ростбифом, вялеными томатами на тёплом хлебе, промазанном творожным сыром &#8212; 14byn. Такое блюдо не испортить,  а вот тарелку опять же лучше заменить, чтобы бутерброд не казался одним воином в поле. Цена вызывает у меня вопросы, либо их должно быть две.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/08/foto43-1.jpg" alt="" class="wp-image-135158" srcset="https://koko.by/wp-content/uploads/2022/08/foto43-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/08/foto43-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/08/foto43-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/08/foto43-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/08/foto43-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/08/foto43-1-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<p>С ценами на коктейли слегка погорячились, из пяти на выбор по 18byn. Замесы получились сбалансированные, алкоголь в норме, посуда базовая. Хотелось бы видеть классику до 18 byn.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/08/foto42-1.jpg" alt="" class="wp-image-135159" srcset="https://koko.by/wp-content/uploads/2022/08/foto42-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/08/foto42-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/08/foto42-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/08/foto42-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/08/foto42-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/08/foto42-1-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<p>Литр модной воды в пузатой бутылке из Южной Осетии &#8212; 19byn, эх, день бы так пожить.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/08/foto15-1.jpg" alt="" class="wp-image-135160" srcset="https://koko.by/wp-content/uploads/2022/08/foto15-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/08/foto15-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/08/foto15-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/08/foto15-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/08/foto15-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/08/foto15-1-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<p>Недавно занесло меня в московский <a href="https://koko.by/cafehouse/132180-msk-hunt.html" target="_blank" rel="noreferrer noopener"><strong>«</strong>Транжир<strong>»</strong></a>, так кальян у них 35$ и коктейль намного хуже.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/08/foto110.jpeg" alt="" class="wp-image-135172" srcset="https://koko.by/wp-content/uploads/2022/08/foto110.jpeg 1800w, https://koko.by/wp-content/uploads/2022/08/foto110-600x450.jpeg 600w, https://koko.by/wp-content/uploads/2022/08/foto110-768x576.jpeg 768w, https://koko.by/wp-content/uploads/2022/08/foto110-1536x1152.jpeg 1536w, https://koko.by/wp-content/uploads/2022/08/foto110-750x563.jpeg 750w, https://koko.by/wp-content/uploads/2022/08/foto110-1140x855.jpeg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<p>Многие спрашивали, поэтому оставлю расшифровку моей оценки соотношения цена/качество:</p>



<ul><li>10 кокобаев — чудо чудесное</li><li>9 кокобаев — работают, как в последний раз много лет</li><li>8 кокобаев — прям отлично</li><li>7 кокобаев — хорошо, не без вопросов</li><li>6 кокобаев — нормально, как у всех</li><li>5 кокобаев — есть вопросы</li><li>4 кокобаев — может лучше деньги отдать детям?</li><li>3 кокобая — зачем я выходил из дома</li></ul>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/08/foto44-1.jpg" alt="" class="wp-image-135161" srcset="https://koko.by/wp-content/uploads/2022/08/foto44-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/08/foto44-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/08/foto44-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/08/foto44-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/08/foto44-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/08/foto44-1-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<p><strong>Тезисами и по делу:</strong> кальянную красит атмосфера, еда же является второстепенным фактором, поэтому отношение к ней другое. Кальян с едой всегда успешно в «Нефти» и «Де Пари», если знать, что у них брать. Получается, что на одну атмосферную кальянную стало больше. Ура!</p>



<p><strong>Оценка кальянной «Танжирс Лаунж»: 7 кокобаев</strong></p>



<blockquote class="wp-block-quote"><p>Адрес: г. Минск, ул. Чапаева, 4а</p><p>Телефон:&nbsp;<a href="tel:+375(29) 622-22-55" target="_blank" rel="noreferrer noopener">+375(29) 622-22-55</a></p><p>Время: 15:00 &#8212; 02:00</p></blockquote>



<figure class="wp-block-image size-full"><img loading="lazy" width="800" height="50" src="https://koko.by/wp-content/uploads/2022/08/dym.jpg" alt="" class="wp-image-135101" srcset="https://koko.by/wp-content/uploads/2022/08/dym.jpg 800w, https://koko.by/wp-content/uploads/2022/08/dym-600x38.jpg 600w, https://koko.by/wp-content/uploads/2022/08/dym-768x48.jpg 768w, https://koko.by/wp-content/uploads/2022/08/dym-750x47.jpg 750w" sizes="(max-width: 800px) 100vw, 800px" /></figure>
					</div>

		
		<footer class="ak-post-footer">
			<div class="ak-post-tags clearfix"><span>Теги:</span><a href="https://koko.by/tag/atmosfernaya-kalyannaya">атмосферная кальянная</a><a href="https://koko.by/tag/gde-pokurit-kalnya">где покурить кальня</a><a href="https://koko.by/tag/kalyan-tanzhirs">кальян танжирс</a></div>
			<div class="ak-post-share ak-post-share-bottom clearfix">
					<div class="ak-row">
						<div class="ak-column ak-column-grow"><div class="ak-share-container ak-share-style-2"><div class="ak-share-total"><div class="ak-share-count"><div class="counts">24</div><div class="shares-text">Репосты</div></div></div><div class="ak-share-list"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fkoko.by%2Fcafehouse%2F135054-obzor-tangiers.html" target="_blank" rel="nofollow" class="ak-share-button facebook has-count"><i class="fa fa-facebook"></i><span class="share-name">Facebook</span><span class="number">2</span></a><a href="https://twitter.com/share?text=%D0%9F%D0%BE%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B5%D0%BB+%D0%BD%D0%B0+%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D0%B0+%D0%B2+%D0%BD%D0%BE%D0%B2%D0%BE%D0%BC+%D0%B4%D0%BE%D0%BC%D0%B5+%D0%B4%D1%8B%D0%BC%D0%B0+%C2%AB%D0%A2%D0%B0%D0%BD%D0%B6%D0%B8%D1%80%D1%81+%D0%9B%D0%B0%D1%83%D0%BD%D0%B6%C2%BB+%D0%B2+%D0%B0%D1%82%D0%BC%D0%BE%D1%81%D1%84%D0%B5%D1%80%D0%B5+%D1%81%D0%B3%D0%BE%D1%80%D0%B5%D0%B2%D1%88%D0%B5%D0%B3%D0%BE+%D0%BE%D1%81%D0%BE%D0%B1%D0%BD%D1%8F%D0%BA%D0%B0+%D1%81+%D0%BA%D0%B0%D0%BB%D1%8C%D1%8F%D0%BD%D0%B0%D0%BC%D0%B8+%D0%BF%D0%BE+5000%E2%82%AC&url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F135054-obzor-tangiers.html" target="_blank" rel="nofollow" class="ak-share-button twitter has-count"><i class="fa fa-twitter"></i><span class="share-name">Twitter</span><span class="number">4</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F135054-obzor-tangiers.html&text=%D0%9F%D0%BE%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B5%D0%BB+%D0%BD%D0%B0+%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D0%B0+%D0%B2+%D0%BD%D0%BE%D0%B2%D0%BE%D0%BC+%D0%B4%D0%BE%D0%BC%D0%B5+%D0%B4%D1%8B%D0%BC%D0%B0+%C2%AB%D0%A2%D0%B0%D0%BD%D0%B6%D0%B8%D1%80%D1%81+%D0%9B%D0%B0%D1%83%D0%BD%D0%B6%C2%BB+%D0%B2+%D0%B0%D1%82%D0%BC%D0%BE%D1%81%D1%84%D0%B5%D1%80%D0%B5+%D1%81%D0%B3%D0%BE%D1%80%D0%B5%D0%B2%D1%88%D0%B5%D0%B3%D0%BE+%D0%BE%D1%81%D0%BE%D0%B1%D0%BD%D1%8F%D0%BA%D0%B0+%D1%81+%D0%BA%D0%B0%D0%BB%D1%8C%D1%8F%D0%BD%D0%B0%D0%BC%D0%B8+%D0%BF%D0%BE+5000%E2%82%AC" target="_blank" rel="nofollow" class="ak-share-button telegram has-count"><i class="fa fa-paper-plane"></i><span class="share-name">Telegram</span><span class="number">1</span></a><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F135054-obzor-tangiers.html" target="_blank" rel="nofollow" class="ak-share-button vk has-count"><i class="fa fa-vk"></i><span class="share-name">VK</span><span class="number">4</span></a><a href="/cdn-cgi/l/email-protection#67581412050d0204135a422357425e21422357422522422356425f56422357422524422357422522422356425f55422356425f574223574225524223574225254c4223574225234223574225574c422357422521422356425f5742235742255742235742255542235742255f4223574225254223574225574c4223574225554c4223574225234223574225224223574225554223574225224223574225244c4223574225534223574225224223574225244223574225524c422357422553422356425f254223574225244223574225574c42245542262542235742265542235742255742235742252342235742255142235742255f422356425f57422356425f564c422357425e25422357422557422356425f544223574225234223574225514224554225254c4223574225554c422357422557422356425f55422357422524422357422522422356425f56422356425f53422357422552422356425f574223574225524c422356425f56422357422554422357422522422356425f57422357422552422357422555422356425f5f4223574225524223574225544223574225224c422357422522422356425f56422357422522422357422556422357422523422356425f214223574225264223574225574c422356425f564c422357422526422357422557422357422525422356425f24422356425f2142235742252342235742255742235742252442235742255f4c4223574225214223574225224c52575757422255425f55422624410508031e5a0f131317144254264255214255210c080c0849051e425521040601020f081214024255215654525752534a08051d08154a130609000e021514490f130a0b" target="_blank" rel="nofollow" class="ak-share-button email has-count"><i class="fa fa-envelope"></i><span class="share-name">Email</span><span class="number">1</span></a></div></div></div>
						
					</div>
				</div>
			
		</footer>
	</div>

	<div class="ak-author-name vcard author hidden"><span class="fn"><a href="https://koko.by/author/foodhunter">Кокобай</a></span></div>    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Подписаться</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                        <div class='wpd-social-login'><span class='wpd-connect-with'>Соединить с</span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i class='fab fa-vk'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>                        <div class="wpd-login">
                            <div class='wpd-sep'></div><a rel="nofollow" href="https://koko.by/wp-login.php?redirect_to=https%3A%2F%2Fkoko.by%2Fcafehouse%2F135054-obzor-tangiers.html"><i class='fas fa-sign-in-alt'></i> авторизуйтесь</a>                        </div>
                    </div>
                </div>
                            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">Я разрешаю создать мне учетную запись</div>
                <div class="wpd-agreement">Когда вы первый раз заходите с помощью соцсетей, мы получаем публичную информацию из вашей учетной записи, предоставляемой провайдером услуги соцсети в рамках ваших настроек конфиденциальности. Мы также автоматически получаем ваш e-mail адрес для создания вашей учетной записи на нашем веб сайте. Когда она будет создана, вы будете авторизованы под этой учетной записью.</div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Не согласен</span><span class="wpd-agreement-button wpd-agreement-button-agree">Согласен</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
                                                <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://koko.by/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Уведомление о </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">новые последующие комментарии</option>
                                                                                                                                <option value="all_comment" >новые ответы на мои комментарии</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button wpd_not_clicked" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                    <div class="wpdiscuz-subscribe-agreement">
                                        <input id="show_subscription_agreement" type="checkbox" required="required" name="show_subscription_agreement" value="1">
                                        <label for="show_subscription_agreement">Я разрешаю использовать свой адрес электронной почты и отправлять уведомления о новых комментариях и ответах (вы можете отказаться от подписки в любое время).</label>
                                    </div>
                                    <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="346f73b89d" /><input type="hidden" name="_wp_http_referer" value="/cafehouse/135054-obzor-tangiers.html" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form"
                      method="post" enctype="multipart/form-data" data-uploading="false">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap wpd-txt">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/>                                    </div>
                                                <div class="wpd-textarea-wrap">
                <div id="wpd-editor-char-counter-0_0"
                     class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea
                        id="wc-textarea-0_0"   placeholder="Присоединиться к обсуждению"
                        aria-label="Присоединиться к обсуждению" required name="wc_comment"
                        class="wc_comment wpd-field"></textarea>
            </div>
            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Прикрепите изображение к этому комментарию' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Имя*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Сообщать о всех новых ответах на мои комментарии">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked'/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Отправить" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0"
                           name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Соединить с</span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i class='fab fa-vk'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">Я разрешаю создать мне учетную запись</div>
                <div class="wpd-agreement">Когда вы первый раз заходите с помощью соцсетей, мы получаем публичную информацию из вашей учетной записи, предоставляемой провайдером услуги соцсети в рамках ваших настроек конфиденциальности. Мы также автоматически получаем ваш e-mail адрес для создания вашей учетной записи на нашем веб сайте. Когда она будет создана, вы будете авторизованы под этой учетной записью.</div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Не согласен</span><span class="wpd-agreement-button wpd-agreement-button-agree">Согласен</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
            </div>
                <div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper"
                      method="post" enctype="multipart/form-data" data-uploading="false">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap wpd-txt">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/>                                    </div>
                                                <div class="wpd-textarea-wrap">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid"
                     class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea
                        id="wc-textarea-wpdiscuzuniqueid"   placeholder="Присоединиться к обсуждению"
                        aria-label="Присоединиться к обсуждению" required name="wc_comment"
                        class="wc_comment wpd-field"></textarea>
            </div>
            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Прикрепите изображение к этому комментарию' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Имя*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Сообщать о всех новых ответах на мои комментарии">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked'/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Отправить" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid"
                           name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="3">
                        <span class='wpdtc' title='3'>3</span> Комментарий                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Популярнейший комментарий "><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Цепочка актуального комментария"><i class="fas fa-fire"></i></div>
                                                        <div class="wpd-filter wpdf-sorting">
                                                                        <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up wpdiscuz-sort-button-active" data-sorting="by_vote">Популярные</span>
                                                                        <i class="fas fa-sort-down"></i>
                                <div class="wpdiscuz-sort-buttons">
                                                                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc" data-sorting="newest">Новые</span>
                                                                                <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc" data-sorting="oldest">Старые</span>
                                                                        </div>
                            </div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Встроенные отзывы</div>
                    <div class="wpd-filter-view-all">Смотреть все комментарии</div>
                </div>
                                <div class="wpd-thread-list">
                    <div id='wpd-comm-57004_0' class='comment even thread-even depth-1 wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Oyue' src='https://secure.gravatar.com/avatar/f0651a302dddf4ebc29fa58128c0b5d4?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f0651a302dddf4ebc29fa58128c0b5d4?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    
    
</div>
    <div id="comment-57004" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Oyue
</div>
    <div class="wpd-comment-date" title="5 августа, 2022 16:18">
    <i class='far fa-clock' aria-hidden='true'></i>
    5 часов назад
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Ну хоть где-то Тартар без авокадо!!!
&url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F135054-obzor-tangiers.html%23comment-57004' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://web.whatsapp.com/send?text=%D0%9D%D1%83+%D1%85%D0%BE%D1%82%D1%8C+%D0%B3%D0%B4%D0%B5-%D1%82%D0%BE+%D0%A2%D0%B0%D1%80%D1%82%D0%B0%D1%80+%D0%B1%D0%B5%D0%B7+%D0%B0%D0%B2%D0%BE%D0%BA%D0%B0%D0%B4%D0%BE%21%21%21%0A URL: https%3A%2F%2Fkoko.by%2Fcafehouse%2F135054-obzor-tangiers.html%23comment-57004' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/cafehouse/135054-obzor-tangiers.html' title='Поделиться через Вконтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/cafehouse/135054-obzor-tangiers.html' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Ссылка на комментарий' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://koko.by/cafehouse/135054-obzor-tangiers.html#comment-57004'></i></span>
</div>
</div>
    
    <div class="wpd-comment-text">
    <p>Ну хоть где-то Тартар без авокадо!!!</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result' title='0'>0</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Ответить</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-57004_0'></div></div><div id='wpd-comm-56999_0' class='comment odd alt thread-odd thread-alt depth-1 wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Дарья' src='https://secure.gravatar.com/avatar/c4ae3d19b6c42df2ac5845055df39e0b?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c4ae3d19b6c42df2ac5845055df39e0b?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    
    
</div>
    <div id="comment-56999" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Дарья
</div>
    <div class="wpd-comment-date" title="5 августа, 2022 10:23">
    <i class='far fa-clock' aria-hidden='true'></i>
    11 часов назад
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Возле работы открыли, искушение
&url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F135054-obzor-tangiers.html%23comment-56999' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://web.whatsapp.com/send?text=%D0%92%D0%BE%D0%B7%D0%BB%D0%B5+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B+%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D0%BB%D0%B8%2C+%D0%B8%D1%81%D0%BA%D1%83%D1%88%D0%B5%D0%BD%D0%B8%D0%B5%0A URL: https%3A%2F%2Fkoko.by%2Fcafehouse%2F135054-obzor-tangiers.html%23comment-56999' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/cafehouse/135054-obzor-tangiers.html' title='Поделиться через Вконтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/cafehouse/135054-obzor-tangiers.html' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Ссылка на комментарий' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://koko.by/cafehouse/135054-obzor-tangiers.html#comment-56999'></i></span>
</div>
</div>
    
    <div class="wpd-comment-text">
    <p>Возле работы открыли, искушение</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result' title='0'>0</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Ответить</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-56999_0'></div></div><div id='wpd-comm-56986_0' class='comment even thread-even depth-1 wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Миха' src='https://secure.gravatar.com/avatar/d6e18261b570ff9082fad5ac4edbb253?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d6e18261b570ff9082fad5ac4edbb253?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    
    
</div>
    <div id="comment-56986" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Миха
</div>
    <div class="wpd-comment-date" title="5 августа, 2022 09:43">
    <i class='far fa-clock' aria-hidden='true'></i>
    12 часов назад
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=С оценкой согласен
&url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F135054-obzor-tangiers.html%23comment-56986' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://web.whatsapp.com/send?text=%D0%A1+%D0%BE%D1%86%D0%B5%D0%BD%D0%BA%D0%BE%D0%B9+%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%B5%D0%BD%0A URL: https%3A%2F%2Fkoko.by%2Fcafehouse%2F135054-obzor-tangiers.html%23comment-56986' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/cafehouse/135054-obzor-tangiers.html' title='Поделиться через Вконтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/cafehouse/135054-obzor-tangiers.html' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Ссылка на комментарий' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://koko.by/cafehouse/135054-obzor-tangiers.html#comment-56986'></i></span>
</div>
</div>
    
    <div class="wpd-comment-text">
    <p>С оценкой согласен</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result' title='0'>0</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Ответить</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-56986_0'></div></div>                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    </article>
	
			</div><!-- .content-column -->

					<div class="ak_column_1 col-md-3 col-md-push-2 sidebar-column sidebar-column-primary sticky-sidebar">
			<div class="sidebar primary-sidebar">
				<div id="newsy_ad-4" class="widget widget_newsy_ad"><div class='ak-ad ak-block-ads  clearfix' id='block_62ed675e76eb6_1'><style scoped></style><a href='https://www.instagram.com/alivaria_museum/' target='_blank' class='adlink' rel='nofollow noopener'><img class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-src='https://koko.by/wp-content/uploads/2022/08/c61ad3ce-e712-4c31-99aa-68bf3ee9903d.jpeg' alt='' width='1347' height='1933'></a></div></div><div id="newsy_ad-5" class="widget widget_newsy_ad"><div class='ak-ad ak-block-ads  clearfix' id='block_62ed675e76eb6_2'><style scoped></style><a href='https://eda.yandex.by/minsk?shippingType=delivery' target='_blank' class='adlink' rel='nofollow noopener'><img class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-src='https://koko.by/wp-content/uploads/2022/08/300x400.png' alt='' width='300' height='400'></a></div></div><div id="newsy_list_2_wide-6" class="widget widget_newsy_list_2_wide"><div class="ak-block ak-block-list-2-wide ak-block-column ak-block-width-1 clearfix " id="block_62ed675e76eb6_3"><div class="ak-block-header ak-block-header-style-11 no-tabs"><h4 class="ak-block-title"><span class="title-text"><span>Обсуждаемое</span></span></h4></div><div class="ak-block-inner clearfix"><div class="ak-block-posts clearfix">		<article class="ak-module ak-module-2-wide ak-column-module post-134694 post type-post status-publish format-standard has-post-thumbnail  category-cafehouse tag-gde-sest-burger tag-opasnye-zavedeniya tag-skolko-stoit-burger tag-ulichnaja-eda ak-module-meta-hide ak-module-excerpt-hide  clearfix">
			<div class="ak-module-inner clearfix">
				<div class="ak-module-featured">
					<div class="ak-module-badges"></div><div class="ak-featured-cover"><a href="https://koko.by/cafehouse/134694-fuck-burger.html" class="ak-featured-link" rel="bookmark" title="Заведения, в которые вы бы побоялись зайти. Тестим самые большие уличные бургеры от 12 рублей"><div class="ak-featured-thumb lazy-thumb size-500" ><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-newsy_360x180 size-newsy_360x180 lazyload wp-post-image" alt="Заведения, в которые вы бы побоялись зайти. Тестим самые большие уличные бургеры от 12 рублей" loading="lazy" data-src="https://koko.by/wp-content/uploads/2022/07/img_1593-1-360x180.jpg" data-sizes="auto" data-srcset="https://koko.by/wp-content/uploads/2022/07/img_1593-1-360x180.jpg 360w, https://koko.by/wp-content/uploads/2022/07/img_1593-1-750x375.jpg 750w, https://koko.by/wp-content/uploads/2022/07/img_1593-1-1140x570.jpg 1140w" data-expand="700" /></div></a></div>				</div>
				<div class="ak-module-details">
					<h3 class="ak-module-title"><a href="https://koko.by/cafehouse/134694-fuck-burger.html" rel="bookmark" title="Заведения, в которые вы бы побоялись зайти. Тестим самые большие уличные бургеры от 12 рублей">Заведения, в которые вы бы побоялись зайти. Тестим самые большие уличные бургеры от 12 рублей</a></h3>				</div>
			</div>
		</article>
				<article class="ak-module ak-module-2-wide ak-column-module post-134503 post type-post status-publish format-standard has-post-thumbnail  category-news tag-gde-kupit-morozhenoe tag-kobrinskoe-morozhenoe tag-nastoyashhij-plombir ak-module-meta-hide ak-module-excerpt-hide  clearfix">
			<div class="ak-module-inner clearfix">
				<div class="ak-module-featured">
					<div class="ak-module-badges"></div><div class="ak-featured-cover"><a href="https://koko.by/news/134503-kobrin-minsk.html" class="ak-featured-link" rel="bookmark" title="Агрегат по выдавливанию знаменитого кобринского мороженого привезли в Минск"><div class="ak-featured-thumb lazy-thumb size-500" ><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-newsy_360x180 size-newsy_360x180 lazyload wp-post-image" alt="Агрегат по выдавливанию знаменитого кобринского мороженого привезли в Минск" loading="lazy" data-src="https://koko.by/wp-content/uploads/2022/07/img_9663-1-360x180.jpg" data-sizes="auto" data-srcset="https://koko.by/wp-content/uploads/2022/07/img_9663-1-360x180.jpg 360w, https://koko.by/wp-content/uploads/2022/07/img_9663-1-750x375.jpg 750w, https://koko.by/wp-content/uploads/2022/07/img_9663-1-1140x570.jpg 1140w" data-expand="700" /></div></a></div>				</div>
				<div class="ak-module-details">
					<h3 class="ak-module-title"><a href="https://koko.by/news/134503-kobrin-minsk.html" rel="bookmark" title="Агрегат по выдавливанию знаменитого кобринского мороженого привезли в Минск">Агрегат по выдавливанию знаменитого кобринского мороженого привезли в Минск</a></h3>				</div>
			</div>
		</article>
				<article class="ak-module ak-module-2-wide ak-column-module post-133928 post type-post status-publish format-standard has-post-thumbnail  category-cafehouse tag-gde-poest-v-kolodishhah tag-domashnee-kafe tag-zakazat-tom-yam tag-piczcza-kolodishhi ak-module-meta-hide ak-module-excerpt-hide  clearfix">
			<div class="ak-module-inner clearfix">
				<div class="ak-module-featured">
					<div class="ak-module-badges"></div><div class="ak-featured-cover"><a href="https://koko.by/cafehouse/133928-kolodishi.html" class="ak-featured-link" rel="bookmark" title="Секретные домашние кафе в Колодищах: суперпицца, плов, ведро Том Яма и другие приключения на природе"><div class="ak-featured-thumb lazy-thumb size-500" ><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-newsy_360x180 size-newsy_360x180 lazyload wp-post-image" alt="Секретные домашние кафе в Колодищах: суперпицца, плов, ведро Том Яма и другие приключения на природе" loading="lazy" data-src="https://koko.by/wp-content/uploads/2022/07/img_5709-1-360x180.jpg" data-sizes="auto" data-srcset="https://koko.by/wp-content/uploads/2022/07/img_5709-1-360x180.jpg 360w, https://koko.by/wp-content/uploads/2022/07/img_5709-1-750x375.jpg 750w, https://koko.by/wp-content/uploads/2022/07/img_5709-1-1140x570.jpg 1140w" data-expand="700" /></div></a></div>				</div>
				<div class="ak-module-details">
					<h3 class="ak-module-title"><a href="https://koko.by/cafehouse/133928-kolodishi.html" rel="bookmark" title="Секретные домашние кафе в Колодищах: суперпицца, плов, ведро Том Яма и другие приключения на природе">Секретные домашние кафе в Колодищах: суперпицца, плов, ведро Том Яма и другие приключения на природе</a></h3>				</div>
			</div>
		</article>
		</div></div></div></div>			</div><!-- .primary-sidebar-section -->
		</div><!-- .primary-section -->
				<div class="ak_column_1 col-md-2 col-md-pull-10 sidebar-column sidebar-column-secondary sticky-sidebar">
			<div class="sidebar secondary-sidebar">
				<div id="newsy_nav_menu-6" class="widget widget_newsy_nav_menu"><div class="ak-block ak-block-nav-menu ak-block-width-1 clearfix " id="block_62ed675e76eb6_4"><style scoped>#block_62ed675e76eb6_4 .ak-block-header {--ak-block-title-text-color:#999999;}</style><div class="ak-block-header ak-block-header-style-11 no-tabs"><h4 class="ak-block-title"><span class="title-text"><span>Навигатор</span></span></h4></div><div class="ak-block-inner clearfix"><ul id="menu-page-menu" class="ak-menu "><li id="menu-item-131417" class="menu-item menu-item-type-custom menu-item-object-custom menu-have-icon menu-item-131417"><a href="https://koko.by/new"><span style="color:rgb(38,38,38)"><i class="ak-icon  ak-fi akfi-search"></i></span><span>Новое</span></a></li>
<li id="menu-item-131412" class="menu-item menu-item-type-post_type menu-item-object-page menu-have-icon menu-item-131412"><a href="https://koko.by/hot"><span style="color:rgb(38,38,38)"><i class="ak-icon  ak-fi akfi-fire"></i></span><span>Горячее</span></a></li>
<li id="menu-item-131410" class="menu-item menu-item-type-post_type menu-item-object-page menu-have-icon menu-item-131410"><a href="https://koko.by/trending"><span style="color:rgb(38,38,38)"><i class="ak-icon  ak-fi akfi-trophy"></i></span><span>В тренде</span></a></li>
</ul></div></div></div><div id="newsy_nav_menu-8" class="widget widget_newsy_nav_menu"><div class="ak-block ak-block-nav-menu ak-block-width-1 clearfix " id="block_62ed675e76eb6_5"><div class="ak-block-header ak-block-header-style-11 no-tabs"><h4 class="ak-block-title"><span class="title-text"><span>Категории</span></span></h4></div><div class="ak-block-inner clearfix"><ul id="menu-category" class="ak-menu "><li id="menu-item-131422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-84 menu-have-icon menu-item-131422"><a href="https://koko.by/category/afisha"><i class="ak-icon ak-custom-icon ak-custom-icon-url "><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://koko.by/wp-content/uploads/2022/01/afisha-koko-копия.jpg" alt="" /></i><span>Афиша</span></a></li>
<li id="menu-item-131423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9915 menu-have-icon menu-item-131423"><a href="https://koko.by/category/contest"><i class="ak-icon ak-custom-icon ak-custom-icon-url "><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://koko.by/wp-content/uploads/2022/01/discount-koko.jpg" alt="" /></i><span>Акции и скидки</span></a></li>
<li id="menu-item-131416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-23 menu-have-icon menu-item-131416"><a href="https://koko.by/category/cafehouse"><i class="ak-icon ak-custom-icon ak-custom-icon-url "><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://koko.by/wp-content/uploads/2022/01/other-koko.jpg" alt="" /></i><span>Обзоры</span></a></li>
<li id="menu-item-131426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14741 menu-have-icon menu-item-131426"><a href="https://koko.by/category/realt"><i class="ak-icon ak-custom-icon ak-custom-icon-url "><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://koko.by/wp-content/uploads/2022/01/realt-koko.jpg" alt="" /></i><span>Недвижимость</span></a></li>
<li id="menu-item-131424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 menu-have-icon menu-item-131424"><a href="https://koko.by/category/news"><i class="ak-icon ak-custom-icon ak-custom-icon-url "><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://koko.by/wp-content/uploads/2022/01/news-koko.jpg" alt="" /></i><span>Новости</span></a></li>
<li id="menu-item-131419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-92 menu-have-icon menu-item-131419"><a href="https://koko.by/category/recipes"><i class="ak-icon ak-custom-icon ak-custom-icon-url "><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://koko.by/wp-content/uploads/2022/01/rec-koko-1.jpg" alt="" /></i><span>Рецепты</span></a></li>
<li id="menu-item-131421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 menu-have-icon menu-item-131421"><a href="https://koko.by/category/video"><i class="ak-icon ak-custom-icon ak-custom-icon-url "><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://koko.by/wp-content/uploads/2022/01/videos-koko-1.jpg" alt="" /></i><span>Видео</span></a></li>
<li id="menu-item-131425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 menu-have-icon menu-item-131425"><a href="https://koko.by/category/other"><i class="ak-icon ak-custom-icon ak-custom-icon-url "><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://koko.by/wp-content/uploads/2022/01/rec-koko-1.jpg" alt="" /></i><span>Песочница</span></a></li>
<li id="menu-item-131427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10449 menu-have-icon menu-item-131427"><a href="https://koko.by/category/stay"><i class="ak-icon ak-custom-icon ak-custom-icon-url "><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://koko.by/wp-content/uploads/2022/01/noch-koko-1.jpg" alt="" /></i><span>Ночлег</span></a></li>
</ul></div></div></div>			</div><!-- .secondary-sidebar-section -->
		</div><!-- .secondary-section -->
		
		</div>

		
	</div>
</div>

					</div>
	</div><!-- .ak-content-wrap -->
</div><!-- .ak-post-wrapper -->
<div class="ak-footer-wrap">
	<div class="ak-container">
			<div class="ak-bar ak-footer-bar ak-mid-bar  full-width clearfix">
			<div class="container">
				<div class="ak-bar-inner">
				<div class="ak-row ak-row-items-middle ak-row-responsive">
					<div class="ak-column ak-column-left ak-column-grow">
						<div class="ak-inner-row ak-row-items-middle ak-justify-content-left">
							<div class="ak-bar-item ak-footer-logo">
	<div class="ak-logo-wrap ak-logo-image">
		<a href="https://koko.by/">
			<img class="footer-logo" src="https://koko.by/wp-content/uploads/2022/01/Koko-logo-1x.png" srcset="https://koko.by/wp-content/uploads/2022/01/Koko-logo-1x.png 1x, https://koko.by/wp-content/uploads/2022/01/Koko-logo-1x.png 2x" alt="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by" data-light-src="https://koko.by/wp-content/uploads/2022/01/Koko-logo-1x.png" data-light-srcset="https://koko.by/wp-content/uploads/2022/01/Koko-logo-1x.png 1x, https://koko.by/wp-content/uploads/2022/01/Koko-logo-1x.png 2x" data-dark-src="https://koko.by/wp-content/uploads/2022/01/Koko-logo-1x-black.png" data-dark-srcset="https://koko.by/wp-content/uploads/2022/01/Koko-logo-1x-black.png 1x, https://koko.by/wp-content/uploads/2022/01/Koko-logo-1x-black.png 2x">		</a>
	</div>
</div>
						</div>
					</div>
					<div class="ak-column ak-column-center ak-column-normal">
						<div class="ak-inner-row ak-row-items-middle ak-justify-content-center">
							<div class="ak-bar-item ak-footer-menu-container ">
	<ul id="menu-footer" class="ak-menu ak-menu-wide ak-menu-style-4 ak-footer-menu"><li id="menu-item-118279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118279"><a href="https://koko.by/about"><span>О сайте</span></a></li>
<li id="menu-item-118280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118280"><a href="https://koko.by/adv"><span>Реклама</span></a></li>
<li id="menu-item-118281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118281"><a href="https://koko.by/pravila"><span>Правила</span></a></li>
<li id="menu-item-118278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118278"><a href="https://koko.by/contact"><span>Контакты</span></a></li>
</ul></div>
						</div>
					</div>
					<div class="ak-column ak-column-right ak-column-grow">
						<div class="ak-inner-row ak-row-items-middle ak-justify-content-right">
							<div class="ak-bar-item ak-footer-social-icons">
	<ul class="ak-social-counter social-counter-style-4 social-counter-light-box clearfix"><li class="social-item"><a href="https://www.facebook.com/kokoby.minsk " class=" facebook" target="_blank" rel="external noopener nofollow"><i class="item-icon fa fa-facebook"></i></a></li><li class="social-item"><a href="https://www.twitter.com/koko_byy " class=" twitter" target="_blank" rel="external noopener nofollow"><i class="item-icon fa fa-twitter"></i></a></li><li class="social-item"><a href="https://www.youtube.com/kokobyy " class=" youtube" target="_blank" rel="external noopener nofollow"><i class="item-icon fa fa-youtube"></i></a></li><li class="social-item"><a href="https://instagram.com/koko_by " class=" instagram" target="_blank" rel="external noopener nofollow"><i class="item-icon fa fa-instagram"></i></a></li><li class="social-item"><a href="https://vk.com/kokoby " class=" vk" target="_blank" rel="external noopener nofollow"><i class="item-icon fa fa-vk"></i></a></li></ul></div>
						</div>
					</div>
				</div>
			</div>
			</div>
		</div>
					<div class="ak-bar ak-footer-bar ak-bottom-bar  full-width clearfix">
			<div class="container">
				<div class="ak-bar-inner">
				<div class="ak-row ak-row-items-middle ak-row-responsive">
					<div class="ak-column ak-column-left ak-column-grow">
						<div class="ak-inner-row ak-row-items-middle ak-justify-content-left">
							<div class="ak-bar-item ak-footer-copyright">
	© 2022 Кокобай</div>
						</div>
					</div>
					<div class="ak-column ak-column-center ak-column-normal">
						<div class="ak-inner-row ak-row-items-middle ak-justify-content-center">
													</div>
					</div>
					<div class="ak-column ak-column-right ak-column-grow">
						<div class="ak-inner-row ak-row-items-middle ak-justify-content-right">
													</div>
					</div>
				</div>
			</div>
			</div>
		</div>
				</div>
</div><!-- .ak-footer-wrap -->
		</div><!-- .ak-main-wrap -->

	<span class="ak-back-top"><i class="fa fa-arrow-up"></i></span>

	<div id="ak_off_canvas" class="ak-off-canvas-wrap  ">
	<div class="ak-off-canvas-overlay"></div>
	<a href="#" class="ak-off-canvas-close"><i class="fa fa-times"></i></a>
	<div class="ak-off-canvas-nav">
		<div class="ak-off-nav-wrap">
			<div class="ak-off-nav-top-row">
				<div class="ak-bar-item ak-header-logo">
        <div class="site-title ak-logo-wrap ak-logo-main ak-logo-image">
            <a href="https://koko.by/">
                <img class="site-logo" src="https://koko.by/wp-content/uploads/2022/05/Logo_Day-1.png" srcset="https://koko.by/wp-content/uploads/2022/05/Logo_Day-1.png 1x, https://koko.by/wp-content/uploads/2022/05/Logo_Day-1.png 2x" alt="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by" data-light-src="https://koko.by/wp-content/uploads/2022/05/Logo_Day-1.png" data-light-srcset="https://koko.by/wp-content/uploads/2022/05/Logo_Day-1.png 1x, https://koko.by/wp-content/uploads/2022/05/Logo_Day-1.png 2x" data-dark-src="https://koko.by/wp-content/uploads/2022/05/Logo_Night.png" data-dark-srcset="https://koko.by/wp-content/uploads/2022/05/Logo_Night.png 1x, https://koko.by/wp-content/uploads/2022/05/Logo_Night.png 2x">
            </a>
        </div>
    </div><div class="ak-bar-item ak-header-button ak-header-button1">
	<a href="/editor" class="btn rounded" target="_blank"><i class="ak-icon  fa fa-plus"></i>Добавить</a></div>
			</div>
			<div class="ak-off-nav-mid-row">
				<div class="ak-bar-item ak-header-top-menu">
	<ul id="menu-topbar-navigation" class="ak-menu ak-menu-wide ak-top-menu"><li id="menu-item-123503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-123503"><a href="https://koko.by"><span>Блог</span></a></li>
<li id="menu-item-123504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123504"><a href="https://cat.koko.by"><span>Каталог</span></a></li>
<li id="menu-item-124443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124443"><a href="https://koko.by/afisha"><span>Афиша</span></a></li>
<li id="menu-item-124446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124446"><a href="https://koko.by/about"><span>О сайте</span></a></li>
<li id="menu-item-124444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124444"><a href="https://koko.by/adv"><span>Реклама</span></a></li>
<li id="menu-item-124805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-124805"><a href="https://koko.by/pravila"><span>Правила</span></a></li>
<li id="menu-item-124445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124445"><a href="https://koko.by/contact"><span>Контакты</span></a></li>
</ul></div>
<div class="ak-bar-item ak-mobile-menu-container ">
	</div>
			</div>
			<div class="ak-off-nav-bottom-row">
				<div class="ak-bar-item ak-footer-copyright">
	© 2022 Кокобай</div>
			</div>
		</div>
	</div>
</div>
<!-- Login Popup Content -->
<div class="modal ak-auth-modal mfp-with-anim mfp-hide" id="userModal">

	<input type="hidden" name="redirect_to" id="redirect_to" value=""/>

	<div class="modal-step-container login-wrap">
		<div class="ak-loading-box"></div>
		<div class="modal-message"></div>

		<div class="modal-step-page modal-login-page modal-current-step">

			<div class="login-header">
				<h3>Логин</h3>
				<p>Добро пожаловать, Войдите в свою учетную запись.</p>
			</div>

			
			<form action="#" data-type="login" method="post" accept-charset="utf-8">
				
				<div class="login-field login-username">
					<input type="text" name="username"  value="" placeholder="Логин или email..." required/>
				</div>

				<div class="login-field login-password">
					<input type="password" name="password" value="" placeholder="Пароль..." required/>
				</div>

				<div class="login-field login-reset">
					<span class="login-remember">
						<input class="remember-checkbox" name="remember" type="checkbox" value="1" checked="checked" />
						<label class="remember-label">Запомнить меня</label>
					</span>
					<a href="#" class="go-modal-step reset-link" data-modal-step="modal-reset-page">Напомнить пароль?</a>
				</div>
				<div class="g-recaptcha" data-sitekey=""></div>
				<div class="login-field login-submit">
					<input type="hidden" name="action" value="ajax_login">
					<input type="submit" name="wp-submit" class="btn btn-primary login-btn login-button" value="Логин" />
				</div>
			</form>
							<div class="login-field login-buttom-text login-signup">
					<span>
						Новый аккаунт						<a href="#" class="go-modal-step" data-modal-step="modal-register-page">Регистрация</a>
					</span>
				</div>
				
		</div>

		<div class="modal-step-page modal-register-page">

			<div class="login-header">
				<h3>Регистрация</h3>
				<p>Добро пожаловать! Создайте новую учетную запись</p>
			</div>

			
			<form action="#" data-type="register" method="post" accept-charset="utf-8">
				
				
				<div class="login-field login-username">
					<input type="text" name="username" placeholder="Логин" required/>
				</div>

				<div class="login-field login-username">
					<input type="text" name="email" placeholder="Email" required/>
				</div>

				<div class="login-field login-password">
					<input type="password" name="password" placeholder="Пароль..." required/>
				</div>
				
				<div class="g-recaptcha" data-sitekey=""></div>
				<div class="login-field login-submit">
					<input type="hidden" name="action" value="ajax_register">
					<input type="submit" name="wp-submit" class="btn btn-primary login-btn register-button" value="Войти" />
				</div>
			</form>

			
			<div class="login-field login-buttom-text login-signin">
				<span>
					Нет аккаунта?					<a href="#"  class="go-modal-step" data-modal-step="modal-login-page">Перейти к входу</a>
				</span>
			</div>
		</div>

		<div class="modal-step-page modal-reset-page">

			<div class="login-header">
				<span class="login-icon fa fa-lock"></span>
				<h3>Восстановите свой пароль.</h3>
				<p>Пароль будет отправлен вам на email.</p>
			</div>

			
			<form action="#" data-type="password_reset" method="post" accept-charset="utf-8">
				<div class="login-field reset-username">
					<input type="text" name="user_login" value="" placeholder="Логин или email" required/>
				</div>
				<div class="g-recaptcha" data-sitekey=""></div>
				<div class="login-field reset-submit">
					<input type="hidden" name="action" value="ajax_recover_password">
					<input type="submit" class="login-btn" value="Отправить мой пароль" />
				</div>
			</form>

			<div class="login-field reset-submit">
				<a href="#" class="go-modal-step go-modal-login-page" data-modal-step="modal-login-page">
					<i class="fa fa-angle-left"></i>
					Перейти к входу				</a>
			</div>
		</div>
	</div>

</div>

<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' title='3'>3</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>Будем рады вашему мнению, прокомментируйте.<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Ответить</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><span style="display: none;">
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=39660045&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/39660045/3_0_FFFF40FF_FFE320FF_0_visits" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(39660045, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true }); </script> <!-- /Yandex.Metrika counter -->
</span><script type='text/javascript' id='wpo_min-footer-0-js-extra'>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</script>
<script type='text/javascript' src='https://koko.by/wp-content/cache/wpo-minify/1659390534/assets/wpo-minify-footer-54e46f82.min.js' id='wpo_min-footer-0-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://koko.by/wp-content/themes/newsy/assets/js/html5shiv.min.js' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://koko.by/wp-content/cache/wpo-minify/1659390534/assets/wpo-minify-footer-09cc0d5a.min.js' id='wpo_min-footer-2-js'></script>
<script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\"\\u041f\\u043e\\u0441\\u043c\\u043e\\u0442\\u0440\\u0435\\u043b \\u043d\\u0430 \\u043f\\u0440\\u0430\\u0432\\u0438\\u043b\\u0430 \\u0432 \\u043d\\u043e\\u0432\\u043e\\u043c \\u0434\\u043e\\u043c\\u0435 \\u0434\\u044b\\u043c\\u0430 \\u00ab\\u0422\\u0430\\u043d\\u0436\\u0438\\u0440\\u0441 \\u041b\\u0430\\u0443\\u043d\\u0436\\u00bb \\u0432 \\u0430\\u0442\\u043c\\u043e\\u0441\\u0444\\u0435\\u0440\\u0435 \\u0441\\u0433\\u043e\\u0440\\u0435\\u0432\\u0448\\u0435\\u0433\\u043e \\u043e\\u0441\\u043e\\u0431\\u043d\\u044f\\u043a\\u0430 \\u0441 \\u043a\\u0430\\u043b\\u044c\\u044f\\u043d\\u0430\\u043c\\u0438 \\u043f\\u043e 5000\\u20ac\"","published":"2022-08-05 09:34:11","updated":"2022-08-05 07:50:49"}</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'73622590d8d28f0a',m:'vRZuOIZqD7Ef57nH7TLJ36a6EI7VbmIdUhWQ7k3eMG0-1659729918-0-AQugL7lRel74vU1lEtr+gQnjQsTmC5DrfxxiXXCE1tGd35ZqlHj/0WBom+gYIc3nPkBSm9/pEfF6AQDy78aDhuTX5m/ysAtih6I9PviPpqewY6dfFAad990Hy1z5tpNY9byppZHBc8H22CfRU9VWIkLSMFajuDmd68DJJlTmHQ+M',s:[0xad195f4251,0xd02c10d4e5],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"73622590d8d28f0a","version":"2022.6.0","r":1,"token":"7c635ec8e39a4c8186a7824fd58231b3","si":100}' crossorigin="anonymous"></script>
</body>
</html>

<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Fri, 05 Aug 2022 18:54:22 GMT -->
