<!DOCTYPE html>
<html lang="ru-RU" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
<meta name="format-detection" content="telephone=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://koko.by/xmlrpc.php">
<script type="7605b8cfbff509f5605d77b8-text/javascript">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</script>

<title>Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы - Koko.by</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://koko.by/cafehouse/88167-new-veska.html" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы - Koko.by" />
<meta property="og:description" content="Новый магазин открылся в Петровщине на проспекте Дзержинского, 92. За короткое по минским меркам время это уже третий биомаркет «Вёска» с тем, что едят повёрнутые на экологичности европейцы и сопутствующими товарами без химии, которых не найти в других лавках. Нас пригласили на открытие, но мы немножко опоздали, поэтому сейчас я покажу, что у них там [&hellip;]" />
<meta property="og:url" content="https://koko.by/cafehouse/88167-new-veska.html" />
<meta property="og:site_name" content="Koko.by" />
<meta property="article:publisher" content="https://www.facebook.com/foodhunter.by" />
<meta property="article:published_time" content="2020-10-12T07:05:02+00:00" />
<meta property="article:modified_time" content="2020-10-12T08:19:50+00:00" />
<meta property="og:image" content="https://koko.by/wp-content/uploads/2020/10/img_6417-1.jpg" />
<meta property="og:image:width" content="1700" />
<meta property="og:image:height" content="1275" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@koko_byy" />
<meta name="twitter:site" content="@koko_byy" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<meta name="geo.placename" content="Минск" />
<meta name="geo.region" content="BY" />
<link rel='stylesheet' id='wp-block-library-css' href='https://koko.by/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://koko.by/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://koko.by/wp-content/plugins/wpdiscuz/themes/default/style.css' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css' href='https://koko.by/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css' href='https://koko.by/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://koko.by/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css' href='https://koko.by/wp-content/plugins/elementor/assets/lib/animations/animations.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css' href='https://koko.by/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://koko.by/wp-content/plugins/elementor/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-87869-css' href='https://koko.by/wp-content/uploads/elementor/css/post-87869.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://koko.by/wp-content/plugins/elementor-pro/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css' href='https://koko.by/wp-content/plugins/jet-blog/assets/css/jet-blog.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-32815-css' href='https://koko.by/wp-content/uploads/elementor/css/post-32815.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://koko.by/wp-content/themes/wilcity/assets/vendors/bootstrap/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-css' href='https://koko.by/wp-content/themes/wilcity/assets/vendors/perfect-scrollbar/perfect-scrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome4-css' href='https://koko.by/wp-content/themes/wilcity/assets/fonts/fontawesome/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='Poppins-css' href='//fonts.googleapis.com/css?family=Poppins%3A400%2C500%2C600%2C700%2C900%7CRoboto%3A300%2C400%7CDancing%2BScript%26display%3Dswap' type='text/css' media='all' />
<link rel='stylesheet' id='line-awesome-css' href='https://koko.by/wp-content/themes/wilcity/assets/fonts/line-awesome/line-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://koko.by/wp-content/themes/wilcity/assets/vendors/magnific-popup/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css' href='https://koko.by/wp-content/themes/wilcity/assets/vendors/swiper/swiper.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-style-css' href='https://koko.by/wp-content/themes/wilcity/assets/vendors/ui-custom-style/ui-custom-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='app-css' href='https://koko.by/wp-content/themes/wilcity/assets/production/css/app.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wilcity-css' href='https://koko.by/wp-content/themes/wilcity/style.css' type='text/css' media='all' />
<style id='wilcity-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wilcity-custom-color-css' href='https://koko.by/wp-content/uploads/wilcity/custom-main-color.css' type='text/css' media='all' />
<style id="google-fonts-1-css" media="all">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</style>
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://koko.by/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css' href='https://koko.by/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://koko.by/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css' type='text/css' media='all' />
<script type="7605b8cfbff509f5605d77b8-text/javascript" src='https://koko.by/wp-includes/js/jquery/jquery.js'></script>
<script type="7605b8cfbff509f5605d77b8-text/javascript">
/* <![CDATA[ */
var WILCITY_OPENTABLE = {"css":"https:\/\/koko.by\/wp-content\/plugins\/wilcity-opentable\/source\/css\/"};
/* ]]> */
</script>
<script type="7605b8cfbff509f5605d77b8-text/javascript" src='https://koko.by/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type="7605b8cfbff509f5605d77b8-text/javascript">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</script>
<script type="7605b8cfbff509f5605d77b8-text/javascript" src='https://koko.by/wp-content/themes/wilcity/assets/production/js/activeListItem.min.js'></script>
<script type="7605b8cfbff509f5605d77b8-text/javascript">
        window.fbAsyncInit = function() {
        FB.init({
        appId      : '260781760672133',
        cookie     : true,  // enable cookies to allow the server to access
        xfbml      : true,  // parse social plugins on this page
        version    : 'v2.8' // use version 2.2
        });
        };
        // Load the SDK asynchronously
        (function(d, s, id) {
        let js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "https://connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        
jQuery(document).ready(function($){  $('.price-range_sign__3thLa i').removeClass('la-dollar').addClass('');  if ($('.price-range_sign2__3xNkO')[0] ){      $('.price-range_sign2__3xNkO')[0].innerHTML = $('.price-range_sign2__3xNkO')[0].innerHTML.replace(/\$/gi,'$')  }
})
</script>
<link rel='https://api.w.org/' href='https://koko.by/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://koko.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F88167-new-veska.html" />
<link rel="alternate" type="text/xml+oembed" href="https://koko.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F88167-new-veska.html&#038;format=xml" />
<meta name="framework" content="Redux 4.1.21" />
<style type="text/css" media="all">

</style>
<style>.pseudo-clearfy-link { color: #008acf; cursor: pointer;}.pseudo-clearfy-link:hover { text-decoration: none;}</style> <script lang="javascript" type="7605b8cfbff509f5605d77b8-text/javascript">
                window.WILCITY_SEARCH = "eyJxdWVyeSI6eyJwb3N0VHlwZSI6Imxpc3RpbmciLCJvcmRlcmJ5IjoicG9zdF9kYXRlIiwicG9zdHNQZXJQYWdlIjoiMTIifSwiZXhjbHVkZVBvc3RUeXBlc0Zyb21NYXAiOlsicHJvZHVjdCJdLCJ0ZXJtcyI6W119";
            </script>
<link rel="shortcut icon" type="image/png" href="https://koko.by/wp-content/uploads/2020/04/logo-koko-2.png" />
<meta name="onesignal" content="wordpress-plugin" />
<script type="7605b8cfbff509f5605d77b8-text/javascript">

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://koko.by");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ae489b5c-d35a-47a8-9c49-2d88452279a4';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Уведомления Кокобай";
oneSignal_options['welcomeNotification']['message'] = "Спасибо, теперь вы будете получать уведомления";
oneSignal_options['path'] = "https://koko.by/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Готовы принимать уведомления?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Уведомления Кокобай';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Уведомления Кокобай';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Включить уведомления';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Уведомления Кокобай';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Продолжить';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Нет, спасибо';
oneSignal_options['promptOptions']['siteName'] = 'https://koko.by';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Да';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подписка на новости';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписались на новости';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Вы заблокировали уведомления';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо. Теперь вы с нами!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Вы подписались на уведосления';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Подписаться';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Отписаться';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Разблокировать уведосления';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://koko.by/wp-content/uploads/2020/06/image-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://koko.by/wp-content/uploads/2020/06/image-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://koko.by/wp-content/uploads/2020/06/image-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://koko.by/wp-content/uploads/2020/06/image-300x300.jpg" />
</head>
<body class="post-template-default single single-post postid-88167 single-format-standard wp-custom-logo elementor-default elementor-template-full-width elementor-kit-87869 elementor-page-32815">
<div id="wilcity-line-loading" class="hidden line-loading_module__SUlA1 pos-a-top">
<div class="line-loading_loader__FjIcM"></div>
<div class="core-code-html" style="height: 0; overflow: hidden; visibility: hidden;"><span data-toggle-html-button="line-loading_module__SUlA1 pos-a-top" data-title="line-loading_module" data-toggle-number-button="65"></span></div>
</div>
<div id="wilcity-root" class="page-wrap">

<header id="wilcity-header-section" class="header_module__Snpib js-header-sticky" data-header-theme="rgba(255,255,255,1)" data-menu-color="">
<div class="wil-tb">
<div class="wil-tb__cell">
<div class="header_logo__2HmDH js-header-logo">
<a class="wilcity-site-logo" href="https://koko.by/">
<script type="text/javascript" style="display:none">
//<![CDATA[
window.__mirage2 = {petok:"b4bc50dd10b6fed064fc0e58c46f53eb34473c7c-1602492544-1800"};
//]]>
</script>
<script type="text/javascript" src="https://ajax.cloudflare.com/cdn-cgi/scripts/04b3eb47/cloudflare-static/mirage2.min.js"></script>
<img data-cfsrc="https://koko.by/wp-content/uploads/2020/09/logo-1.png" srcset="https://koko.by/wp-content/uploads/2020/09/logo-1.png 2x" alt="Koko.by" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/09/logo-1.png" srcset="https://koko.by/wp-content/uploads/2020/09/logo-1.png 2x" alt="Koko.by" /></noscript>
</a>
</div>
</div>
<div class="wil-tb__cell">
<div id="wilcity-quick-search-wrapper" class="header_search__3IFfo"></div>
</div>
<div class="wil-tb__cell">
<div class="header_navWrapper__B2C9n">
<nav class="wil-nav">
<ul id="wilcity-menu" class="nav-menu"><li id="menu-item-18023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18023"><a href="https://koko.by/post/">Новости</a></li>
<li id="menu-item-17550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17550"><a href="https://koko.by/cat/">Каталог</a></li>
<li id="menu-item-79239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79239"><a href="https://koko.by/shop">Магазин</a></li>
</ul> </nav>
<div class="header_loginItem__oVsmv wilcity-become-an-author">
<a id="link_id5f84121563c22" class="wil-btn wil-btn--secondary no-text-sm wil-btn--round wil-btn--xs no-text-sm mr-10" href="https://koko.by/login-koko?action=register"><i class="la la-user"></i>Добавить </a>
</div>
<div id="wil-login-register-controller"></div>
<div class="header_loginItem__oVsmv"><a class="header_loginHead__3HoVP toggle-menu-mobile" href="#" data-menu-toggle="vertical"><i class="la la-bars"></i></a></div>
</div>
</div>
</div>
</header>
<nav class="nav-mobile" data-menu-content="vertical">
<ul id="wilcity-mobile-menu" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18023"><a href="https://koko.by/post/">Новости</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17550"><a href="https://koko.by/cat/">Каталог</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79239"><a href="https://koko.by/shop">Магазин</a></li>
</ul> </nav>
<div data-elementor-type="single" data-elementor-id="32815" class="elementor elementor-32815 elementor-location-single post-88167 post type-post status-publish format-standard has-post-thumbnail hentry category-cafehouse tag-veska tag-veska-magazin tag-bio-produkty tag-vyoska tag-evro-list tag-zdorovoe-pitanie tag-nikogda-v-minske tag-eko-produkty tag-eko-market-veska" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-d823c89 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d823c89" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-26aa15a" data-id="26aa15a" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-8e5467c elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="8e5467c" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container">
<h1 class="elementor-heading-title elementor-size-default">Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы</h1> </div>
</div>
<div class="elementor-element elementor-element-ba41426 elementor-widget elementor-widget-post-info" data-id="ba41426" data-element_type="widget" id="postinfo" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-b308289 elementor-inline-item" itemprop="datePublished">
<a href="https://koko.by/date/2020/10/12">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-clock"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
12 Окт, 2020 10:05 </span>
</a>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-344c8a5 elementor-inline-item" itemprop="commentCount">
<a href="https://koko.by/cafehouse/88167-new-veska.html#comments">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-comment-alt"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-comments">
13 комментов </span>
</a>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-c1f91a4 elementor-inline-item">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-eye"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
5956 </span>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-f93af7a elementor-widget elementor-widget-theme-post-content" data-id="f93af7a" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<p><strong>Новый магазин открылся в Петровщине на проспекте Дзержинского, 92. За короткое по минским меркам время это уже третий биомаркет <strong>«Вёска»</strong></strong> <strong>с тем, что едят повёрнутые на экологичности европейцы и сопутствующими товарами без химии, которых не найти в других лавках. Нас пригласили на открытие, но мы немножко опоздали, поэтому сейчас я покажу, что у них там есть.</strong></p>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/img_6417-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88841" srcset="https://koko.by/wp-content/uploads/2020/10/img_6417-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/img_6417-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/img_6417-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/img_6417-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/img_6417.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/img_6417-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88841" srcset="https://koko.by/wp-content/uploads/2020/10/img_6417-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/img_6417-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/img_6417-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/img_6417-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/img_6417.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<p>С порога сообщают, что аналогов в Беларуси нет, а значит это прекрасный шанс изучить ассортимент и посмотреть сколько стоит натуральная еда из Европы. Мне нравятся такие истории, как правило, в них можно захантить что-то максимально необычное из рубрики «Никогда в Минске».</p>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/25-3-1200x800.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88814" srcset="https://koko.by/wp-content/uploads/2020/10/25-3-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/25-3-300x200.jpg 300w, https://koko.by/wp-content/uploads/2020/10/25-3-768x512.jpg 768w, https://koko.by/wp-content/uploads/2020/10/25-3-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/25-3.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/25-3-1200x800.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88814" srcset="https://koko.by/wp-content/uploads/2020/10/25-3-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/25-3-300x200.jpg 300w, https://koko.by/wp-content/uploads/2020/10/25-3-768x512.jpg 768w, https://koko.by/wp-content/uploads/2020/10/25-3-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/25-3.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/20-3-1200x800.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88816" srcset="https://koko.by/wp-content/uploads/2020/10/20-3-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/20-3-300x200.jpg 300w, https://koko.by/wp-content/uploads/2020/10/20-3-768x512.jpg 768w, https://koko.by/wp-content/uploads/2020/10/20-3-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/20-3.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/20-3-1200x800.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88816" srcset="https://koko.by/wp-content/uploads/2020/10/20-3-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/20-3-300x200.jpg 300w, https://koko.by/wp-content/uploads/2020/10/20-3-768x512.jpg 768w, https://koko.by/wp-content/uploads/2020/10/20-3-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/20-3.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/1-3-1200x800.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88817" srcset="https://koko.by/wp-content/uploads/2020/10/1-3-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/1-3-300x200.jpg 300w, https://koko.by/wp-content/uploads/2020/10/1-3-768x512.jpg 768w, https://koko.by/wp-content/uploads/2020/10/1-3-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/1-3.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/1-3-1200x800.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88817" srcset="https://koko.by/wp-content/uploads/2020/10/1-3-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/1-3-300x200.jpg 300w, https://koko.by/wp-content/uploads/2020/10/1-3-768x512.jpg 768w, https://koko.by/wp-content/uploads/2020/10/1-3-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/1-3.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/3-4-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88827" srcset="https://koko.by/wp-content/uploads/2020/10/3-4-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/3-4-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/3-4-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/3-4-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/3-4.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/3-4-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88827" srcset="https://koko.by/wp-content/uploads/2020/10/3-4-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/3-4-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/3-4-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/3-4-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/3-4.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<p>Разделы с обшитыми деревом стеллажами делятся на то, что можно съесть или выпить, и косметику. От ассортимента впадаешь в ступор. Всевозможные соусы, пасты сладкие и несладкие, вяленые томаты, артишоки в масле, оливки, маслины, сладости, какао бобы, которые нигде не найти. Короче, это надо видеть!</p>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/2-3-1200x800.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88818" srcset="https://koko.by/wp-content/uploads/2020/10/2-3-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/2-3-300x200.jpg 300w, https://koko.by/wp-content/uploads/2020/10/2-3-768x512.jpg 768w, https://koko.by/wp-content/uploads/2020/10/2-3-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/2-3.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/2-3-1200x800.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88818" srcset="https://koko.by/wp-content/uploads/2020/10/2-3-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/2-3-300x200.jpg 300w, https://koko.by/wp-content/uploads/2020/10/2-3-768x512.jpg 768w, https://koko.by/wp-content/uploads/2020/10/2-3-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/2-3.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/3-3-1200x800.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88819" srcset="https://koko.by/wp-content/uploads/2020/10/3-3-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/3-3-300x200.jpg 300w, https://koko.by/wp-content/uploads/2020/10/3-3-768x512.jpg 768w, https://koko.by/wp-content/uploads/2020/10/3-3-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/3-3.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/3-3-1200x800.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88819" srcset="https://koko.by/wp-content/uploads/2020/10/3-3-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/3-3-300x200.jpg 300w, https://koko.by/wp-content/uploads/2020/10/3-3-768x512.jpg 768w, https://koko.by/wp-content/uploads/2020/10/3-3-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/3-3.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/17-3-1200x800.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88820" srcset="https://koko.by/wp-content/uploads/2020/10/17-3-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/17-3-300x200.jpg 300w, https://koko.by/wp-content/uploads/2020/10/17-3-768x512.jpg 768w, https://koko.by/wp-content/uploads/2020/10/17-3-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/17-3.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/17-3-1200x800.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88820" srcset="https://koko.by/wp-content/uploads/2020/10/17-3-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/17-3-300x200.jpg 300w, https://koko.by/wp-content/uploads/2020/10/17-3-768x512.jpg 768w, https://koko.by/wp-content/uploads/2020/10/17-3-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/17-3.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/2-4-1200x800.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88828" srcset="https://koko.by/wp-content/uploads/2020/10/2-4-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/2-4-300x200.jpg 300w, https://koko.by/wp-content/uploads/2020/10/2-4-768x512.jpg 768w, https://koko.by/wp-content/uploads/2020/10/2-4-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/2-4.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/2-4-1200x800.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88828" srcset="https://koko.by/wp-content/uploads/2020/10/2-4-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/2-4-300x200.jpg 300w, https://koko.by/wp-content/uploads/2020/10/2-4-768x512.jpg 768w, https://koko.by/wp-content/uploads/2020/10/2-4-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/2-4.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/1-2-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88781" srcset="https://koko.by/wp-content/uploads/2020/10/1-2-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/1-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/1-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/1-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/1-2.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/1-2-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88781" srcset="https://koko.by/wp-content/uploads/2020/10/1-2-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/1-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/1-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/1-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/1-2.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/11-2-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88785" srcset="https://koko.by/wp-content/uploads/2020/10/11-2-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/11-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/11-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/11-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/11-2.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/11-2-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88785" srcset="https://koko.by/wp-content/uploads/2020/10/11-2-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/11-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/11-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/11-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/11-2.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/12-2-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88786" srcset="https://koko.by/wp-content/uploads/2020/10/12-2-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/12-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/12-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/12-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/12-2.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/12-2-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88786" srcset="https://koko.by/wp-content/uploads/2020/10/12-2-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/12-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/12-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/12-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/12-2.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/13-2-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88787" srcset="https://koko.by/wp-content/uploads/2020/10/13-2-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/13-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/13-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/13-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/13-2.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/13-2-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88787" srcset="https://koko.by/wp-content/uploads/2020/10/13-2-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/13-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/13-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/13-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/13-2.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/14-2-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88788" srcset="https://koko.by/wp-content/uploads/2020/10/14-2-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/14-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/14-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/14-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/14-2.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/14-2-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88788" srcset="https://koko.by/wp-content/uploads/2020/10/14-2-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/14-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/14-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/14-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/14-2.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/15-2-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88789" srcset="https://koko.by/wp-content/uploads/2020/10/15-2-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/15-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/15-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/15-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/15-2.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/15-2-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88789" srcset="https://koko.by/wp-content/uploads/2020/10/15-2-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/15-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/15-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/15-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/15-2.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/16-2-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88790" srcset="https://koko.by/wp-content/uploads/2020/10/16-2-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/16-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/16-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/16-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/16-2.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/16-2-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88790" srcset="https://koko.by/wp-content/uploads/2020/10/16-2-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/16-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/16-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/16-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/16-2.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/17-2-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88791" srcset="https://koko.by/wp-content/uploads/2020/10/17-2-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/17-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/17-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/17-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/17-2.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/17-2-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88791" srcset="https://koko.by/wp-content/uploads/2020/10/17-2-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/17-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/17-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/17-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/17-2.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/20-2-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88794" srcset="https://koko.by/wp-content/uploads/2020/10/20-2-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/20-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/20-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/20-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/20-2.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/20-2-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88794" srcset="https://koko.by/wp-content/uploads/2020/10/20-2-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/20-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/20-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/20-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/20-2.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<p>Судя по ценам, магазин рассчитан на белорусов, чей достаток выше среднего. И тех, кто морально созрел, чтобы разнообразить свой рацион натуральными продуктами. С десяток сертификатов на стене подтверждают соответствие качества продуктов жёстким европейским нормам экологичности.</p>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/18-3-1200x800.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88821" srcset="https://koko.by/wp-content/uploads/2020/10/18-3-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/18-3-300x200.jpg 300w, https://koko.by/wp-content/uploads/2020/10/18-3-768x512.jpg 768w, https://koko.by/wp-content/uploads/2020/10/18-3-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/18-3.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/18-3-1200x800.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88821" srcset="https://koko.by/wp-content/uploads/2020/10/18-3-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/18-3-300x200.jpg 300w, https://koko.by/wp-content/uploads/2020/10/18-3-768x512.jpg 768w, https://koko.by/wp-content/uploads/2020/10/18-3-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/18-3.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/18-2-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88792" srcset="https://koko.by/wp-content/uploads/2020/10/18-2-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/18-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/18-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/18-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/18-2.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/18-2-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88792" srcset="https://koko.by/wp-content/uploads/2020/10/18-2-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/18-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/18-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/18-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/18-2.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/19-2-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88793" srcset="https://koko.by/wp-content/uploads/2020/10/19-2-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/19-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/19-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/19-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/19-2.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/19-2-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88793" srcset="https://koko.by/wp-content/uploads/2020/10/19-2-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/19-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/19-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/19-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/19-2.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/21-2-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88795" srcset="https://koko.by/wp-content/uploads/2020/10/21-2-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/21-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/21-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/21-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/21-2.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/21-2-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88795" srcset="https://koko.by/wp-content/uploads/2020/10/21-2-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/21-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/21-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/21-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/21-2.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/22-2-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88796" srcset="https://koko.by/wp-content/uploads/2020/10/22-2-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/22-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/22-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/22-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/22-2.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/22-2-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88796" srcset="https://koko.by/wp-content/uploads/2020/10/22-2-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/22-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/22-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/22-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/22-2.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/23-2-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88797" srcset="https://koko.by/wp-content/uploads/2020/10/23-2-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/23-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/23-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/23-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/23-2.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/23-2-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88797" srcset="https://koko.by/wp-content/uploads/2020/10/23-2-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/23-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/23-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/23-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/23-2.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<p>Как нам объяснил продавец, цена обусловлена именно высоким качеством. Все продукты на 100% экологичные и выращиваются на чистых землях без применения химикатов. Типа так, как наши бабушки жили, только эти из Европы. Если мясо, то только охлаждёнка, никакой заморозки. Завезли к ним много чего интересного, вегетарианцы и веганы будут пищать от удовольствия, но придётся разбить копилку.</p>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/8-2-1200x800.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88829" srcset="https://koko.by/wp-content/uploads/2020/10/8-2-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/8-2-300x200.jpg 300w, https://koko.by/wp-content/uploads/2020/10/8-2-768x512.jpg 768w, https://koko.by/wp-content/uploads/2020/10/8-2-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/8-2.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/8-2-1200x800.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88829" srcset="https://koko.by/wp-content/uploads/2020/10/8-2-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/8-2-300x200.jpg 300w, https://koko.by/wp-content/uploads/2020/10/8-2-768x512.jpg 768w, https://koko.by/wp-content/uploads/2020/10/8-2-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/8-2.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/9-2-1200x800.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88830" srcset="https://koko.by/wp-content/uploads/2020/10/9-2-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/9-2-300x200.jpg 300w, https://koko.by/wp-content/uploads/2020/10/9-2-768x512.jpg 768w, https://koko.by/wp-content/uploads/2020/10/9-2-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/9-2.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/9-2-1200x800.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88830" srcset="https://koko.by/wp-content/uploads/2020/10/9-2-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/9-2-300x200.jpg 300w, https://koko.by/wp-content/uploads/2020/10/9-2-768x512.jpg 768w, https://koko.by/wp-content/uploads/2020/10/9-2-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/9-2.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<p>Вот эта вот зелёная метка &#8211; Евролист &#8211; новый знак Европейской системы сертификации органической продукции. Знак обязателен для всех органических продуктов, продаваемых на территории Евросоюза.</p>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/elist-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88811" srcset="https://koko.by/wp-content/uploads/2020/10/elist-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/elist-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/elist-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/elist.jpg 1280w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/elist-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88811" srcset="https://koko.by/wp-content/uploads/2020/10/elist-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/elist-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/elist-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/elist.jpg 1280w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/24-2-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88798" srcset="https://koko.by/wp-content/uploads/2020/10/24-2-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/24-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/24-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/24-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/24-2.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/24-2-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88798" srcset="https://koko.by/wp-content/uploads/2020/10/24-2-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/24-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/24-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/24-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/24-2.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/25-2-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88799" srcset="https://koko.by/wp-content/uploads/2020/10/25-2-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/25-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/25-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/25-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/25-2.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/25-2-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88799" srcset="https://koko.by/wp-content/uploads/2020/10/25-2-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/25-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/25-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/25-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/25-2.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/26-1-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88800" srcset="https://koko.by/wp-content/uploads/2020/10/26-1-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/26-1-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/26-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/26-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/26-1.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/26-1-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88800" srcset="https://koko.by/wp-content/uploads/2020/10/26-1-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/26-1-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/26-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/26-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/26-1.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/27-2-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88801" srcset="https://koko.by/wp-content/uploads/2020/10/27-2-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/27-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/27-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/27-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/27-2.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/27-2-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88801" srcset="https://koko.by/wp-content/uploads/2020/10/27-2-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/27-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/27-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/27-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/27-2.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/28-2-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88802" srcset="https://koko.by/wp-content/uploads/2020/10/28-2-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/28-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/28-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/28-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/28-2.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/28-2-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88802" srcset="https://koko.by/wp-content/uploads/2020/10/28-2-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/28-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/28-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/28-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/28-2.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<h4 class="has-text-align-center">НА ПОЛКАХ</h4>
<p>Всё, что у них в наличии, можно посмотреть на оф. <a rel="noreferrer noopener" href="https://veska.shop/" target="_blank">сайте</a>, а я, пожалуй, отмечу самое волнительное и соберу небольшую продовольственную корзину. Кому эковино или пиво из пяти злаков?</p>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/v7-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88808" srcset="https://koko.by/wp-content/uploads/2020/10/v7-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/v7-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/v7-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/v7-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/v7.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/v7-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88808" srcset="https://koko.by/wp-content/uploads/2020/10/v7-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/v7-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/v7-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/v7-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/v7.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/v1-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88805" srcset="https://koko.by/wp-content/uploads/2020/10/v1-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/v1-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/v1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/v1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/v1.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/v1-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88805" srcset="https://koko.by/wp-content/uploads/2020/10/v1-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/v1-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/v1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/v1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/v1.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/img_5703-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88834" srcset="https://koko.by/wp-content/uploads/2020/10/img_5703-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/img_5703-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/img_5703-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/img_5703-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/img_5703.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/img_5703-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88834" srcset="https://koko.by/wp-content/uploads/2020/10/img_5703-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/img_5703-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/img_5703-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/img_5703-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/img_5703.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/4-1-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88784" srcset="https://koko.by/wp-content/uploads/2020/10/4-1-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/4-1-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/4-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/4-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/4-1.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/4-1-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88784" srcset="https://koko.by/wp-content/uploads/2020/10/4-1-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/4-1-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/4-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/4-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/4-1.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/7-3-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88836" srcset="https://koko.by/wp-content/uploads/2020/10/7-3-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/7-3-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/7-3-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/7-3-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/7-3.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/7-3-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88836" srcset="https://koko.by/wp-content/uploads/2020/10/7-3-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/7-3-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/7-3-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/7-3-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/7-3.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/6-3-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88837" srcset="https://koko.by/wp-content/uploads/2020/10/6-3-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/6-3-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/6-3-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/6-3-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/6-3.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/6-3-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88837" srcset="https://koko.by/wp-content/uploads/2020/10/6-3-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/6-3-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/6-3-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/6-3-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/6-3.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<p>В день открытия была какая-то акция для первых покупателей, поэтому получил ещё и скидку.</p>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/15-3-1200x800.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88824" srcset="https://koko.by/wp-content/uploads/2020/10/15-3-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/15-3-300x200.jpg 300w, https://koko.by/wp-content/uploads/2020/10/15-3-768x512.jpg 768w, https://koko.by/wp-content/uploads/2020/10/15-3-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/15-3.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/15-3-1200x800.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88824" srcset="https://koko.by/wp-content/uploads/2020/10/15-3-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/15-3-300x200.jpg 300w, https://koko.by/wp-content/uploads/2020/10/15-3-768x512.jpg 768w, https://koko.by/wp-content/uploads/2020/10/15-3-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/15-3.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<h4 class="has-text-align-center">РЕЦЕПТ</h4>
<p>Для ленивых в наличии двухлитровые пакеты с готовыми бульонами: куриный, говяжий, пряный азиатский и овощной. Всегда полезно иметь такой на случай безудержной пятницы. Утром субботы быстро обжарил очищенные помидоры на оливковом масле с чесноком, залил куриным бульоном. Медленно вмешал в кипящий почти уже суп яичную смесь. Питательный китайский суп на быструю руку готов!</p>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/21-3-1200x800.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88823" srcset="https://koko.by/wp-content/uploads/2020/10/21-3-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/21-3-300x200.jpg 300w, https://koko.by/wp-content/uploads/2020/10/21-3-768x512.jpg 768w, https://koko.by/wp-content/uploads/2020/10/21-3-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/21-3.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/21-3-1200x800.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88823" srcset="https://koko.by/wp-content/uploads/2020/10/21-3-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/21-3-300x200.jpg 300w, https://koko.by/wp-content/uploads/2020/10/21-3-768x512.jpg 768w, https://koko.by/wp-content/uploads/2020/10/21-3-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/21-3.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/img_6729-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88756" srcset="https://koko.by/wp-content/uploads/2020/10/img_6729-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/img_6729-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/img_6729-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/img_6729-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/img_6729.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/img_6729-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88756" srcset="https://koko.by/wp-content/uploads/2020/10/img_6729-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/img_6729-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/img_6729-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/img_6729-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/img_6729.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/img_6744-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88757" srcset="https://koko.by/wp-content/uploads/2020/10/img_6744-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/img_6744-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/img_6744-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/img_6744-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/img_6744.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/img_6744-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88757" srcset="https://koko.by/wp-content/uploads/2020/10/img_6744-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/img_6744-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/img_6744-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/img_6744-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/img_6744.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<p>Судя по этикеткам большинство товаров завезены из Германии и Италии, оливки, маслины, томаты, артишоки &#8211; Греция. Косметика и бытовая безвредная химия &#8211; Швейцария и Австрия.</p>
<p>Бельгийский растительный крем из паприки с чили стоит 11,04р. Нежная, мягкая текстура, на вкус реально сладкий перец, но чутка жжётся. Главный минус &#8211; быстро заканчивается, ну, и цена.</p>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/8-3-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88835" srcset="https://koko.by/wp-content/uploads/2020/10/8-3-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/8-3-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/8-3-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/8-3-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/8-3.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/8-3-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88835" srcset="https://koko.by/wp-content/uploads/2020/10/8-3-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/8-3-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/8-3-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/8-3-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/8-3.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/9-3-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88838" srcset="https://koko.by/wp-content/uploads/2020/10/9-3-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/9-3-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/9-3-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/9-3-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/9-3.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/9-3-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88838" srcset="https://koko.by/wp-content/uploads/2020/10/9-3-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/9-3-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/9-3-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/9-3-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/9-3.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<p>Пасту ел разноцветными итальянскими чипсами из овощей, которые не видели фритюра. Не жирные, не пресные, больше похожи на что-то среднее между хлебцами и вафлями. Стоят 7,82р за пачку.</p>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/10-2-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88839" srcset="https://koko.by/wp-content/uploads/2020/10/10-2-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/10-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/10-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/10-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/10-2.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/10-2-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88839" srcset="https://koko.by/wp-content/uploads/2020/10/10-2-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/10-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/10-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/10-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/10-2.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<p>Колбасой уже никого не удивить, а эко миланской экосалями за 9,39р &#8211; легко. В составе только свинина и специи. Если промазать пшеничную лепешку любой томатной пастой, плотно накрыть салями и закинуть в духовку на 16 минут, то получится экопицца. Секунда юмора или рецепт ужина за двадцать минут.</p>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/img_6750-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88754" srcset="https://koko.by/wp-content/uploads/2020/10/img_6750-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/img_6750-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/img_6750-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/img_6750-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/img_6750.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/img_6750-1200x900.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88754" srcset="https://koko.by/wp-content/uploads/2020/10/img_6750-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/img_6750-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/img_6750-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/img_6750-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/img_6750.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/img_6757-1200x913.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88755" srcset="https://koko.by/wp-content/uploads/2020/10/img_6757-1200x913.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/img_6757-300x228.jpg 300w, https://koko.by/wp-content/uploads/2020/10/img_6757-768x584.jpg 768w, https://koko.by/wp-content/uploads/2020/10/img_6757-1536x1168.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/img_6757.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/img_6757-1200x913.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88755" srcset="https://koko.by/wp-content/uploads/2020/10/img_6757-1200x913.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/img_6757-300x228.jpg 300w, https://koko.by/wp-content/uploads/2020/10/img_6757-768x584.jpg 768w, https://koko.by/wp-content/uploads/2020/10/img_6757-1536x1168.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/img_6757.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<p>Кроме заморского товара, в магазине есть продукция, которую они сами отбирают у лучших фермерских хозяйств и продают под собственным брендом. Широкий ассортимент козьих сыров, куриные и перепелиные яйца, свежие овощи и зелень. Такой мятный козий сыр есть только у них.</p>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/1-5-1200x800.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-89032" srcset="https://koko.by/wp-content/uploads/2020/10/1-5-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/1-5-300x200.jpg 300w, https://koko.by/wp-content/uploads/2020/10/1-5-768x512.jpg 768w, https://koko.by/wp-content/uploads/2020/10/1-5-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/1-5.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/1-5-1200x800.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-89032" srcset="https://koko.by/wp-content/uploads/2020/10/1-5-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/1-5-300x200.jpg 300w, https://koko.by/wp-content/uploads/2020/10/1-5-768x512.jpg 768w, https://koko.by/wp-content/uploads/2020/10/1-5-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/1-5.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/6-2-1200x800.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88831" srcset="https://koko.by/wp-content/uploads/2020/10/6-2-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/6-2-300x200.jpg 300w, https://koko.by/wp-content/uploads/2020/10/6-2-768x512.jpg 768w, https://koko.by/wp-content/uploads/2020/10/6-2-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/6-2.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/6-2-1200x800.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-88831" srcset="https://koko.by/wp-content/uploads/2020/10/6-2-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/6-2-300x200.jpg 300w, https://koko.by/wp-content/uploads/2020/10/6-2-768x512.jpg 768w, https://koko.by/wp-content/uploads/2020/10/6-2-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/6-2.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/2-6-1200x800.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-89033" srcset="https://koko.by/wp-content/uploads/2020/10/2-6-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/2-6-300x200.jpg 300w, https://koko.by/wp-content/uploads/2020/10/2-6-768x512.jpg 768w, https://koko.by/wp-content/uploads/2020/10/2-6-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/2-6.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/2-6-1200x800.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-89033" srcset="https://koko.by/wp-content/uploads/2020/10/2-6-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/2-6-300x200.jpg 300w, https://koko.by/wp-content/uploads/2020/10/2-6-768x512.jpg 768w, https://koko.by/wp-content/uploads/2020/10/2-6-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/2-6.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/3-6-1200x800.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-89034" srcset="https://koko.by/wp-content/uploads/2020/10/3-6-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/3-6-300x200.jpg 300w, https://koko.by/wp-content/uploads/2020/10/3-6-768x512.jpg 768w, https://koko.by/wp-content/uploads/2020/10/3-6-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/3-6.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/3-6-1200x800.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-89034" srcset="https://koko.by/wp-content/uploads/2020/10/3-6-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/3-6-300x200.jpg 300w, https://koko.by/wp-content/uploads/2020/10/3-6-768x512.jpg 768w, https://koko.by/wp-content/uploads/2020/10/3-6-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/3-6.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<p>Перед охотой за ништяками, обязательно обработайте ручки. Коронавирус всё ещё, где-то рядом.</p>
<figure class="wp-block-image size-large"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/10/4-3-1200x800.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-89035" srcset="https://koko.by/wp-content/uploads/2020/10/4-3-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/4-3-300x200.jpg 300w, https://koko.by/wp-content/uploads/2020/10/4-3-768x512.jpg 768w, https://koko.by/wp-content/uploads/2020/10/4-3-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/4-3.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/10/4-3-1200x800.jpg" alt="Проверяем ассортимент уже третьего биомаркета «Вёска» с уникальными продуктами из Европы" class="wp-image-89035" srcset="https://koko.by/wp-content/uploads/2020/10/4-3-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/4-3-300x200.jpg 300w, https://koko.by/wp-content/uploads/2020/10/4-3-768x512.jpg 768w, https://koko.by/wp-content/uploads/2020/10/4-3-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/4-3.jpg 1700w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure>
<p>Чекайте адреса, может, где-то рядом, а вы и не знали. Первая лавка открылась в августе 2019 на проспекте Победителей, 129, это район Лебяжьего. Вторая относительно недавно в айтишной <a rel="noreferrer noopener" href="https://koko.by/cafehouse/87170-eda-nb.html" target="_blank">Новой Боровой</a> и, собственно, третья в 10 минутах пешком от станции метро Петровщина.</p>
<blockquote class="wp-block-quote"><p>Адрес: г. Минск, пр. Дзержинского, 92</p><p>Телефон: <a href="Tel: +375(29) 646-16-16">+375(29) 646-16-16</a></p><p>Время работы: 10:00 &#8211; 21:00</p></blockquote>
<p><em>Партнерский текст, созданный совместно с компанией ООО «БиоМельница» / УНП 193076712</em></p>
</div>
</div>
<div class="elementor-element elementor-element-e0d3ce2 elementor-share-buttons--skin-flat elementor-share-buttons--shape-rounded elementor-share-buttons--view-icon-text elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="e0d3ce2" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_vk">
<span class="elementor-share-btn__icon">
<i class="fab fa-vk" aria-hidden="true"></i>
<span class="elementor-screen-only">Поделиться в vk</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
VK </span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i>
<span class="elementor-screen-only">Поделиться в facebook</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Facebook </span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i>
<span class="elementor-screen-only">Поделиться в twitter</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Twitter </span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_odnoklassniki">
<span class="elementor-share-btn__icon">
<i class="fab fa-odnoklassniki" aria-hidden="true"></i>
<span class="elementor-screen-only">Поделиться в odnoklassniki</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
OK </span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_telegram">
<span class="elementor-share-btn__icon">
<i class="fab fa-telegram" aria-hidden="true"></i>
<span class="elementor-screen-only">Поделиться в telegram</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Telegram </span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_pinterest">
<span class="elementor-share-btn__icon">
<i class="fab fa-pinterest" aria-hidden="true"></i>
<span class="elementor-screen-only">Поделиться в pinterest</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Pinterest </span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-320a6d5 elementor-widget elementor-widget-post-info" data-id="320a6d5" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-fb914b0 elementor-inline-item" itemprop="about">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-tags"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
<span class="elementor-post-info__terms-list">
<a href="https://koko.by/tag/veska" class="elementor-post-info__terms-list-item">Veska</a>, <a href="https://koko.by/tag/veska-magazin" class="elementor-post-info__terms-list-item">Veska магазин</a>, <a href="https://koko.by/tag/bio-produkty" class="elementor-post-info__terms-list-item">био-продукты</a>, <a href="https://koko.by/tag/vyoska" class="elementor-post-info__terms-list-item">Вёска</a>, <a href="https://koko.by/tag/evro-list" class="elementor-post-info__terms-list-item">евро лист</a>, <a href="https://koko.by/tag/zdorovoe-pitanie" class="elementor-post-info__terms-list-item">здоровое питание</a>, <a href="https://koko.by/tag/nikogda-v-minske" class="elementor-post-info__terms-list-item">никогда в минске</a>, <a href="https://koko.by/tag/eko-produkty" class="elementor-post-info__terms-list-item">эко продукты</a>, <a href="https://koko.by/tag/eko-market-veska" class="elementor-post-info__terms-list-item">эко-маркет Veska</a> </span>
</span>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-0ab9fa5 elementor-cta--skin-cover elementor-cta--valign-middle elementor-widget elementor-widget-call-to-action" data-id="0ab9fa5" data-element_type="widget" data-widget_type="call-to-action.default">
<div class="elementor-widget-container">
<div class="elementor-cta">
<div class="elementor-cta__bg-wrapper">
<div class="elementor-cta__bg elementor-bg" style="background-image: url(https://koko.by/wp-content/uploads/2019/03/kokoinstagram-1.jpg);"></div>
<div class="elementor-cta__bg-overlay"></div>
</div>
<div class="elementor-cta__content">
<h2 class="elementor-cta__title elementor-cta__content-item elementor-content-item">
Читай Кокобай и смотри сторис, даже если сайт положили! </h2>
<div class="elementor-cta__description elementor-cta__content-item elementor-content-item">
Подпишись на наш Instagram прямо сейчас </div>
<div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item ">
<a class="elementor-cta__button elementor-button elementor-size-sm" href="https://www.instagram.com/koko_by/" target="_blank">
Подписаться </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-b4310d1" data-id="b4310d1" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-c84bca3 elementor-widget elementor-widget-jet-blog-smart-listing" data-id="c84bca3" data-element_type="widget" data-widget_type="jet-blog-smart-listing.default">
<div class="elementor-widget-container">
<div class="elementor-jet-blog-smart-listing jet-blog"><div class="jet-smart-listing-wrap" data-settings='{&quot;block_title&quot;:&quot;\u0427\u0442\u043e \u043d\u043e\u0432\u043e\u0433\u043e&quot;,&quot;title_tag&quot;:&quot;h2&quot;,&quot;featured_post&quot;:&quot;&quot;,&quot;featured_position&quot;:null,&quot;featured_width&quot;:null,&quot;featured_layout&quot;:null,&quot;featured_image_size&quot;:null,&quot;featured_image_position&quot;:null,&quot;featured_image_width&quot;:null,&quot;featured_excerpt_length&quot;:null,&quot;featured_excerpt_trimmed_ending&quot;:null,&quot;featured_read_more&quot;:null,&quot;featured_read_more_text&quot;:null,&quot;featured_show_meta&quot;:null,&quot;featured_show_author&quot;:null,&quot;featured_show_author_icon&quot;:null,&quot;selected_featured_show_author_icon&quot;:null,&quot;featured_show_date&quot;:null,&quot;featured_show_date_icon&quot;:null,&quot;selected_featured_show_date_icon&quot;:null,&quot;featured_show_comments&quot;:null,&quot;featured_show_comments_icon&quot;:null,&quot;selected_featured_show_comments_icon&quot;:null,&quot;posts_columns&quot;:1,&quot;posts_rows&quot;:&quot;6&quot;,&quot;image_size&quot;:null,&quot;image_position&quot;:null,&quot;image_width&quot;:null,&quot;excerpt_length&quot;:&quot;&quot;,&quot;excerpt_trimmed_ending&quot;:&quot;...&quot;,&quot;read_more&quot;:&quot;&quot;,&quot;read_more_text&quot;:null,&quot;show_meta&quot;:&quot;yes&quot;,&quot;show_author&quot;:&quot;&quot;,&quot;show_author_icon&quot;:null,&quot;selected_show_author_icon&quot;:null,&quot;show_date&quot;:&quot;yes&quot;,&quot;show_date_icon&quot;:null,&quot;selected_show_date_icon&quot;:{&quot;value&quot;:&quot;far fa-clock&quot;,&quot;library&quot;:&quot;fa-regular&quot;},&quot;show_comments&quot;:&quot;&quot;,&quot;show_comments_icon&quot;:null,&quot;selected_show_comments_icon&quot;:null,&quot;query_by&quot;:&quot;category&quot;,&quot;category_ids&quot;:[&quot;22&quot;],&quot;post_tag_ids&quot;:null,&quot;include_ids&quot;:null,&quot;exclude_ids&quot;:&quot;&quot;,&quot;custom_query_by&quot;:null,&quot;custom_terms_ids&quot;:null,&quot;meta_query&quot;:&quot;&quot;,&quot;meta_key&quot;:null,&quot;meta_value&quot;:null,&quot;show_filter&quot;:&quot;&quot;,&quot;filter_by&quot;:null,&quot;show_all_btn&quot;:null,&quot;all_btn_label&quot;:null,&quot;more_terms_icon&quot;:null,&quot;selected_more_terms_icon&quot;:null,&quot;show_arrows&quot;:&quot;&quot;,&quot;arrow_type&quot;:null,&quot;show_featured_terms&quot;:null,&quot;show_featured_terms_tax&quot;:null,&quot;show_terms&quot;:&quot;&quot;,&quot;show_terms_tax&quot;:null,&quot;featured_meta_position&quot;:null,&quot;meta_position&quot;:&quot;after&quot;,&quot;show_image&quot;:&quot;&quot;,&quot;post_type&quot;:&quot;post&quot;,&quot;post_ids&quot;:null,&quot;content_related_meta&quot;:null,&quot;show_content_related_meta&quot;:&quot;&quot;,&quot;meta_content_related_position&quot;:null,&quot;title_related_meta&quot;:null,&quot;show_title_related_meta&quot;:&quot;&quot;,&quot;meta_title_related_position&quot;:null,&quot;featured_title_length&quot;:null,&quot;title_length&quot;:&quot;&quot;,&quot;add_button_icon&quot;:&quot;&quot;,&quot;button_icon&quot;:null,&quot;selected_button_icon&quot;:null,&quot;post_add_button_icon&quot;:&quot;&quot;,&quot;post_button_icon&quot;:null,&quot;selected_post_button_icon&quot;:null,&quot;use_custom_query&quot;:&quot;&quot;,&quot;custom_query&quot;:null,&quot;posts_offset&quot;:0,&quot;order&quot;:&quot;DESC&quot;,&quot;order_by&quot;:&quot;date&quot;}' data-page="1" data-term="0">
<div class="jet-smart-listing__heading"><h2 class="jet-smart-listing__title">Что нового</h2></div>
<div class="jet-smart-listing columns-1 rows-6 no-featured"><div class="jet-smart-listing__posts">
<div class="jet-smart-listing__post-wrapper">
<div class="jet-smart-listing__post has-thumb-postion-">
<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://koko.by/news/88179-hinkali2h1.html">По будням во всех «Хинкальнях» варят 2 хинкали по цене 1</a></div><div class="jet-smart-listing__meta"><span class="post__date post-meta__item jet-smart-listing__meta-item"><span class="jet-smart-listing__meta-icon jet-blog-icon"><i aria-hidden="true" class="far fa-clock"></i></span><a href="https://koko.by/date/2020/09/28" class="post__date-link "><time datetime="2020-09-28T14:21:03+03:00" title="2020-09-28T14:21:03+03:00">28 сентября, 2020</time></a></span></div></div>
</div>
</div>
<div class="jet-smart-listing__post-wrapper">
<div class="jet-smart-listing__post has-thumb-postion-">
<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://koko.by/news/86500-procoffee2019.html">Что наливают на фестивале кофе в 6 городах Беларуси, где сет из десерта и напитка стоит 7 рублей</a></div><div class="jet-smart-listing__meta"><span class="post__date post-meta__item jet-smart-listing__meta-item"><span class="jet-smart-listing__meta-icon jet-blog-icon"><i aria-hidden="true" class="far fa-clock"></i></span><a href="https://koko.by/date/2020/09/09" class="post__date-link "><time datetime="2020-09-09T10:18:23+03:00" title="2020-09-09T10:18:23+03:00">9 сентября, 2020</time></a></span></div></div>
</div>
</div>
<div class="jet-smart-listing__post-wrapper">
<div class="jet-smart-listing__post has-thumb-postion-">
<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://koko.by/news/85893-aktsiya-pizza.html">Каждый понедельник в «La Scala» и «Langolo Italiano» 2 любые пиццы по цене 1</a></div><div class="jet-smart-listing__meta"><span class="post__date post-meta__item jet-smart-listing__meta-item"><span class="jet-smart-listing__meta-icon jet-blog-icon"><i aria-hidden="true" class="far fa-clock"></i></span><a href="https://koko.by/date/2020/08/31" class="post__date-link "><time datetime="2020-08-31T11:48:54+03:00" title="2020-08-31T11:48:54+03:00">31 августа, 2020</time></a></span></div></div>
</div>
</div>
<div class="jet-smart-listing__post-wrapper">
<div class="jet-smart-listing__post has-thumb-postion-">
<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://koko.by/news/85705-dynamit-new.html">С Лидского завода утекла энергетическая новинка специального назначения</a></div><div class="jet-smart-listing__meta"><span class="post__date post-meta__item jet-smart-listing__meta-item"><span class="jet-smart-listing__meta-icon jet-blog-icon"><i aria-hidden="true" class="far fa-clock"></i></span><a href="https://koko.by/date/2020/08/27" class="post__date-link "><time datetime="2020-08-27T16:19:21+03:00" title="2020-08-27T16:19:21+03:00">27 августа, 2020</time></a></span></div></div>
</div>
</div>
<div class="jet-smart-listing__post-wrapper">
<div class="jet-smart-listing__post has-thumb-postion-">
<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://koko.by/news/84137-tartar-18.html">Даю наводку на самый вкусный тартар из говядины</a></div><div class="jet-smart-listing__meta"><span class="post__date post-meta__item jet-smart-listing__meta-item"><span class="jet-smart-listing__meta-icon jet-blog-icon"><i aria-hidden="true" class="far fa-clock"></i></span><a href="https://koko.by/date/2020/07/31" class="post__date-link "><time datetime="2020-07-31T11:48:01+03:00" title="2020-07-31T11:48:01+03:00">31 июля, 2020</time></a></span></div></div>
</div>
</div>
<div class="jet-smart-listing__post-wrapper">
<div class="jet-smart-listing__post has-thumb-postion-">
<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://koko.by/news/83963-matreshka-dodo.html">Вместо легендарного детского магазина «Матрёшка» построят пиццерию!</a></div><div class="jet-smart-listing__meta"><span class="post__date post-meta__item jet-smart-listing__meta-item"><span class="jet-smart-listing__meta-icon jet-blog-icon"><i aria-hidden="true" class="far fa-clock"></i></span><a href="https://koko.by/date/2020/07/29" class="post__date-link "><time datetime="2020-07-29T13:49:46+03:00" title="2020-07-29T13:49:46+03:00">29 июля, 2020</time></a></span></div></div>
</div>
</div>
</div>
</div>
</div>
<div class="jet-smart-listing-loading"></div></div> </div>
</div>
<div class="elementor-element elementor-element-523792b elementor-widget elementor-widget-sidebar" data-id="523792b" data-element_type="widget" data-widget_type="sidebar.default">
<div class="elementor-widget-container">
<section id="media_image-16" class="widget widget_media_image"><a href="https://t.me/koko_by_bot"><img width="240" height="300" data-cfsrc="https://koko.by/wp-content/uploads/2020/10/kokobot-7.jpg" class="image wp-image-88767  attachment-full size-full" alt="" data-cfstyle="max-width: 100%; height: auto;" style="display:none;visibility:hidden;" /><noscript><img width="240" height="300" src="https://koko.by/wp-content/uploads/2020/10/kokobot-7.jpg" class="image wp-image-88767  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></section> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-d01ccd5 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d01ccd5" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-31c1cdf" data-id="31c1cdf" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-b28cfdc elementor-widget elementor-widget-heading" data-id="b28cfdc" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Читайте еще</h2> </div>
</div>
<div class="elementor-element elementor-element-3acc786 elementor-grid-5 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="3acc786" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;5&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:30,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-88848 post type-post status-publish format-standard has-post-thumbnail hentry category-cafehouse tag-kraftovyy-bar tag-minsk tag-pivo tag-picca">
<a class="elementor-post__thumbnail__link" href="https://koko.by/cafehouse/88848-obzor-kamorra.html">
<div class="elementor-post__thumbnail"><img width="300" height="201" data-cfsrc="https://koko.by/wp-content/uploads/2020/10/dsc02522-300x201.jpg" class="attachment-medium size-medium" alt="" srcset="https://koko.by/wp-content/uploads/2020/10/dsc02522-300x201.jpg 300w, https://koko.by/wp-content/uploads/2020/10/dsc02522-1200x805.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/dsc02522-768x515.jpg 768w, https://koko.by/wp-content/uploads/2020/10/dsc02522-1536x1030.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/dsc02522.jpg 1700w" sizes="(max-width: 300px) 100vw, 300px" style="display:none;visibility:hidden;" /><noscript><img width="300" height="201" src="https://koko.by/wp-content/uploads/2020/10/dsc02522-300x201.jpg" class="attachment-medium size-medium" alt="" srcset="https://koko.by/wp-content/uploads/2020/10/dsc02522-300x201.jpg 300w, https://koko.by/wp-content/uploads/2020/10/dsc02522-1200x805.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/dsc02522-768x515.jpg 768w, https://koko.by/wp-content/uploads/2020/10/dsc02522-1536x1030.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/dsc02522.jpg 1700w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://koko.by/cafehouse/88848-obzor-kamorra.html">
В каморке новой «Каморры» придумали специальную пиццу под крафтовое пиво </a>
</h3>
</div>
</article>
<article class="elementor-post elementor-grid-item post-88601 post type-post status-publish format-standard has-post-thumbnail hentry category-cafehouse tag-vetnamskaya-eda tag-momo tag-sajgon tag-fo-bo tag-fudkort-momo">
<a class="elementor-post__thumbnail__link" href="https://koko.by/cafehouse/88601-obzor-saygon-momo.html">
<div class="elementor-post__thumbnail"><img width="300" height="225" data-cfsrc="https://koko.by/wp-content/uploads/2020/10/img_6593-1-300x225.jpg" class="attachment-medium size-medium" alt="" srcset="https://koko.by/wp-content/uploads/2020/10/img_6593-1-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/img_6593-1-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/img_6593-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/img_6593-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/img_6593-1.jpg 1700w" sizes="(max-width: 300px) 100vw, 300px" style="display:none;visibility:hidden;" /><noscript><img width="300" height="225" src="https://koko.by/wp-content/uploads/2020/10/img_6593-1-300x225.jpg" class="attachment-medium size-medium" alt="" srcset="https://koko.by/wp-content/uploads/2020/10/img_6593-1-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/10/img_6593-1-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/img_6593-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/10/img_6593-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/img_6593-1.jpg 1700w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://koko.by/cafehouse/88601-obzor-saygon-momo.html">
Самый дешёвый Фо Бо из «Сайгона» со Ждановичей теперь в ТЦ «Момо» поближе к заводчанам </a>
</h3>
</div>
</article>
<article class="elementor-post elementor-grid-item post-88348 post type-post status-publish format-standard has-post-thumbnail hentry category-cafehouse tag-buterbrody tag-za-pobedoy tag-koktejli tag-obzor">
<a class="elementor-post__thumbnail__link" href="https://koko.by/cafehouse/88348-ozor-zapobedoy.html">
<div class="elementor-post__thumbnail"><img width="300" height="200" data-cfsrc="https://koko.by/wp-content/uploads/2020/10/dsc02203-1-300x200.jpg" class="attachment-medium size-medium" alt="" srcset="https://koko.by/wp-content/uploads/2020/10/dsc02203-1-300x200.jpg 300w, https://koko.by/wp-content/uploads/2020/10/dsc02203-1-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/dsc02203-1-768x512.jpg 768w, https://koko.by/wp-content/uploads/2020/10/dsc02203-1-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/dsc02203-1.jpg 1700w" sizes="(max-width: 300px) 100vw, 300px" style="display:none;visibility:hidden;" /><noscript><img width="300" height="200" src="https://koko.by/wp-content/uploads/2020/10/dsc02203-1-300x200.jpg" class="attachment-medium size-medium" alt="" srcset="https://koko.by/wp-content/uploads/2020/10/dsc02203-1-300x200.jpg 300w, https://koko.by/wp-content/uploads/2020/10/dsc02203-1-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2020/10/dsc02203-1-768x512.jpg 768w, https://koko.by/wp-content/uploads/2020/10/dsc02203-1-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2020/10/dsc02203-1.jpg 1700w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://koko.by/cafehouse/88348-ozor-zapobedoy.html">
Пытаемся не оставить зарплату в новом кормящем баре «За Победой» с вечерним BDSM </a>
</h3>
</div>
</article>
<article class="elementor-post elementor-grid-item post-88224 post type-post status-publish format-standard has-post-thumbnail hentry category-cafehouse tag-vitebsk tag-dolomit tag-poezd tag-stolovaja">
<a class="elementor-post__thumbnail__link" href="https://koko.by/cafehouse/88224-test-dolomit.html">
<div class="elementor-post__thumbnail"><img width="300" height="225" data-cfsrc="https://koko.by/wp-content/uploads/2020/09/3-14-300x225.jpg" class="attachment-medium size-medium" alt="" srcset="https://koko.by/wp-content/uploads/2020/09/3-14-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/09/3-14-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/09/3-14-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/09/3-14-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/09/3-14.jpg 1700w" sizes="(max-width: 300px) 100vw, 300px" style="display:none;visibility:hidden;" /><noscript><img width="300" height="225" src="https://koko.by/wp-content/uploads/2020/09/3-14-300x225.jpg" class="attachment-medium size-medium" alt="" srcset="https://koko.by/wp-content/uploads/2020/09/3-14-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/09/3-14-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/09/3-14-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/09/3-14-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/09/3-14.jpg 1700w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://koko.by/cafehouse/88224-test-dolomit.html">
Из чего состоит обед за 3,57 рублей в заводской столовой Витебска </a>
</h3>
</div>
</article>
<article class="elementor-post elementor-grid-item post-88179 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-akcii tag-hinkali tag-hinkalnja">
<a class="elementor-post__thumbnail__link" href="https://koko.by/news/88179-hinkali2h1.html">
<div class="elementor-post__thumbnail"><img width="300" height="225" data-cfsrc="https://koko.by/wp-content/uploads/2020/09/ei_jftux0aashkd-1-300x225.jpg" class="attachment-medium size-medium" alt="" srcset="https://koko.by/wp-content/uploads/2020/09/ei_jftux0aashkd-1-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/09/ei_jftux0aashkd-1-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/09/ei_jftux0aashkd-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/09/ei_jftux0aashkd-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/09/ei_jftux0aashkd-1.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" style="display:none;visibility:hidden;" /><noscript><img width="300" height="225" src="https://koko.by/wp-content/uploads/2020/09/ei_jftux0aashkd-1-300x225.jpg" class="attachment-medium size-medium" alt="" srcset="https://koko.by/wp-content/uploads/2020/09/ei_jftux0aashkd-1-300x225.jpg 300w, https://koko.by/wp-content/uploads/2020/09/ei_jftux0aashkd-1-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2020/09/ei_jftux0aashkd-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2020/09/ei_jftux0aashkd-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2020/09/ei_jftux0aashkd-1.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://koko.by/news/88179-hinkali2h1.html">
По будням во всех «Хинкальнях» варят 2 хинкали по цене 1 </a>
</h3>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-30fe628 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="30fe628" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-9989729" data-id="9989729" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-e743b87 elementor-widget elementor-widget-post-comments" data-id="e743b87" data-element_type="widget" data-widget_type="post-comments.theme_comments">
<div class="elementor-widget-container">
<div class="wpdiscuz_top_clearing"></div>
<div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>  <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
<div class="wc_social_plugin_wrapper">
<div class="row"></div> </div>
<div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-sbs-toggle">
<i class="far fa-envelope"></i> <span class="wpd-sbs-title">Подписаться</span> <i class="fas fa-caret-down"></i>
</div>
<div class="wpd-auth">
<div class='wpd-social-login'><span class='wpd-connect-with'>Соединить с</span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i class='fab fa-vk'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div> <div class="wpd-login">
</div>
</div>
</div>
<div class="wpd-social-login-agreement" style="display: none;">
<div class="wpd-agreement-title">Я разрешаю создать мне учетную запись</div>
<div class="wpd-agreement">Когда вы первый раз заходите с помощью соцсетей, мы получаем публичную информацию из вашей учетной записи, предоставляемой провайдером услуги соцсети в рамках ваших настроек конфиденциальности. Мы также автоматически получаем ваш e-mail адрес для создания вашей учетной записи на нашем веб сайте. Когда она будет создана, вы будете авторизованы под этой учетной записью.</div>
<div class="wpd-agreement-buttons">
<div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Не согласен</span><span class="wpd-agreement-button wpd-agreement-button-agree">Согласен</span></div>
<div class="wpd-clear"></div>
</div>
</div>
<div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="https://koko.by/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Уведомление о </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType">
<option value="post">новые последующие комментарии</option>
<option value="all_comment">новые ответы на мои комментарии</option>
</select>
</div>
<div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" />
</div>
<div class="wpdiscuz-subscribe-form-button">
<input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" />
</div>
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="8d1ffddef5" /><input type="hidden" name="_wp_http_referer" value="/cafehouse/88167-new-veska.html" /> </form>
</div>
<div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
<form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
<div class="wpd-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<div class="wpd-avatar">
<img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' /> </div>
<div id="wpd-editor-wraper-0_0" style="display: none;">
<div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
<textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
<div id="wpd-editor-0_0"></div>
<div id="wpd-editor-toolbar-0_0">
<div class="wpd-editor-buttons-right">
<span class='wmu-upload-wrap' wpd-tooltip='Прикрепите изображение к этому комментарию' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]' accept='image/*' /></label></span><div class='wpd-clear'></div> </div>
</div>
</div>
</div>
</div>
</div>
<div class="wpd-form-foot">
<div class="wpdiscuz-textarea-foot">
<div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
</div>
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input id="wc_name-0_0" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern='.{3,50}' title="">
<label for="wc_name-0_0" class="wpdlb">Имя*</label>
</div>
<div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
<label for="wc_email-0_0" class="wpdlb">Email*</label>
</div>
<div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-link"></i></div>
<input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Сайт" />
<label for="wc_website-0_0" class="wpdlb">Сайт</label>
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<label class="wpd_label" wpd-tooltip="Сообщать о всех новых ответах на мои комментарии">
<input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked' />
<span class="wpd_label__text">
<span class="wpd_label__check">
<i class="fas fa-bell wpdicon wpdicon-on"></i>
<i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Оставить комментарий" />
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Соединить с</span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i class='fab fa-vk'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div> <div class="wpd-social-login-agreement" style="display: none;">
<div class="wpd-agreement-title">Я разрешаю создать мне учетную запись</div>
<div class="wpd-agreement">Когда вы первый раз заходите с помощью соцсетей, мы получаем публичную информацию из вашей учетной записи, предоставляемой провайдером услуги соцсети в рамках ваших настроек конфиденциальности. Мы также автоматически получаем ваш e-mail адрес для создания вашей учетной записи на нашем веб сайте. Когда она будет создана, вы будете авторизованы под этой учетной записью.</div>
<div class="wpd-agreement-buttons">
<div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Не согласен</span><span class="wpd-agreement-button wpd-agreement-button-agree">Согласен</span></div>
<div class="wpd-clear"></div>
</div>
</div>
</div><div class="clearfix"></div>
<form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
<div class="wpd-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
 <div class="wpdiscuz-textarea-wrap ">
<div class="wpd-avatar">
<img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' /> </div>
<div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
<div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
<textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
<div id="wpd-editor-wpdiscuzuniqueid"></div>
<div id="wpd-editor-toolbar-wpdiscuzuniqueid">
<div class="wpd-editor-buttons-right">
<span class='wmu-upload-wrap' wpd-tooltip='Прикрепите изображение к этому комментарию' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]' accept='image/*' /></label></span><div class='wpd-clear'></div> </div>
</div>
</div>
</div>
</div>
</div>
<div class="wpd-form-foot">
<div class="wpdiscuz-textarea-foot">
<div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
</div>
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input id="wc_name-wpdiscuzuniqueid" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern='.{3,50}' title="">
<label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Имя*</label>
</div>
<div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
<label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
</div>
<div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-link"></i></div>
<input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Сайт" />
<label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Сайт</label>
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<label class="wpd_label" wpd-tooltip="Сообщать о всех новых ответах на мои комментарии">
<input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked' />
<span class="wpd_label__text">
<span class="wpd_label__check">
<i class="fas fa-bell wpdicon wpdicon-on"></i>
<i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Оставить комментарий" />
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>
</div>
<div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info ">
<span class='wpdtc'>13</span> Комментарий </div>
<div class="wpd-space"></div>
<div class="wpd-thread-filter">
<div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Популярнейший комментарий "><i class="fas fa-bolt"></i></div>
<div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Цепочка актуального комментария"><i class="fas fa-fire"></i></div>
<div class="wpd-filter wpdf-sorting">
<span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up wpdiscuz-sort-button-active" data-sorting="by_vote">Популярные</span>
<i class="fas fa-sort-down"></i>
<div class="wpdiscuz-sort-buttons">
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc" data-sorting="newest">Новые</span>
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc" data-sorting="oldest">Старые</span>
</div>
</div>
</div>
</div>
<div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Встроенные отзывы</div>
<div class="wpd-filter-view-all">Смотреть все комментарии</div>
</div>
<div class="wpd-thread-list">
<div id='wpd-comm-45575_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div class="wpd-comment-left ">
<div class="wpd-avatar ">
<img alt='Zloy' src='https://secure.gravatar.com/avatar/b6b6b7cff8331eb6592108584a825668?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b6b6b7cff8331eb6592108584a825668?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />
</div>
</div>
<div id="comment-45575" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Zloy
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 час назад
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Спасибо за статью, реально много интересных продуктов, которые не найдешь б... &url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F88167-new-veska.html%23comment-45575' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=%D0%A1%D0%BF%D0%B0%D1%81%D0%B8%D0%B1%D0%BE+%D0%B7%D0%B0+%D1%81%D1%82%D0%B0%D1%82%D1%8C%D1%8E%2C+%D1%80%D0%B5%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE+%D0%BC%D0%BD%D0%BE%D0%B3%D0%BE+%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81%D0%BD%D1%8B%D1%85+%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%BE%D0%B2%2C+%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5+%D0%BD%D0%B5+%D0%BD%D0%B0%D0%B9%D0%B4%D0%B5%D1%88%D1%8C+%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5+%D0%BD%D0%B8%D0%B3%D0%B4%D0%B5+%D0%B2+%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD%D0%B0%D1%85%21%0A URL: https%3A%2F%2Fkoko.by%2Fcafehouse%2F88167-new-veska.html%23comment-45575' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/cafehouse/88167-new-veska.html' title='Поделиться через Вконтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/cafehouse/88167-new-veska.html' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Ссылка на комментарий'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://koko.by/cafehouse/88167-new-veska.html#comment-45575'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Спасибо за статью, реально много интересных продуктов, которые не найдешь больше нигде в магазинах!</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
</div>
<div class='wpd-vote-result wpd-up'>7</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
</div>
</div>
<div class="wpd-reply-button">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z' /><path d='M0 0h24v24H0z' fill='none' /></svg>
<span>Ответить</span>
</div>
<div class="wpd-space"></div>
<div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Спрятать ответы">
<i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-45575_0'></div><div id='wpd-comm-45603_45575' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-guest">
<div class="wpd-comment-left ">
<div class="wpd-avatar ">
<img alt='Веган' src='https://secure.gravatar.com/avatar/f30553d415f41da0609daecef75ed255?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f30553d415f41da0609daecef75ed255?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />
</div>
</div>
<div id="comment-45603" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Веган
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
6 минут назад
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Да и сам био-маркет не плох!
&url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F88167-new-veska.html%23comment-45603' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=%D0%94%D0%B0+%D0%B8+%D1%81%D0%B0%D0%BC+%D0%B1%D0%B8%D0%BE-%D0%BC%D0%B0%D1%80%D0%BA%D0%B5%D1%82+%D0%BD%D0%B5+%D0%BF%D0%BB%D0%BE%D1%85%21%0A URL: https%3A%2F%2Fkoko.by%2Fcafehouse%2F88167-new-veska.html%23comment-45603' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/cafehouse/88167-new-veska.html' title='Поделиться через Вконтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/cafehouse/88167-new-veska.html' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Ссылка на комментарий'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://koko.by/cafehouse/88167-new-veska.html#comment-45603'></i></span>
</div>
</div>
<div class="wpd-reply-to">
<i class='far fa-comments'></i>
Ответить на&nbsp;
<a href="#comment-45575">
Zloy
</a>
</div>
<div class="wpd-comment-text">
<p>Да и сам био-маркет не плох!</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
</div>
<div class='wpd-vote-result'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
</div>
</div>
<div class="wpd-reply-button">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z' /><path d='M0 0h24v24H0z' fill='none' /></svg>
<span>Ответить</span>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-45603_45575'></div></div><div id='wpd-comm-45577_45575' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div class="wpd-comment-left ">
<div class="wpd-avatar ">
<img alt='Zelenka' src='https://secure.gravatar.com/avatar/3f6384ca4a5d39fd7701ce46f80c24a9?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3f6384ca4a5d39fd7701ce46f80c24a9?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />
</div>
</div>
<div id="comment-45577" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Zelenka
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 час назад
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Да, еще знала про эту сеть. Постоянно захожу и что-нибудь покупаю там
&url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F88167-new-veska.html%23comment-45577' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=%D0%94%D0%B0%2C+%D0%B5%D1%89%D0%B5+%D0%B7%D0%BD%D0%B0%D0%BB%D0%B0+%D0%BF%D1%80%D0%BE+%D1%8D%D1%82%D1%83+%D1%81%D0%B5%D1%82%D1%8C.+%D0%9F%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%BD%D0%BE+%D0%B7%D0%B0%D1%85%D0%BE%D0%B6%D1%83+%D0%B8+%D1%87%D1%82%D0%BE-%D0%BD%D0%B8%D0%B1%D1%83%D0%B4%D1%8C+%D0%BF%D0%BE%D0%BA%D1%83%D0%BF%D0%B0%D1%8E+%D1%82%D0%B0%D0%BC%0A URL: https%3A%2F%2Fkoko.by%2Fcafehouse%2F88167-new-veska.html%23comment-45577' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/cafehouse/88167-new-veska.html' title='Поделиться через Вконтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/cafehouse/88167-new-veska.html' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Ссылка на комментарий'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://koko.by/cafehouse/88167-new-veska.html#comment-45577'></i></span>
</div>
</div>
<div class="wpd-reply-to">
<i class='far fa-comments'></i>
Ответить на&nbsp;
<a href="#comment-45575">
Zloy
</a>
</div>
<div class="wpd-comment-text">
<p>Да, еще знала про эту сеть. Постоянно захожу и что-нибудь покупаю там</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
</div>
<div class='wpd-vote-result wpd-up'>3</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
</div>
</div>
<div class="wpd-reply-button">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z' /><path d='M0 0h24v24H0z' fill='none' /></svg>
<span>Ответить</span>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-45577_45575'></div></div></div><div id='wpd-comm-45576_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div class="wpd-comment-left ">
<div class="wpd-avatar ">
<img alt='Zelenka' src='https://secure.gravatar.com/avatar/3f6384ca4a5d39fd7701ce46f80c24a9?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3f6384ca4a5d39fd7701ce46f80c24a9?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />
</div>
</div>
<div id="comment-45576" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Zelenka
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
1 час назад
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=За диспенсер с антисептиком и термометром у входа в магазин отдельный респе... &url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F88167-new-veska.html%23comment-45576' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=%D0%97%D0%B0+%D0%B4%D0%B8%D1%81%D0%BF%D0%B5%D0%BD%D1%81%D0%B5%D1%80+%D1%81+%D0%B0%D0%BD%D1%82%D0%B8%D1%81%D0%B5%D0%BF%D1%82%D0%B8%D0%BA%D0%BE%D0%BC+%D0%B8+%D1%82%D0%B5%D1%80%D0%BC%D0%BE%D0%BC%D0%B5%D1%82%D1%80%D0%BE%D0%BC+%D1%83+%D0%B2%D1%85%D0%BE%D0%B4%D0%B0+%D0%B2+%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD+%D0%BE%D1%82%D0%B4%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D1%80%D0%B5%D1%81%D0%BF%D0%B5%D0%BA%D1%82%21+%D0%9C%D0%BE%D0%BB%D0%BE%D0%B4%D1%87%D0%B8%D0%BD%D0%BA%D0%B8%21%0A URL: https%3A%2F%2Fkoko.by%2Fcafehouse%2F88167-new-veska.html%23comment-45576' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/cafehouse/88167-new-veska.html' title='Поделиться через Вконтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/cafehouse/88167-new-veska.html' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Ссылка на комментарий'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://koko.by/cafehouse/88167-new-veska.html#comment-45576'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>За диспенсер с антисептиком и термометром у входа в магазин отдельный респект! Молодчинки!</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
</div>
<div class='wpd-vote-result wpd-up'>5</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
</div>
</div>
<div class="wpd-reply-button">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z' /><path d='M0 0h24v24H0z' fill='none' /></svg>
<span>Ответить</span>
</div>
<div class="wpd-space"></div>
<div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Спрятать ответы">
<i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-45576_0'></div><div id='wpd-comm-45604_45576' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-guest">
<div class="wpd-comment-left ">
<div class="wpd-avatar ">
<img alt='Веган' src='https://secure.gravatar.com/avatar/f30553d415f41da0609daecef75ed255?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f30553d415f41da0609daecef75ed255?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />
</div>
</div>
<div id="comment-45604" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Веган
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
6 минут назад
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Что за диспенсер?
&url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F88167-new-veska.html%23comment-45604' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=%D0%A7%D1%82%D0%BE+%D0%B7%D0%B0+%D0%B4%D0%B8%D1%81%D0%BF%D0%B5%D0%BD%D1%81%D0%B5%D1%80%3F%0A URL: https%3A%2F%2Fkoko.by%2Fcafehouse%2F88167-new-veska.html%23comment-45604' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/cafehouse/88167-new-veska.html' title='Поделиться через Вконтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/cafehouse/88167-new-veska.html' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Ссылка на комментарий'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://koko.by/cafehouse/88167-new-veska.html#comment-45604'></i></span>
</div>
</div>
<div class="wpd-reply-to">
<i class='far fa-comments'></i>
Ответить на&nbsp;
<a href="#comment-45576">
Zelenka
</a>
</div>
<div class="wpd-comment-text">
<p>Что за диспенсер?</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
</div>
<div class='wpd-vote-result'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
</div>
</div>
<div class="wpd-reply-button">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z' /><path d='M0 0h24v24H0z' fill='none' /></svg>
<span>Ответить</span>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-45604_45576'></div></div><div id='wpd-comm-45587_45576' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div class="wpd-comment-left ">
<div class="wpd-avatar ">
<img alt='Tanker' src='https://secure.gravatar.com/avatar/30b22bf6e08e26aa4173be5d13bf06de?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/30b22bf6e08e26aa4173be5d13bf06de?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />
</div>
</div>
<div id="comment-45587" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Tanker
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
58 минут назад
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Это где такой стоит?
&url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F88167-new-veska.html%23comment-45587' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=%D0%AD%D1%82%D0%BE+%D0%B3%D0%B4%D0%B5+%D1%82%D0%B0%D0%BA%D0%BE%D0%B9+%D1%81%D1%82%D0%BE%D0%B8%D1%82%3F%0A URL: https%3A%2F%2Fkoko.by%2Fcafehouse%2F88167-new-veska.html%23comment-45587' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/cafehouse/88167-new-veska.html' title='Поделиться через Вконтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/cafehouse/88167-new-veska.html' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Ссылка на комментарий'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://koko.by/cafehouse/88167-new-veska.html#comment-45587'></i></span>
</div>
</div>
<div class="wpd-reply-to">
<i class='far fa-comments'></i>
Ответить на&nbsp;
<a href="#comment-45576">
Zelenka
</a>
</div>
<div class="wpd-comment-text">
<p>Это где такой стоит?</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
</div>
<div class='wpd-vote-result wpd-up'>2</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
</div>
</div>
<div class="wpd-reply-button">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z' /><path d='M0 0h24v24H0z' fill='none' /></svg>
<span>Ответить</span>
</div>
<div class="wpd-space"></div>
<div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Спрятать ответы">
<i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-45587_45576'></div><div id='wpd-comm-45597_45587' class='wpd-comment wpd-reply wpd_comment_level-3'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div class="wpd-comment-left ">
<div class="wpd-avatar ">
<img alt='AllaBorisovna' src='https://secure.gravatar.com/avatar/90f8eb24040d2cef2bf3b07abf6b94e4?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/90f8eb24040d2cef2bf3b07abf6b94e4?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />
</div>
</div>
<div id="comment-45597" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
AllaBorisovna
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
48 минут назад
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Судя по статье вроде как в Veska, которая находится в Лебяжем
&url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F88167-new-veska.html%23comment-45597' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=%D0%A1%D1%83%D0%B4%D1%8F+%D0%BF%D0%BE+%D1%81%D1%82%D0%B0%D1%82%D1%8C%D0%B5+%D0%B2%D1%80%D0%BE%D0%B4%D0%B5+%D0%BA%D0%B0%D0%BA+%D0%B2+Veska%2C+%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D0%B0%D1%8F+%D0%BD%D0%B0%D1%85%D0%BE%D0%B4%D0%B8%D1%82%D1%81%D1%8F+%D0%B2+%D0%9B%D0%B5%D0%B1%D1%8F%D0%B6%D0%B5%D0%BC%0A URL: https%3A%2F%2Fkoko.by%2Fcafehouse%2F88167-new-veska.html%23comment-45597' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/cafehouse/88167-new-veska.html' title='Поделиться через Вконтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/cafehouse/88167-new-veska.html' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Ссылка на комментарий'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://koko.by/cafehouse/88167-new-veska.html#comment-45597'></i></span>
</div>
</div>
<div class="wpd-reply-to">
<i class='far fa-comments'></i>
Ответить на&nbsp;
<a href="#comment-45587">
Tanker
</a>
</div>
<div class="wpd-comment-text">
<p>Судя по статье вроде как в Veska, которая находится в Лебяжем</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
</div>
<div class='wpd-vote-result'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
</div>
</div>
<div class="wpd-reply-button">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z' /><path d='M0 0h24v24H0z' fill='none' /></svg>
<span>Ответить</span>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-45597_45587'></div></div></div></div><div id='wpd-comm-45596_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div class="wpd-comment-left ">
<div class="wpd-avatar ">
<img alt='AllaBorisovna' src='https://secure.gravatar.com/avatar/90f8eb24040d2cef2bf3b07abf6b94e4?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/90f8eb24040d2cef2bf3b07abf6b94e4?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />
</div>
</div>
<div id="comment-45596" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
AllaBorisovna
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
49 минут назад
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Я из Бреста, подскажите у них только 3 магазина в Минске? В других городах ... &url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F88167-new-veska.html%23comment-45596' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=%D0%AF+%D0%B8%D0%B7+%D0%91%D1%80%D0%B5%D1%81%D1%82%D0%B0%2C+%D0%BF%D0%BE%D0%B4%D1%81%D0%BA%D0%B0%D0%B6%D0%B8%D1%82%D0%B5+%D1%83+%D0%BD%D0%B8%D1%85+%D1%82%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE+3+%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD%D0%B0+%D0%B2+%D0%9C%D0%B8%D0%BD%D1%81%D0%BA%D0%B5%3F+%D0%92+%D0%B4%D1%80%D1%83%D0%B3%D0%B8%D1%85+%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0%D1%85+%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D0%B8+%D0%BE%D0%BD%D0%B8+%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D1%8B...+ URL: https%3A%2F%2Fkoko.by%2Fcafehouse%2F88167-new-veska.html%23comment-45596' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/cafehouse/88167-new-veska.html' title='Поделиться через Вконтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/cafehouse/88167-new-veska.html' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Ссылка на комментарий'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://koko.by/cafehouse/88167-new-veska.html#comment-45596'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Я из Бреста, подскажите у них только 3 магазина в Минске? В других городах Беларуси они представлены? Очень хочу попробовать эти паштеты из овощей</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
</div>
<div class='wpd-vote-result wpd-up'>1</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
</div>
</div>
<div class="wpd-reply-button">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z' /><path d='M0 0h24v24H0z' fill='none' /></svg>
<span>Ответить</span>
</div>
<div class="wpd-space"></div>
<div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Спрятать ответы">
<i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-45596_0'></div><div id='wpd-comm-45605_45596' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-guest">
<div class="wpd-comment-left ">
<div class="wpd-avatar ">
<img alt='Веган' src='https://secure.gravatar.com/avatar/f30553d415f41da0609daecef75ed255?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f30553d415f41da0609daecef75ed255?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />
</div>
</div>
<div id="comment-45605" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Веган
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
5 минут назад
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=У них 3 маркета и пока только в Минске. Думаю пока в регионы им нет смысла ... &url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F88167-new-veska.html%23comment-45605' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=%D0%A3+%D0%BD%D0%B8%D1%85+3+%D0%BC%D0%B0%D1%80%D0%BA%D0%B5%D1%82%D0%B0+%D0%B8+%D0%BF%D0%BE%D0%BA%D0%B0+%D1%82%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE+%D0%B2+%D0%9C%D0%B8%D0%BD%D1%81%D0%BA%D0%B5.+%D0%94%D1%83%D0%BC%D0%B0%D1%8E+%D0%BF%D0%BE%D0%BA%D0%B0+%D0%B2+%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D1%8B+%D0%B8%D0%BC+%D0%BD%D0%B5%D1%82+%D1%81%D0%BC%D1%8B%D1%81%D0%BB%D0%B0+%D0%B7%D0%B0%D1%85%D0%BE%D0%B4%D0%B8%D1%82%D1%8C%0A URL: https%3A%2F%2Fkoko.by%2Fcafehouse%2F88167-new-veska.html%23comment-45605' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/cafehouse/88167-new-veska.html' title='Поделиться через Вконтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/cafehouse/88167-new-veska.html' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Ссылка на комментарий'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://koko.by/cafehouse/88167-new-veska.html#comment-45605'></i></span>
</div>
</div>
<div class="wpd-reply-to">
<i class='far fa-comments'></i>
Ответить на&nbsp;
<a href="#comment-45596">
AllaBorisovna
</a>
</div>
<div class="wpd-comment-text">
<p>У них 3 маркета и пока только в Минске. Думаю пока в регионы им нет смысла заходить</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
</div>
<div class='wpd-vote-result'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
</div>
</div>
<div class="wpd-reply-button">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z' /><path d='M0 0h24v24H0z' fill='none' /></svg>
<span>Ответить</span>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-45605_45596'></div></div></div><div id='wpd-comm-45586_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div class="wpd-comment-left ">
<div class="wpd-avatar ">
<img alt='Tanker' src='https://secure.gravatar.com/avatar/30b22bf6e08e26aa4173be5d13bf06de?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/30b22bf6e08e26aa4173be5d13bf06de?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />
</div>
</div>
<div id="comment-45586" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Tanker
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
58 минут назад
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=А большой там выбор пиво и вина с евро листом?
&url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F88167-new-veska.html%23comment-45586' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=%D0%90+%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%BE%D0%B9+%D1%82%D0%B0%D0%BC+%D0%B2%D1%8B%D0%B1%D0%BE%D1%80+%D0%BF%D0%B8%D0%B2%D0%BE+%D0%B8+%D0%B2%D0%B8%D0%BD%D0%B0+%D1%81+%D0%B5%D0%B2%D1%80%D0%BE+%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%BC%3F%0A URL: https%3A%2F%2Fkoko.by%2Fcafehouse%2F88167-new-veska.html%23comment-45586' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/cafehouse/88167-new-veska.html' title='Поделиться через Вконтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/cafehouse/88167-new-veska.html' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Ссылка на комментарий'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://koko.by/cafehouse/88167-new-veska.html#comment-45586'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>А большой там выбор пиво и вина с евро листом?</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
</div>
<div class='wpd-vote-result wpd-up'>1</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
</div>
</div>
<div class="wpd-reply-button">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z' /><path d='M0 0h24v24H0z' fill='none' /></svg>
<span>Ответить</span>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-45586_0'></div></div><div id='wpd-comm-45614_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div class="wpd-comment-left ">
<div class="wpd-avatar ">
<img alt='Litvins' src='https://secure.gravatar.com/avatar/81496bb36f6211ca491779c046cacde4?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/81496bb36f6211ca491779c046cacde4?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />
</div>
</div>
<div id="comment-45614" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Litvins
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
18 секунд назад
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Банка оливок за 110 руб. теперь понятно откуда такие цены на пиццу в La Sca... &url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F88167-new-veska.html%23comment-45614' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=%D0%91%D0%B0%D0%BD%D0%BA%D0%B0+%D0%BE%D0%BB%D0%B8%D0%B2%D0%BE%D0%BA+%D0%B7%D0%B0+110+%D1%80%D1%83%D0%B1.+%D1%82%D0%B5%D0%BF%D0%B5%D1%80%D1%8C+%D0%BF%D0%BE%D0%BD%D1%8F%D1%82%D0%BD%D0%BE+%D0%BE%D1%82%D0%BA%D1%83%D0%B4%D0%B0+%D1%82%D0%B0%D0%BA%D0%B8%D0%B5+%D1%86%D0%B5%D0%BD%D1%8B+%D0%BD%D0%B0+%D0%BF%D0%B8%D1%86%D1%86%D1%83+%D0%B2+La+Scala%0A URL: https%3A%2F%2Fkoko.by%2Fcafehouse%2F88167-new-veska.html%23comment-45614' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/cafehouse/88167-new-veska.html' title='Поделиться через Вконтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/cafehouse/88167-new-veska.html' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Ссылка на комментарий'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://koko.by/cafehouse/88167-new-veska.html#comment-45614'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Банка оливок за 110 руб. теперь понятно откуда такие цены на пиццу в <span>La Scala</span></p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
</div>
<div class='wpd-vote-result'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
</div>
</div>
<div class="wpd-reply-button">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z' /><path d='M0 0h24v24H0z' fill='none' /></svg>
<span>Ответить</span>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-45614_0'></div></div><div id='wpd-comm-45608_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
<div class="wpd-comment-left ">
<div class="wpd-avatar ">
<img alt='Timba_12' src='https://secure.gravatar.com/avatar/5428a962ed096ff1750c05447f289a7b?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5428a962ed096ff1750c05447f289a7b?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />
</div>
</div>
<div id="comment-45608" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Timba_12
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
3 минут назад
</div>

<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Посчитайте сколько это стоит в той же Италии, прибавьте налоги, сборы
Получ... &url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F88167-new-veska.html%23comment-45608' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=%D0%9F%D0%BE%D1%81%D1%87%D0%B8%D1%82%D0%B0%D0%B9%D1%82%D0%B5+%D1%81%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE+%D1%8D%D1%82%D0%BE+%D1%81%D1%82%D0%BE%D0%B8%D1%82+%D0%B2+%D1%82%D0%BE%D0%B9+%D0%B6%D0%B5+%D0%98%D1%82%D0%B0%D0%BB%D0%B8%D0%B8%2C+%D0%BF%D1%80%D0%B8%D0%B1%D0%B0%D0%B2%D1%8C%D1%82%D0%B5+%D0%BD%D0%B0%D0%BB%D0%BE%D0%B3%D0%B8%2C+%D1%81%D0%B1%D0%BE%D1%80%D1%8B%0A%D0%9F%D0%BE%D0%BB%D1%83%D1%87%D0%B0%D0%B5%D1%82%D1%81%D1%8F+%D0%BD%D0%B5+%D0%B4%D0%BE%D1%80%D0%BE%D0%B3%D0%BE%0A URL: https%3A%2F%2Fkoko.by%2Fcafehouse%2F88167-new-veska.html%23comment-45608' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/cafehouse/88167-new-veska.html' title='Поделиться через Вконтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/cafehouse/88167-new-veska.html' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Ссылка на комментарий'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://koko.by/cafehouse/88167-new-veska.html#comment-45608'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Посчитайте сколько это стоит в той же Италии, прибавьте налоги, сборы<br />
Получается не дорого</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
</div>
<div class='wpd-vote-result'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
</div>
</div>
<div class="wpd-reply-button">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z' /><path d='M0 0h24v24H0z' fill='none' /></svg>
<span>Ответить</span>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-45608_0'></div></div><div id='wpd-comm-45602_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
<div class="wpd-comment-left ">
<div class="wpd-avatar ">
<img alt='Веган' src='https://secure.gravatar.com/avatar/f30553d415f41da0609daecef75ed255?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f30553d415f41da0609daecef75ed255?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />
</div>
</div>
<div id="comment-45602" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Веган
</div>
<div class="wpd-comment-date">
<i class='far fa-clock' aria-hidden='true'></i>
7 минут назад
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Ассортимент и впрямь не плох! Только не порадовала цена на артишоки!
&url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F88167-new-veska.html%23comment-45602' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=%D0%90%D1%81%D1%81%D0%BE%D1%80%D1%82%D0%B8%D0%BC%D0%B5%D0%BD%D1%82+%D0%B8+%D0%B2%D0%BF%D1%80%D1%8F%D0%BC%D1%8C+%D0%BD%D0%B5+%D0%BF%D0%BB%D0%BE%D1%85%21+%D0%A2%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE+%D0%BD%D0%B5+%D0%BF%D0%BE%D1%80%D0%B0%D0%B4%D0%BE%D0%B2%D0%B0%D0%BB%D0%B0+%D1%86%D0%B5%D0%BD%D0%B0+%D0%BD%D0%B0+%D0%B0%D1%80%D1%82%D0%B8%D1%88%D0%BE%D0%BA%D0%B8%21%0A URL: https%3A%2F%2Fkoko.by%2Fcafehouse%2F88167-new-veska.html%23comment-45602' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/cafehouse/88167-new-veska.html' title='Поделиться через Вконтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/cafehouse/88167-new-veska.html' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Ссылка на комментарий'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://koko.by/cafehouse/88167-new-veska.html#comment-45602'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Ассортимент и впрямь не плох! Только не порадовала цена на артишоки!</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
</div>
<div class='wpd-vote-result'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
</div>
</div>
<div class="wpd-reply-button">
<svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z' /><path d='M0 0h24v24H0z' fill='none' /></svg>
<span>Ответить</span>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-45602_0'></div></div>
<div class="wpdiscuz-comment-pagination">
</div>
</div>
</div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
<div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-edee874" data-id="edee874" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-bff0ded elementor-widget elementor-widget-sidebar" data-id="bff0ded" data-element_type="widget" adv_banner="" data-widget_type="sidebar.default">
<div class="elementor-widget-container">
<section id="media_image-19" class="widget widget_media_image"><a href="https://telegram.me/koko_by"><img width="240" height="300" data-cfsrc="https://koko.by/wp-content/uploads/2020/05/mk-2.jpg" class="image wp-image-78811  attachment-full size-full" alt="" data-cfstyle="max-width: 100%; height: auto;" style="display:none;visibility:hidden;" /><noscript><img width="240" height="300" src="https://koko.by/wp-content/uploads/2020/05/mk-2.jpg" class="image wp-image-78811  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></section><section id="media_image-20" class="widget widget_media_image"><a href="https://t.me/koko_by_bot"><img width="240" height="300" data-cfsrc="https://koko.by/wp-content/uploads/2020/10/kokobot-7.jpg" class="image wp-image-88767  attachment-full size-full" alt="" data-cfstyle="max-width: 100%; height: auto;" style="display:none;visibility:hidden;" /><noscript><img width="240" height="300" src="https://koko.by/wp-content/uploads/2020/10/kokobot-7.jpg" class="image wp-image-88767  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="display: none">
 <a href="https://metrika.yandex.ru/stat/?id=39660045&amp;from=informer" target="_blank" rel="nofollow noopener noreferrer"><img src="https://informer.yandex.ru/informer/39660045/3_0_FFFF40FF_FFE320FF_0_visits" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>   <script type="7605b8cfbff509f5605d77b8-text/javascript"> (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(39660045, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/39660045" style="position:absolute; left:-9999px;" alt="" /></div></noscript> 
</div></div></section> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<footer class="footer_module__1uDav">
<div class="footer_widgets__3FIuV">
<div class="container">
<div class="row">
<div class="col-md-3 col-lg-3">
<section id="wilcity_statistics-7" class="widget widget_wilcity_statistics"> 
<div class="widget-statictis">
<div class="widget-statictis__logo"><img data-cfsrc="https://koko.by/wp-content/uploads/2020/09/logofoter-1.png" alt="" style="display:none;visibility:hidden;" /><noscript><img src="https://koko.by/wp-content/uploads/2020/09/logofoter-1.png" alt="" /></noscript></div>
<div class="widget-stattictis__body">
<div class="widget_statictis__item"><i class="la la-map-marker"></i>
<div class="widget_statictis__item-text">
<span class="widget-stattictis__textLg">2292 заведений</span>
<span class="widget-stattictis__textSm">по всей Беларуси</span>
</div>
</div>
<div class="widget_statictis__item"><i class="la la-user-plus"></i>
 <div class="widget_statictis__item-text">
<span class="widget-stattictis__textLg">6297265 людей</span>
<span class="widget-stattictis__textSm">нас посетило</span>
</div>
</div>
<div class="widget_statictis__item"><i class="la la-star-o"></i>
<div class="widget_statictis__item-text">
<span class="widget-stattictis__textLg">484 отзывов</span>
<span class="widget-stattictis__textSm">к заведениям</span>
</div>
</div>
</div>
</div>
</section> </div>
<div class="col-md-3 col-lg-3">
<section id="nav_menu-10" class="widget widget_nav_menu"><h2 class="widget-title">О нас</h2><div class="menu-discover-container"><ul id="menu-discover" class="menu"><li id="menu-item-17562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17562"><a href="https://koko.by/adv/">Реклама</a></li>
<li id="menu-item-17566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17566"><a href="https://koko.by/contact/">Контакты</a></li>
<li id="menu-item-17563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17563"><a href="https://koko.by/about/">О нас</a></li>
<li id="menu-item-17565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17565"><a href="https://koko.by/faq/">Помощь</a></li>
<li id="menu-item-17561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17561"><a href="https://koko.by/confident/">Конфиденциальность</a></li>
<li id="menu-item-22597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22597"><a href="https://koko.by/pravo/">Правообладателям</a></li>
</ul></div></section> </div>
<div class="col-md-3 col-lg-3">
<section id="nav_menu-9" class="widget widget_nav_menu"><h2 class="widget-title">Каталог</h2><div class="menu-company-container"><ul id="menu-company" class="menu"><li id="menu-item-17567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17567"><a href="https://koko.by/okataloge/">О каталоге</a></li>
<li id="menu-item-17568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17568"><a href="https://koko.by">Заведения</a></li>
<li id="menu-item-17569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17569"><a href="https://koko.by">Афиша</a></li>
<li id="menu-item-17570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17570"><a href="https://koko.by">Работа</a></li>
<li id="menu-item-17571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17571"><a href="https://koko.by">Добавить</a></li>
<li id="menu-item-17572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17572"><a href="https://koko.by">Реклама</a></li>
</ul></div></section> </div>
<div class="col-md-3 col-lg-3">
<section id="wilcity_mailchimp-6" class="widget widget_wilcity_mailchimp"><h2 class="widget-title">Подпишитесь </h2> <div class="content-box_body__3tSRB">
<div class="widget-subsc">
<div class="widget-subsc__text">Мы не рассылаем спам, поэтому не беспокойтесь.</div>
<div class="alert_module__Q4QZx alert_danger__2ajVf error hidden">
<div class="alert_icon__1bDKL"><i class="la la-frown-o"></i></div>
<div class="alert_content__1ntU3 err-msg"></div>
</div>
<form class="wilcity-mailchimp-form widget-subsc__form">
<div class="form-item">
<input type="email" placeholder="Email.." required />
</div>
<div class="form-submit">
<button type="submit"><i class="la la-envelope"></i></button>
</div>
<div class="form-item">
<div class="checkbox_module__1K5IS mt-15 mb-15 js-checkbox">
<label class="checkbox_label__3cO9k">
<input class="checkbox_inputcheck__1_X9Z" type="checkbox" value="1" name="agreeToTerm" required>
<span class="checkbox_icon__28tFk bg-color-primary--checked-after bd-color-primary--checked" style="border-color: rgba(255, 255, 255, 0.2);"><i class="la la-check"></i><span class="checkbox-iconBg"></span></span>
</label>
<span class="checkbox_text__3Go1u text-ellipsis">
Я согласен с <a href="#" target="_blank">Условиями сайта</a> <span class="checkbox-border"></span>
</span>
</div>
</div>
</form>
<div class="social-icon_module__HOrwr">
<a class="social-icon_item__3SLnb" href="https://www.facebook.com/foodhunter.by/" rel="noopener" rel="noreferrer" target="_blank"><i class="fa fa-facebook"></i>
</a> <a class="social-icon_item__3SLnb" href="https://twitter.com/koko_byy/" rel="noopener" rel="noreferrer" target="_blank"><i class="fa fa-twitter"></i>
</a> <a class="social-icon_item__3SLnb" href="https://vk.com/koko_by/" rel="noopener" rel="noreferrer" target="_blank"><i class="fa fa-vk"></i>
</a> <a class="social-icon_item__3SLnb" href="https://www.youtube.com/channel/UCKgwNInHe-TW1HqvhCRK6BA" rel="noopener" rel="noreferrer" target="_blank"><i class="fa fa-youtube"></i>
</a> <a class="social-icon_item__3SLnb" href="https://www.instagram.com/koko_by/" rel="noopener" rel="noreferrer" target="_blank"><i class="fa fa-instagram"></i>
</a> </div>
</div>
</div>
</section> </div>
</div>
</div>
</div>
<div class="footer_textWrap__Xc_Ht wil-text-center">
<div class="footer_text__1FkcM">© «Кокобай» 2014 — 2020.</div>
</div>
</footer>
<div class="wil-scroll-top">
<a href="#" title="К началу">
<i class="la la-angle-up"></i>
</a>
</div>
<div id="wilcity-popup-area">
</div>
<div id="wilcity-wrapper-all-popup">
<portal-target name="wil-modal"></portal-target>
<portal-target name="wil-search-field-modal"></portal-target>
</div> </div> 
<script type="7605b8cfbff509f5605d77b8-text/javascript">
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<script type="7605b8cfbff509f5605d77b8-text/javascript">var pseudo_links = document.querySelectorAll(".pseudo-clearfy-link");for (var i=0;i<pseudo_links.length;i++ ) { pseudo_links[i].addEventListener("click", function(e){   window.open( e.target.getAttribute("data-uri") ); }); }</script><script type="7605b8cfbff509f5605d77b8-text/javascript">document.oncopy = function () {var bodyElement = document.body;var selection = getSelection();var link_url = document.URL;var page_link = "<br>Источник: %link%";page_link = page_link.replace("%link%", " " + link_url + " ");var copy_text = selection + page_link;var divElement = document.createElement("div");divElement.style.position="absolute";divElement.style.left="-99999px";bodyElement.appendChild(divElement);divElement.innerHTML = copy_text;selection.selectAllChildren(divElement);window.setTimeout(function() {bodyElement.removeChild(divElement);},0);}</script><a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://koko.by/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css' type='text/css' media='all' />
<script type="7605b8cfbff509f5605d77b8-text/javascript">
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/koko.by\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="7605b8cfbff509f5605d77b8-text/javascript" src='https://koko.by/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type="7605b8cfbff509f5605d77b8-text/javascript">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</script>
<script type="7605b8cfbff509f5605d77b8-text/javascript">
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
                },
        placeholder: 'Присоединиться к обсуждению',
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type="7605b8cfbff509f5605d77b8-text/javascript" src='https://koko.by/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js'></script>
<script type="7605b8cfbff509f5605d77b8-text/javascript" src='https://www.google.com/recaptcha/api.js?render=6LcSVYAUAAAAANL5cTFGOhhFfo84l0A5FeXFuZKF'></script>
<script type="7605b8cfbff509f5605d77b8-text/javascript">
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcSVYAUAAAAANL5cTFGOhhFfo84l0A5FeXFuZKF","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type="7605b8cfbff509f5605d77b8-text/javascript" src='https://koko.by/wp-content/plugins/contact-form-7/modules/recaptcha/script.js'></script>
<script type="7605b8cfbff509f5605d77b8-text/javascript" src='https://koko.by/wp-content/themes/wilcity/assets/vendors/lazyload/jquery.lazy.min.js'></script>
<script type="7605b8cfbff509f5605d77b8-text/javascript" src='https://koko.by/wp-content/themes/wilcity/assets/vendors/lazyload/jquery.lazy.picture.min.js'></script>
<script type="7605b8cfbff509f5605d77b8-text/javascript" src='https://koko.by/wp-includes/js/underscore.min.js'></script>
<script type="7605b8cfbff509f5605d77b8-text/javascript" src='https://koko.by/wp-content/themes/wilcity/assets/vendors/touchpunch/jquery.ui.touch-punch.min.js'></script>
<script type="7605b8cfbff509f5605d77b8-text/javascript" src='https://koko.by/wp-includes/js/jquery/ui/core.min.js'></script>
<script type="7605b8cfbff509f5605d77b8-text/javascript" src='https://koko.by/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type="7605b8cfbff509f5605d77b8-text/javascript" src='https://koko.by/wp-content/themes/wilcity/assets/vendors/jquery.easing/jquery.easing.js'></script>
<script type="7605b8cfbff509f5605d77b8-text/javascript" defer src='https://koko.by/wp-content/themes/wilcity/assets/vendors/perfect-scrollbar/perfect-scrollbar.min.js'></script>
<script type="7605b8cfbff509f5605d77b8-text/javascript" defer src='https://koko.by/wp-content/themes/wilcity/assets/vendors/magnific-popup/jquery.magnific-popup.js'></script>
<script type="7605b8cfbff509f5605d77b8-text/javascript" defer src='https://koko.by/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js'></script>
<script type="7605b8cfbff509f5605d77b8-text/javascript" defer src='https://koko.by/wp-content/themes/wilcity/assets/production/js/MagnificGalleryPopup.min.js'></script>
<script type="7605b8cfbff509f5605d77b8-text/javascript" defer src='https://koko.by/wp-content/themes/wilcity/assets/vendors/theia-sticky-sidebar/theia-sticky-sidebar.js'></script>
<script type="7605b8cfbff509f5605d77b8-text/javascript" src='https://koko.by/wp-content/themes/wilcity/assets/production/js/shortcodes.min.js'></script>
<script type="7605b8cfbff509f5605d77b8-text/javascript" src='https://koko.by/wp-content/themes/wilcity/assets/vendors/waypoints/jquery.waypoints.min.js'></script>
<script type="7605b8cfbff509f5605d77b8-text/javascript" src='https://koko.by/wp-content/themes/wilcity/assets/production/js/index.min.js'></script>
<script type="7605b8cfbff509f5605d77b8-text/javascript" src='https://koko.by/wp-content/themes/wilcity/assets/production/js/LoginRegister.min.js'></script>
<script type="7605b8cfbff509f5605d77b8-text/javascript" src='https://koko.by/wp-content/themes/wilcity/assets/production/js/FavoriteStatistics.min.js'></script>
<script type="7605b8cfbff509f5605d77b8-text/javascript" src='https://koko.by/wp-content/themes/wilcity/assets/production/js/quick-search.min.js'></script>
<script type="7605b8cfbff509f5605d77b8-text/javascript" src='https://koko.by/wp-content/themes/wilcity/assets/production/js/app.min.js'></script>
<script type="7605b8cfbff509f5605d77b8-text/javascript" src='https://koko.by/wp-includes/js/comment-reply.min.js'></script>
<script type="7605b8cfbff509f5605d77b8-text/javascript" src='https://koko.by/wp-includes/js/wp-embed.min.js'></script>
<script type="7605b8cfbff509f5605d77b8-text/javascript" src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script>
<script type="7605b8cfbff509f5605d77b8-text/javascript" src='https://koko.by/wp-includes/js/imagesloaded.min.js'></script>
<script type="7605b8cfbff509f5605d77b8-text/javascript" src='https://koko.by/wp-content/plugins/wilcity-widgets/front-end/js/mailchimp.js'></script>
<script type="7605b8cfbff509f5605d77b8-text/javascript" src='https://koko.by/wp-content/plugins/elementor/assets/js/frontend-modules.min.js'></script>
<script type="7605b8cfbff509f5605d77b8-text/javascript" src='https://koko.by/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js'></script>
<script type="7605b8cfbff509f5605d77b8-text/javascript">
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/koko.by\/wp-admin\/admin-ajax.php","nonce":"dc2a573584","i18n":{"toc_no_headings_found":"\u041d\u0430 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0435 \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u044b \u0437\u0430\u0433\u043e\u043b\u043e\u0432\u043a\u0438"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"},"weixin":{"title":"WeChat"},"weibo":{"title":"Weibo"}},
"facebook_sdk":{"lang":"ru_RU","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/koko.by\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type="7605b8cfbff509f5605d77b8-text/javascript" src='https://koko.by/wp-content/plugins/elementor-pro/assets/js/frontend.min.js'></script>
<script type="7605b8cfbff509f5605d77b8-text/javascript" src='https://koko.by/wp-includes/js/jquery/ui/position.min.js'></script>
<script type="7605b8cfbff509f5605d77b8-text/javascript" src='https://koko.by/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js'></script>
<script type="7605b8cfbff509f5605d77b8-text/javascript" src='https://koko.by/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js'></script>
<script type="7605b8cfbff509f5605d77b8-text/javascript" src='https://koko.by/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js'></script>
<script type="7605b8cfbff509f5605d77b8-text/javascript">
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f \u0432 Facebook","shareOnTwitter":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f \u0432 Twitter","pinIt":"\u0417\u0430\u043f\u0438\u043d\u0438\u0442\u044c","download":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c","downloadImage":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","fullscreen":"\u0412\u043e \u0432\u0435\u0441\u044c \u044d\u043a\u0440\u0430\u043d","zoom":"\u0423\u0432\u0435\u043b\u0438\u0447\u0435\u043d\u0438\u0435","share":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f","playVideo":"\u041f\u0440\u043e\u0438\u0433\u0440\u0430\u0442\u044c \u0432\u0438\u0434\u0435\u043e","previous":"\u041d\u0430\u0437\u0430\u0434","next":"\u0414\u0430\u043b\u0435\u0435","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.11","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/koko.by\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":88167,"title":"%D0%9F%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D1%8F%D0%B5%D0%BC%20%D0%B0%D1%81%D1%81%D0%BE%D1%80%D1%82%D0%B8%D0%BC%D0%B5%D0%BD%D1%82%20%D1%83%D0%B6%D0%B5%20%D1%82%D1%80%D0%B5%D1%82%D1%8C%D0%B5%D0%B3%D0%BE%20%D0%B1%D0%B8%D0%BE%D0%BC%D0%B0%D1%80%D0%BA%D0%B5%D1%82%D0%B0%20%C2%AB%D0%92%D1%91%D1%81%D0%BA%D0%B0%C2%BB%20%D1%81%20%D1%83%D0%BD%D0%B8%D0%BA%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%BC%D0%B8%20%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B0%D0%BC%D0%B8%20%D0%B8%D0%B7%20%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D1%8B%20-%20Koko.by","excerpt":"","featuredImage":"https:\/\/koko.by\/wp-content\/uploads\/2020\/10\/img_6417-1.jpg"}};
</script>
<script type="7605b8cfbff509f5605d77b8-text/javascript" src='https://koko.by/wp-content/plugins/elementor/assets/js/frontend.min.js'></script>
<script type="7605b8cfbff509f5605d77b8-text/javascript">
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/koko.by\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="7605b8cfbff509f5605d77b8-text/javascript" src='https://koko.by/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js'></script>
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="7605b8cfbff509f5605d77b8-|49" defer=""></script></body>
</html>



