<!DOCTYPE html>
<html lang="ru-RU">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://koko.by/xmlrpc.php" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.6 (Yoast SEO v19.6.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>В Минск пришла франшиза с хот-догами, пиццей и бесплатной едой от «Фри энд Ко» каждый день - Koko.by</title>
	<link rel="canonical" href="https://koko.by/cafehouse/139372-dai-edi.html" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="В Минск пришла франшиза с хот-догами, пиццей и бесплатной едой от «Фри энд Ко» каждый день" />
	<meta property="og:description" content="Неизвестно, кто решил рискнуть деньгами, привезя на шаткий рынок, отторгающий монопродукт, российскую сеть фастфуда Юрия Левитаса. Он же по совместительству генеральный директор «Black Star Foods». Первая точка работает в глубоком тесте на цокольном этаже в жилом квартале «Вог», вторая совсем скоро на фудкорте в «Грин Сити», там же и фобошная «Сен Ханой» будет. На лого [&hellip;]" />
	<meta property="og:url" content="https://koko.by/cafehouse/139372-dai-edi.html" />
	<meta property="og:site_name" content="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by" />
	<meta property="article:publisher" content="https://www.facebook.com/foodhunter.by" />
	<meta property="article:published_time" content="2022-10-28T06:30:19+00:00" />
	<meta property="article:modified_time" content="2022-10-28T06:30:20+00:00" />
	<meta property="og:image" content="https://koko.by/wp-content/uploads/2022/10/img_1797-1.jpg" />
	<meta property="og:image:width" content="1800" />
	<meta property="og:image:height" content="1350" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Кокобай" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@koko_byy" />
	<meta name="twitter:site" content="@koko_byy" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://koko.by/cafehouse/139372-dai-edi.html#article","isPartOf":{"@id":"https://koko.by/cafehouse/139372-dai-edi.html"},"author":{"name":"Кокобай","@id":"https://koko.by/#/schema/person/b0d31c01854430ebb1ffe8a224991e74"},"headline":"В Минск пришла франшиза с хот-догами, пиццей и бесплатной едой от «Фри энд Ко» каждый день","datePublished":"2022-10-28T06:30:19+00:00","dateModified":"2022-10-28T06:30:20+00:00","mainEntityOfPage":{"@id":"https://koko.by/cafehouse/139372-dai-edi.html"},"wordCount":25,"commentCount":5,"publisher":{"@id":"https://koko.by/#organization"},"image":{"@id":"https://koko.by/cafehouse/139372-dai-edi.html#primaryimage"},"thumbnailUrl":"https://koko.by/wp-content/uploads/2022/10/img_1797-1.jpg","keywords":["где съесть хот-дог","новые заведения","фри энд ко"],"articleSection":["Обзоры"],"inLanguage":"ru-RU","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://koko.by/cafehouse/139372-dai-edi.html#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://koko.by/#organization"}},{"@type":"WebPage","@id":"https://koko.by/cafehouse/139372-dai-edi.html","url":"https://koko.by/cafehouse/139372-dai-edi.html","name":"В Минск пришла франшиза с хот-догами, пиццей и бесплатной едой от «Фри энд Ко» каждый день - Koko.by","isPartOf":{"@id":"https://koko.by/#website"},"primaryImageOfPage":{"@id":"https://koko.by/cafehouse/139372-dai-edi.html#primaryimage"},"image":{"@id":"https://koko.by/cafehouse/139372-dai-edi.html#primaryimage"},"thumbnailUrl":"https://koko.by/wp-content/uploads/2022/10/img_1797-1.jpg","datePublished":"2022-10-28T06:30:19+00:00","dateModified":"2022-10-28T06:30:20+00:00","breadcrumb":{"@id":"https://koko.by/cafehouse/139372-dai-edi.html#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://koko.by/cafehouse/139372-dai-edi.html"]}]},{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://koko.by/cafehouse/139372-dai-edi.html#primaryimage","url":"https://koko.by/wp-content/uploads/2022/10/img_1797-1.jpg","contentUrl":"https://koko.by/wp-content/uploads/2022/10/img_1797-1.jpg","width":1800,"height":1350},{"@type":"BreadcrumbList","@id":"https://koko.by/cafehouse/139372-dai-edi.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Главная","item":"https://koko.by/"},{"@type":"ListItem","position":2,"name":"Обзоры","item":"https://koko.by/category/cafehouse"},{"@type":"ListItem","position":3,"name":"В Минск пришла франшиза с хот-догами, пиццей и бесплатной едой от «Фри энд Ко» каждый день"}]},{"@type":"WebSite","@id":"https://koko.by/#website","url":"https://koko.by/","name":"Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by","description":"Самые интересные новости про еду, заведения и развлечения в городе","publisher":{"@id":"https://koko.by/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://koko.by/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"Organization","@id":"https://koko.by/#organization","name":"Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by","url":"https://koko.by/","sameAs":["https://www.instagram.com/koko_by","https://www.facebook.com/foodhunter.by","https://twitter.com/koko_byy"],"logo":{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://koko.by/#/schema/logo/image/","url":"https://koko.by/wp-content/uploads/2018/11/Bullterier-3.jpg","contentUrl":"https://koko.by/wp-content/uploads/2018/11/Bullterier-3.jpg","width":2048,"height":2048,"caption":"Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by"},"image":{"@id":"https://koko.by/#/schema/logo/image/"}},{"@type":"Person","@id":"https://koko.by/#/schema/person/b0d31c01854430ebb1ffe8a224991e74","name":"Кокобай","image":{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://koko.by/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/37bb9e601609589265f0811530eddb2e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/37bb9e601609589265f0811530eddb2e?s=96&d=mm&r=g","caption":"Кокобай"},"sameAs":["https://koko.by"],"url":"https://koko.by/author/foodhunter"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by &raquo; Лента" href="https://koko.by/feed" />
<link rel="alternate" type="application/rss+xml" title="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by &raquo; Лента комментариев" href="https://koko.by/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by &raquo; Лента комментариев к &laquo;В Минск пришла франшиза с хот-догами, пиццей и бесплатной едой от «Фри энд Ко» каждый день&raquo;" href="https://koko.by/cafehouse/139372-dai-edi.html/feed" />
<script>
			var ak_ajax_url = "https://koko.by/?ajax-request=ak";
		</script><script>if (!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){
    var wpo_min02cd23b6=document.createElement("link");wpo_min02cd23b6.rel="stylesheet",wpo_min02cd23b6.type="text/css",wpo_min02cd23b6.media="async",wpo_min02cd23b6.href="https://koko.by/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css",wpo_min02cd23b6.onload=function() {wpo_min02cd23b6.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_min02cd23b6);
}</script>
<script>if (!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){
    var wpo_min904c1de8=document.createElement("link");wpo_min904c1de8.rel="stylesheet",wpo_min904c1de8.type="text/css",wpo_min904c1de8.media="async",wpo_min904c1de8.href="https://koko.by/wp-content/plugins/ak-framework/assets/css/fontawesome.min.css",wpo_min904c1de8.onload=function() {wpo_min904c1de8.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_min904c1de8);
}</script>
<script>if (!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){
    var wpo_mindde61d14=document.createElement("link");wpo_mindde61d14.rel="stylesheet",wpo_mindde61d14.type="text/css",wpo_mindde61d14.media="async",wpo_mindde61d14.href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,400;0,700&display=swap",wpo_mindde61d14.onload=function() {wpo_mindde61d14.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_mindde61d14);
}</script>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://koko.by/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://koko.by/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://koko.by/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://koko.by/wp-content/plugins/wpdiscuz/themes/default/style.css' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://koko.by/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo-no_quill.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ak-anim-css'  href='https://koko.by/wp-content/plugins/ak-framework/assets/css/ak-anim.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://koko.by/wp-content/themes/newsy/assets/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsy-akfi-css'  href='https://koko.by/wp-content/themes/newsy/assets/css/akfi.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsy-frontend-css'  href='https://koko.by/wp-content/themes/newsy/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tiny-slider-css'  href='https://koko.by/wp-content/plugins/ak-framework/assets/lib/tiny-slider/tiny-slider.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsy-elements-css'  href='https://koko.by/wp-content/plugins/newsy-elements/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsy-demo-style-css'  href='https://koko.by/wp-content/themes/newsy/includes/demos/viralgag/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsy-social-counter-css'  href='https://koko.by/wp-content/plugins/newsy-social-counter/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ak-generated-css-css'  href='https://koko.by/wp-content/uploads/ak_framework/B5JuDSnAVUIC4sf.css' type='text/css' media='all' />
<script type='text/javascript' src='https://koko.by/wp-content/cache/wpo-minify/1666681473/assets/wpo-minify-header-f5340c16.min.js' id='wpo_min-header-0-js'></script>
<link rel="https://api.w.org/" href="https://koko.by/wp-json/" /><link rel="alternate" type="application/json" href="https://koko.by/wp-json/wp/v2/posts/139372" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://koko.by/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://koko.by/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://koko.by/?p=139372' />
<link rel="alternate" type="application/json+oembed" href="https://koko.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F139372-dai-edi.html" />
<link rel="alternate" type="text/xml+oembed" href="https://koko.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F139372-dai-edi.html&#038;format=xml" />

		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/koko.by\/#organization","url":"https:\/\/koko.by\/","name":"\"\\u041a\\u043e\\u043a\\u043e\\u0431\\u0430\\u0439\"","logo":{"@type":"ImageObject","url":"https:\/\/koko.by\/wp-content\/uploads\/2022\/01\/Koko-logo-1x.png"},"sameAs":[],"contactPoint":{"@type":"ContactPoint","telephone":"+375(25) 911-99-99","contactType":"\"customer service\"","areaServed":["Minsk"," Kommunisticheskaya 11"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/koko.by\/#website","url":"https:\/\/koko.by\/","name":"\"\\u041a\\u043e\\u043a\\u043e\\u0431\\u0430\\u0439\"","potentialAction":{"@type":"SearchAction","target":"https:\/\/koko.by\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://koko.by/wp-content/uploads/2022/01/cropped-koko-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://koko.by/wp-content/uploads/2022/01/cropped-koko-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://koko.by/wp-content/uploads/2022/01/cropped-koko-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://koko.by/wp-content/uploads/2022/01/cropped-koko-favicon-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* Heder */


.wp-block-quote {
    overflow-wrap: break-word;
    background: #f5f5f5;
    font-size: 16px;
}
blockquote:before, .pullquote:before, blockquote:after, .pullquote:after {
    content: "";
    display: block;
    width: 50px;
    height: 2px;
    background-color: #f5f5f5;
		padding: 10px 20px 10px 20px;

}

.ak-header-user .ak-header-icon-btn i {
    font-size: 34px;
    color: #ddd;
}

.ak-post-content p, .ak-post-content q {
    margin: 0 0 1.05em;
    text-align: left;
}

.ak-back-top {
    background: #ddd;
    color: #fff;
    width: 40px;
    height: 40px;
    position: fixed;
	  border-radius: 100px;
    margin-bottom: 25px;
    right: 26px;
    text-align: center;
    line-height: 40px;
    z-index: 999;
    cursor: pointer;
    opacity: 0;
    visibility: hidden;
}

#wpd-bubble-wrapper {
    display: none;
    position: fixed;
    z-index: 99;
    text-align: center;
    opacity: .9;
    bottom: 1px;
    margin-bottom: 80px;
}


element.style {
}
.ak-module-bottom {
    display:n-none
}

.ak-module-8:not(:last-child) {
    border-bottom: 1px solid var(--ak-alpha-border-color);
    padding-bottom: 15px;
    margin-bottom: 30px;
}


element.style {
}
.ak-module-bottom {
    display: n-none;
	 display: none}

.ak-module-summary p {
    display: none;
}

.ak-block .ak-pagination.load_more .ak-pagination-btn, .ak-block .ak-pagination.infinity .ak-pagination-btn, .ak-block .ak-pagination.infinity_load_more .ak-pagination-btn {
    border-color: #ddd;
    padding: 5px 0;
}

		</style>
		</head>
<body class="post-template-default single single-post postid-139372 single-format-standard wp-embed-responsive sticky-sidebars-active full-width">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div class="ak-main-bg-wrap"></div>
	
	<!-- The Main Wrapper
	============================================= -->
	<div class="ak-main-wrap">

		
		<div class="ak-header-wrap ak-header-bottom-shadow">
	<div class="ak-container">
			<div class="ak-bar ak-header-bar ak-mid-bar  full-width clearfix">
			<div class="container">
				<div class="ak-bar-inner">
				<div class="ak-row ak-row-items-middle ">
					<div class="ak-column ak-column-left ak-column-normal">
						<div class="ak-inner-row ak-row-items-middle ak-justify-content-left">
							<div class="ak-bar-item ak-header-menu-handler ">
	<a href="#" class="ak-menu-handler">
		<span></span>
		<span></span>
		<span></span>
	</a>
</div>
<div class="ak-bar-item ak-header-logo">
        <div class="site-title ak-logo-wrap ak-logo-main ak-logo-image">
            <a href="https://koko.by/">
                <img class="site-logo" src="https://koko.by/wp-content/uploads/2022/05/Logo_Day-1.png" srcset="https://koko.by/wp-content/uploads/2022/05/Logo_Day-1.png 1x, https://koko.by/wp-content/uploads/2022/05/Logo_Day-1.png 2x" alt="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by" data-light-src="https://koko.by/wp-content/uploads/2022/05/Logo_Day-1.png" data-light-srcset="https://koko.by/wp-content/uploads/2022/05/Logo_Day-1.png 1x, https://koko.by/wp-content/uploads/2022/05/Logo_Day-1.png 2x" data-dark-src="https://koko.by/wp-content/uploads/2022/05/Logo_Night.png" data-dark-srcset="https://koko.by/wp-content/uploads/2022/05/Logo_Night.png 1x, https://koko.by/wp-content/uploads/2022/05/Logo_Night.png 2x">
            </a>
        </div>
    </div>						</div>
					</div>
					<div class="ak-column ak-column-center ak-column-normal">
						<div class="ak-inner-row ak-row-items-middle ak-justify-content-left">
							<div class="ak-bar-item ak-header-main-menu ak-menu-more-enabled ak-menu-fit">
	<ul id="menu-header-menu" class="ak-menu ak-main-menu ak-menu-wide ak-menu-style-7 ak-main-menu"><li id="menu-item-131430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131430"><a href="https://koko.by/category/afisha"><span>Афиша</span></a></li>
</ul></div>
						</div>
					</div>
					<div class="ak-column ak-column-right ak-column-grow">
						<div class="ak-inner-row ak-row-items-middle ak-justify-content-right">
							<div class="ak-bar-item ak-header-search">
	<a href="#" class="ak-header-icon-btn ak-dropdown-button ak-search-btn">
	<i class="ak-icon  ak-fi akfi-search"></i>	</a>
	<div class="ak-dropdown ak-search-box  clearfix" data-event="click">
		<form role="search" method="get" class="ak_search_form clearfix" action="https://koko.by" target="_top">
	<input type="text" class="search-field" placeholder="Поиск..." value="" name="s" autocomplete="off">
	<button type="submit" class="btn search-submit"><i class="fa fa-search"></i></button>
</form><!-- .search-form -->
	</div>
</div>
<div class="ak-bar-item ak-header-button ak-header-button1">
	<a href="/editor" class="btn rounded" target="_blank"><i class="ak-icon  fa fa-plus"></i>Добавить</a></div>
<div class="ak-bar-item ak-header-user">
				<a class="ak-header-icon-btn menu-login-user-icon" href="#userModal">
				<i class="ak-icon  ak-fi akfi-account_circle"></i>			</a>
			</div>
						</div>
					</div>
				</div>
			</div>
			</div>
		</div>
				</div>
</div>

<div class="ak-header-mobile-wrap">
	<div class="ak-container">
			<div class="ak-bar ak-header-bar ak-mobile-bar  full-width clearfix">
			<div class="container">
				<div class="ak-bar-inner">
				<div class="ak-row ak-row-items-middle ">
					<div class="ak-column ak-column-left ak-column-grow">
						<div class="ak-inner-row ak-row-items-middle ak-justify-content-left">
							<div class="ak-bar-item ak-header-menu-handler ">
	<a href="#" class="ak-menu-handler">
		<span></span>
		<span></span>
		<span></span>
	</a>
</div>
<div class="ak-bar-item ak-header-mobile-logo">
	<div class="ak-logo-wrap ak-logo-image">
		<a href="https://koko.by/" rel="home">
			<img class="mobile-logo" src="https://koko.by/wp-content/uploads/2022/05/Logo_Day-1.png" srcset="https://koko.by/wp-content/uploads/2022/05/Logo_Day-1.png 1x, https://koko.by/wp-content/uploads/2022/05/Logo_Day-1.png 2x" alt="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by" data-light-src="https://koko.by/wp-content/uploads/2022/05/Logo_Day-1.png" data-light-srcset="https://koko.by/wp-content/uploads/2022/05/Logo_Day-1.png 1x, https://koko.by/wp-content/uploads/2022/05/Logo_Day-1.png 2x" data-dark-src="https://koko.by/wp-content/uploads/2022/05/Logo_Night.png" data-dark-srcset="https://koko.by/wp-content/uploads/2022/05/Logo_Night.png 1x, https://koko.by/wp-content/uploads/2022/05/Logo_Night.png 2x">		</a>
	</div>
</div>
						</div>
					</div>
					<div class="ak-column ak-column-center ak-column-normal">
						<div class="ak-inner-row ak-row-items-middle ak-justify-content-center">
													</div>
					</div>
					<div class="ak-column ak-column-right ak-column-grow">
						<div class="ak-inner-row ak-row-items-middle ak-justify-content-right">
							<div class="ak-bar-item ak-header-search">
	<a href="#" class="ak-header-icon-btn ak-dropdown-button ak-search-btn">
	<i class="ak-icon  ak-fi akfi-search"></i>	</a>
	<div class="ak-dropdown ak-search-box  clearfix" data-event="click">
		<form role="search" method="get" class="ak_search_form clearfix" action="https://koko.by" target="_top">
	<input type="text" class="search-field" placeholder="Поиск..." value="" name="s" autocomplete="off">
	<button type="submit" class="btn search-submit"><i class="fa fa-search"></i></button>
</form><!-- .search-form -->
	</div>
</div>
<div class="ak-bar-item ak-dark-mode">
	<label class="ak-toggle-container">
		<input type="checkbox" class="ak-dark-mode-toggle" >
		<span class="slider round"></span>
	</label>
</div>
<div class="ak-bar-item ak-header-user">
				<a class="ak-header-icon-btn menu-login-user-icon" href="#userModal">
				<i class="ak-icon  ak-fi akfi-account_circle"></i>			</a>
			</div>
						</div>
					</div>
				</div>
			</div>
			</div>
		</div>
				</div>
</div>

<div class="ak-post-sticky-wrap sticky-simple"><div class="ak-container">		<div class="ak-bar ak-header-bar ak-sticky-bar  full-width clearfix">
			<div class="container">
				<div class="ak-bar-inner">
				<div class="ak-row ak-row-items-middle ">
					<div class="ak-column ak-column-left ak-column-grow">
						<div class="ak-inner-row ak-row-items-middle ak-justify-content-left">
							<div class="ak-bar-item ak-post-sticky-title"></div>
						</div>
					</div>
					<div class="ak-column ak-column-center ak-column-normal">
						<div class="ak-inner-row ak-row-items-middle ak-justify-content-center">
													</div>
					</div>
					<div class="ak-column ak-column-right ak-column-grow">
						<div class="ak-inner-row ak-row-items-middle ak-justify-content-right">
							<div class="ak-bar-item ak-post-sticky-share">
<div class="ak-share-container ak-share-style-1">
</div>
</div>
						</div>
					</div>
				</div>
			</div>
			</div>
		</div>
			</div></div>
		<div class="ak-post-wrapper">
	<div class="ak-content-wrap ak-post-wrap ak-layout-style-7 ak-post-style-4 clearfix">
		<div class="ak-container">
			
			<div class="ak-content">
	<div class="container">

		
		<div class="row">

			<div class="ak_column_2 col-md-7 col-md-push-2 content-column">

				<article id="post-139372" class="post-139372 post type-post status-publish format-standard has-post-thumbnail hentry category-cafehouse tag-gde-sest-hot-dog tag-novye-zavedenija tag-fri-end-ko ak-article clearfix" data-type="post" data-id="139372" data-url="https://koko.by/cafehouse/139372-dai-edi.html" data-title="В Минск пришла франшиза с хот-догами, пиццей и бесплатной едой от «Фри энд Ко» каждый день">
	<div class="ak-article-inner">
		<header class="entry-header ak-post-header">
		<div class="ak-post-badges"></div><div class="ak-post-terms-wrapper"><div class="ak-post-terms"><a class="term-23" href="https://koko.by/category/cafehouse">Обзоры</a></div></div><h1 class="ak-post-title">В Минск пришла франшиза с хот-догами, пиццей и бесплатной едой от «Фри энд Ко» каждый день</h1><div class="ak-post-meta meta-style-3">
		<div class="ak-post-meta-author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/37bb9e601609589265f0811530eddb2e?s=24&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/37bb9e601609589265f0811530eddb2e?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' loading='lazy'/></div>
		<div class="ak-post-meta-left">
		<div class="ak-post-meta-author"><a href="https://koko.by/author/foodhunter">Кокобай</a></div>
		<div class="ak-post-meta-date">
                    <a href="https://koko.by/cafehouse/139372-dai-edi.html">
                    10 часов назад
                    </a>
				</div>
				<div class="ak-post-meta-comment">
                    <a href="https://koko.by/cafehouse/139372-dai-edi.html#comments">
                        <i class="ak-icon fa fa-comment-o"></i>
                        <span class="count">5</span>
                    </a>
				</div>		<div class="ak-post-meta-views">
                    <i class="ak-icon  fa fa-eye"></i><span class="count">4,680</span>
				</div>				</div>
</div>
		</header>

		<div class="ak-post-share ak-post-share-top clearfix">
					<div class="ak-row ak-row-responsive">
						<div class="ak-column ak-column-grow"><div class="ak-share-container ak-share-style-2"><div class="ak-share-total"><div class="ak-share-count"><div class="counts">28</div><div class="shares-text">Репосты</div></div></div><div class="ak-share-list"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fkoko.by%2Fcafehouse%2F139372-dai-edi.html" target="_blank" rel="nofollow" class="ak-share-button facebook has-count"><i class="fa fa-facebook"></i><span class="share-name">Facebook</span><span class="number">3</span></a><a href="https://twitter.com/share?text=%D0%92+%D0%9C%D0%B8%D0%BD%D1%81%D0%BA+%D0%BF%D1%80%D0%B8%D1%88%D0%BB%D0%B0+%D1%84%D1%80%D0%B0%D0%BD%D1%88%D0%B8%D0%B7%D0%B0+%D1%81+%D1%85%D0%BE%D1%82-%D0%B4%D0%BE%D0%B3%D0%B0%D0%BC%D0%B8%2C+%D0%BF%D0%B8%D1%86%D1%86%D0%B5%D0%B9+%D0%B8+%D0%B1%D0%B5%D1%81%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D0%BE%D0%B9+%D0%B5%D0%B4%D0%BE%D0%B9+%D0%BE%D1%82+%C2%AB%D0%A4%D1%80%D0%B8+%D1%8D%D0%BD%D0%B4+%D0%9A%D0%BE%C2%BB+%D0%BA%D0%B0%D0%B6%D0%B4%D1%8B%D0%B9+%D0%B4%D0%B5%D0%BD%D1%8C&url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F139372-dai-edi.html" target="_blank" rel="nofollow" class="ak-share-button twitter has-count"><i class="fa fa-twitter"></i><span class="share-name">Twitter</span><span class="number">5</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F139372-dai-edi.html&text=%D0%92+%D0%9C%D0%B8%D0%BD%D1%81%D0%BA+%D0%BF%D1%80%D0%B8%D1%88%D0%BB%D0%B0+%D1%84%D1%80%D0%B0%D0%BD%D1%88%D0%B8%D0%B7%D0%B0+%D1%81+%D1%85%D0%BE%D1%82-%D0%B4%D0%BE%D0%B3%D0%B0%D0%BC%D0%B8%2C+%D0%BF%D0%B8%D1%86%D1%86%D0%B5%D0%B9+%D0%B8+%D0%B1%D0%B5%D1%81%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D0%BE%D0%B9+%D0%B5%D0%B4%D0%BE%D0%B9+%D0%BE%D1%82+%C2%AB%D0%A4%D1%80%D0%B8+%D1%8D%D0%BD%D0%B4+%D0%9A%D0%BE%C2%BB+%D0%BA%D0%B0%D0%B6%D0%B4%D1%8B%D0%B9+%D0%B4%D0%B5%D0%BD%D1%8C" target="_blank" rel="nofollow" class="ak-share-button telegram has-count"><i class="fa fa-paper-plane"></i><span class="share-name">Telegram</span><span class="number">1</span></a><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F139372-dai-edi.html" target="_blank" rel="nofollow" class="ak-share-button vk has-count"><i class="fa fa-vk"></i><span class="share-name">VK</span><span class="number">5</span></a><a href="/cdn-cgi/l/email-protection#dae5a9afb8b0bfb9aee7ff9eeaffe3e8f1ff9eeaffe399ff9eeaff98e2ff9eeaff989eff9eebffe2ebff9eeaff989bf1ff9eeaff989cff9eebffe2eaff9eeaff98e2ff9eebffe2e2ff9eeaff9898ff9eeaff98eaf1ff9eebffe2eeff9eebffe2eaff9eeaff98eaff9eeaff989eff9eebffe2e2ff9eeaff98e2ff9eeaff98edff9eeaff98eaf1ff9eebffe2ebf1ff9eebffe2efff9eeaff989fff9eebffe2e8f7ff9eeaff98eeff9eeaff989fff9eeaff98e9ff9eeaff98eaff9eeaff9899ff9eeaff98e2ffe899f1ff9eeaff989cff9eeaff98e2ff9eebffe2ecff9eebffe2ecff9eeaff98efff9eeaff98e3f1ff9eeaff98e2f1ff9eeaff98ebff9eeaff98efff9eebffe2ebff9eeaff989cff9eeaff9898ff9eeaff98eaff9eebffe2e8ff9eeaff989eff9eeaff989fff9eeaff98e3f1ff9eeaff98efff9eeaff98eeff9eeaff989fff9eeaff98e3f1ff9eeaff989fff9eebffe2e8f1ff99e8ff9b98ff9eeaff9beeff9eebffe2eaff9eeaff98e2f1ff9eebffe29eff9eeaff989eff9eeaff98eef1ff9eeaffe39bff9eeaff989fff99e8ff9898f1ff9eeaff989bff9eeaff98eaff9eeaff98ecff9eeaff98eeff9eebffe298ff9eeaff98e3f1ff9eeaff98eeff9eeaff98efff9eeaff989eff9eebffe299fcb8b5bea3e7b2aeaeaaa9ffe99bffe89cffe89cb1b5b1b5f4b8a3ffe89cb9bbbcbfb2b5afa9bfffe89cebe9e3e9ede8f7bebbb3f7bfbeb3f4b2aeb7b6" target="_blank" rel="nofollow" class="ak-share-button email has-count"><i class="fa fa-envelope"></i><span class="share-name">Email</span><span class="number">1</span></a></div></div></div>
						
					</div>
				</div>
		
		
		
		<div class="ak-post-content">
			
<p><strong>Неизвестно, кто решил рискнуть деньгами, привезя на шаткий рынок, отторгающий монопродукт, российскую сеть фастфуда Юрия Левитаса. Он же по совместительству генеральный директор «Black Star Foods». Первая точка работает в глубоком тесте на цокольном этаже в жилом квартале «Вог», вторая совсем скоро на фудкорте в «Грин Сити», там же и фобошная «Сен Ханой» будет. На лого «Фри энд Ко» мини-бультерьер собственника франшизы, прям в сердечко.</strong></p>



<figure class="wp-block-image size-full"><img width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/10/img_1797.jpg" alt="" class="wp-image-139421" srcset="https://koko.by/wp-content/uploads/2022/10/img_1797.jpg 1800w, https://koko.by/wp-content/uploads/2022/10/img_1797-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/10/img_1797-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/10/img_1797-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/10/img_1797-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/10/img_1797-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<p>Заточено кафе на хот-доги, пиццы американских форматов и донеры с люля-кебабом. Фишка франшизы &#8212; благотворительность, раз в день через приложение можно получить бесплатную еду, в кафе про это нам не рассказали. Да и в целом заведение выглядит тяп-ляп на скорую руку.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1262" src="https://koko.by/wp-content/uploads/2022/10/img_1911.jpg" alt="" class="wp-image-139399" srcset="https://koko.by/wp-content/uploads/2022/10/img_1911.jpg 1800w, https://koko.by/wp-content/uploads/2022/10/img_1911-600x421.jpg 600w, https://koko.by/wp-content/uploads/2022/10/img_1911-768x538.jpg 768w, https://koko.by/wp-content/uploads/2022/10/img_1911-1536x1077.jpg 1536w, https://koko.by/wp-content/uploads/2022/10/img_1911-750x526.jpg 750w, https://koko.by/wp-content/uploads/2022/10/img_1911-1140x799.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/10/foto1-10.jpg" alt="" class="wp-image-139425" srcset="https://koko.by/wp-content/uploads/2022/10/foto1-10.jpg 1800w, https://koko.by/wp-content/uploads/2022/10/foto1-10-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/10/foto1-10-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/10/foto1-10-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/10/foto1-10-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/10/foto1-10-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/10/foto3-10.jpg" alt="" class="wp-image-139426" srcset="https://koko.by/wp-content/uploads/2022/10/foto3-10.jpg 1800w, https://koko.by/wp-content/uploads/2022/10/foto3-10-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/10/foto3-10-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/10/foto3-10-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/10/foto3-10-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/10/foto3-10-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/10/foto4-11.jpg" alt="" class="wp-image-139427" srcset="https://koko.by/wp-content/uploads/2022/10/foto4-11.jpg 1800w, https://koko.by/wp-content/uploads/2022/10/foto4-11-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/10/foto4-11-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/10/foto4-11-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/10/foto4-11-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/10/foto4-11-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/10/foto5-10.jpg" alt="" class="wp-image-139428" srcset="https://koko.by/wp-content/uploads/2022/10/foto5-10.jpg 1800w, https://koko.by/wp-content/uploads/2022/10/foto5-10-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/10/foto5-10-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/10/foto5-10-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/10/foto5-10-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/10/foto5-10-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/10/foto10-10.jpg" alt="" class="wp-image-139431" srcset="https://koko.by/wp-content/uploads/2022/10/foto10-10.jpg 1800w, https://koko.by/wp-content/uploads/2022/10/foto10-10-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/10/foto10-10-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/10/foto10-10-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/10/foto10-10-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/10/foto10-10-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/10/foto8-9.jpg" alt="" class="wp-image-139429" srcset="https://koko.by/wp-content/uploads/2022/10/foto8-9.jpg 1800w, https://koko.by/wp-content/uploads/2022/10/foto8-9-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/10/foto8-9-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/10/foto8-9-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/10/foto8-9-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/10/foto8-9-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/10/foto9-10.jpg" alt="" class="wp-image-139430" srcset="https://koko.by/wp-content/uploads/2022/10/foto9-10.jpg 1800w, https://koko.by/wp-content/uploads/2022/10/foto9-10-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/10/foto9-10-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/10/foto9-10-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/10/foto9-10-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/10/foto9-10-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<h4 class="has-text-align-center" id="h-">ЦЕНЫ</h4>



<p>Вообще недёшево для фастфуда навынос. Пиццы в среднем по 25byn, недавно тестили <a href="https://koko.by/cafehouse/139247-gori-na-ogni.html" target="_blank" rel="noreferrer noopener">годную пиццу</a> с лососем и палтусом из печи на дровах за те же 25byn. Самый дешёвый хот-дог у них 2,90byn.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="1460" height="1800" src="https://koko.by/wp-content/uploads/2022/10/foto6-10.jpg" alt="" class="wp-image-139432" srcset="https://koko.by/wp-content/uploads/2022/10/foto6-10.jpg 1460w, https://koko.by/wp-content/uploads/2022/10/foto6-10-487x600.jpg 487w, https://koko.by/wp-content/uploads/2022/10/foto6-10-768x947.jpg 768w, https://koko.by/wp-content/uploads/2022/10/foto6-10-1246x1536.jpg 1246w, https://koko.by/wp-content/uploads/2022/10/foto6-10-750x925.jpg 750w, https://koko.by/wp-content/uploads/2022/10/foto6-10-1140x1405.jpg 1140w" sizes="(max-width: 1460px) 100vw, 1460px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1423" height="1800" src="https://koko.by/wp-content/uploads/2022/10/foto7-10.jpg" alt="" class="wp-image-139433" srcset="https://koko.by/wp-content/uploads/2022/10/foto7-10.jpg 1423w, https://koko.by/wp-content/uploads/2022/10/foto7-10-474x600.jpg 474w, https://koko.by/wp-content/uploads/2022/10/foto7-10-768x971.jpg 768w, https://koko.by/wp-content/uploads/2022/10/foto7-10-1214x1536.jpg 1214w, https://koko.by/wp-content/uploads/2022/10/foto7-10-750x949.jpg 750w, https://koko.by/wp-content/uploads/2022/10/foto7-10-1140x1442.jpg 1140w" sizes="(max-width: 1423px) 100vw, 1423px" /></figure>



<h4 class="has-text-align-center">ТЕСТИМ</h4>



<p><strong>1.</strong> Тайский хот-дог обошёлся в 5,90byn, про сосиску на выбор меня не спросили, поэтому имеем, что имеем. На, скорей всего, говяжьей сосиске маринованный лук, трюфельный майонез и мягкий пряный соус. Булка пышная, не батон, не разваливается, удачная рецептура, но не такая как в меню.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/10/foto11-10.jpg" alt="" class="wp-image-139434" srcset="https://koko.by/wp-content/uploads/2022/10/foto11-10.jpg 1800w, https://koko.by/wp-content/uploads/2022/10/foto11-10-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/10/foto11-10-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/10/foto11-10-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/10/foto11-10-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/10/foto11-10-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/10/foto12-11.jpg" alt="" class="wp-image-139435" srcset="https://koko.by/wp-content/uploads/2022/10/foto12-11.jpg 1800w, https://koko.by/wp-content/uploads/2022/10/foto12-11-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/10/foto12-11-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/10/foto12-11-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/10/foto12-11-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/10/foto12-11-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1200" height="900" src="https://koko.by/wp-content/uploads/2022/10/kk0aisugufagdnoknb3jkajhi3y3l6hj.jpeg" alt="" class="wp-image-139398" srcset="https://koko.by/wp-content/uploads/2022/10/kk0aisugufagdnoknb3jkajhi3y3l6hj.jpeg 1200w, https://koko.by/wp-content/uploads/2022/10/kk0aisugufagdnoknb3jkajhi3y3l6hj-600x450.jpeg 600w, https://koko.by/wp-content/uploads/2022/10/kk0aisugufagdnoknb3jkajhi3y3l6hj-768x576.jpeg 768w, https://koko.by/wp-content/uploads/2022/10/kk0aisugufagdnoknb3jkajhi3y3l6hj-750x563.jpeg 750w, https://koko.by/wp-content/uploads/2022/10/kk0aisugufagdnoknb3jkajhi3y3l6hj-1140x855.jpeg 1140w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure>



<p>В московской сети этот же хот-дог стоит 269 рублей или 11byn на наши, совсем обезумели!</p>



<p>И где луковые чипсы? В принципе, хот-дог вкусный, вот только начинка, как в голодные времена.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/10/foto13-10.jpg" alt="" class="wp-image-139436" srcset="https://koko.by/wp-content/uploads/2022/10/foto13-10.jpg 1800w, https://koko.by/wp-content/uploads/2022/10/foto13-10-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/10/foto13-10-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/10/foto13-10-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/10/foto13-10-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/10/foto13-10-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<p><strong>2.</strong> Странно, коробка небрендированная, как из кулинарии, только с пожеланием. Непонятно с какого перепуга пиццу назвали «Чикен шава». На тесто, промазанное майонезным соусом, навалили обильно дешёвой колбасы, вбили яйцо и честно засыпали сыром. За это творчество просят 25,90byn.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/10/img_0819.jpg" alt="" class="wp-image-139442" srcset="https://koko.by/wp-content/uploads/2022/10/img_0819.jpg 1800w, https://koko.by/wp-content/uploads/2022/10/img_0819-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/10/img_0819-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/10/img_0819-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/10/img_0819-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/10/img_0819-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/10/foto14-10.jpg" alt="" class="wp-image-139437" srcset="https://koko.by/wp-content/uploads/2022/10/foto14-10.jpg 1800w, https://koko.by/wp-content/uploads/2022/10/foto14-10-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/10/foto14-10-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/10/foto14-10-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/10/foto14-10-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/10/foto14-10-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/10/foto15-11.jpg" alt="" class="wp-image-139438" srcset="https://koko.by/wp-content/uploads/2022/10/foto15-11.jpg 1800w, https://koko.by/wp-content/uploads/2022/10/foto15-11-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/10/foto15-11-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/10/foto15-11-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/10/foto15-11-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/10/foto15-11-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<p>Тесто держит форму, пышное, хрустящее, чем-то пирог напоминает. Колбасная пицца за 10$? Нет уже!</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/10/foto16-9.jpg" alt="" class="wp-image-139439" srcset="https://koko.by/wp-content/uploads/2022/10/foto16-9.jpg 1800w, https://koko.by/wp-content/uploads/2022/10/foto16-9-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/10/foto16-9-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/10/foto16-9-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/10/foto16-9-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/10/foto16-9-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1800" height="1350" src="https://koko.by/wp-content/uploads/2022/10/foto17-11.jpg" alt="" class="wp-image-139440" srcset="https://koko.by/wp-content/uploads/2022/10/foto17-11.jpg 1800w, https://koko.by/wp-content/uploads/2022/10/foto17-11-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/10/foto17-11-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/10/foto17-11-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/10/foto17-11-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/10/foto17-11-1140x855.jpg 1140w" sizes="(max-width: 1800px) 100vw, 1800px" /></figure>



<p>Многие спрашивали, поэтому оставлю расшифровку моей оценки соотношения цена/качество:</p>



<ul><li>10 кокобаев — чудо чудесное</li><li>9 кокобаев — работают, как в последний раз много лет</li><li>8 кокобаев — прям отлично</li><li>7 кокобаев — хорошо, не без вопросов</li><li>6 кокобаев — нормально, как у всех</li><li>5 кокобаев — есть вопросы</li><li>4 кокобаев — может лучше деньги отдать детям?</li><li>3 кокобая — зачем я выходил из дома</li></ul>



<figure class="wp-block-image size-full"><img loading="lazy" width="1350" height="1800" src="https://koko.by/wp-content/uploads/2022/10/foto2-10.jpg" alt="" class="wp-image-139441" srcset="https://koko.by/wp-content/uploads/2022/10/foto2-10.jpg 1350w, https://koko.by/wp-content/uploads/2022/10/foto2-10-450x600.jpg 450w, https://koko.by/wp-content/uploads/2022/10/foto2-10-768x1024.jpg 768w, https://koko.by/wp-content/uploads/2022/10/foto2-10-1152x1536.jpg 1152w, https://koko.by/wp-content/uploads/2022/10/foto2-10-750x1000.jpg 750w, https://koko.by/wp-content/uploads/2022/10/foto2-10-1140x1520.jpg 1140w" sizes="(max-width: 1350px) 100vw, 1350px" /></figure>



<p><strong>Тезисами и по делу:</strong> ради хот-дога можно спуститься с 30 этажа, а так не понимаю, на каких гостей они рассчитывают в малолюдном «Воге» или в ТЦ рядом с «Маком» и «КФС». Удачи пожелаю я.</p>



<p><strong>Оценка еды в «Фри энд Ко»: 6 кокобаев</strong></p>



<blockquote class="wp-block-quote"><p>Адрес: г. Минск, ул. Макаёнка, 12б</p><p>Телефон:<a href="tel:+375(29) 762-67-52" target="_blank" rel="noreferrer noopener">&nbsp;</a><a href="tel:+375(44) 593-83-25" target="_blank" rel="noreferrer noopener">+375(44) 593-83-25</a></p><p>Время: 10:00 &#8212; 23:00</p></blockquote>
					</div>

		
		<footer class="ak-post-footer">
			<div class="ak-post-tags clearfix"><span>Теги:</span><a href="https://koko.by/tag/gde-sest-hot-dog">где съесть хот-дог</a><a href="https://koko.by/tag/novye-zavedenija">новые заведения</a><a href="https://koko.by/tag/fri-end-ko">фри энд ко</a></div>
			<div class="ak-post-share ak-post-share-bottom clearfix">
					<div class="ak-row">
						<div class="ak-column ak-column-grow"><div class="ak-share-container ak-share-style-2"><div class="ak-share-total"><div class="ak-share-count"><div class="counts">28</div><div class="shares-text">Репосты</div></div></div><div class="ak-share-list"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fkoko.by%2Fcafehouse%2F139372-dai-edi.html" target="_blank" rel="nofollow" class="ak-share-button facebook has-count"><i class="fa fa-facebook"></i><span class="share-name">Facebook</span><span class="number">3</span></a><a href="https://twitter.com/share?text=%D0%92+%D0%9C%D0%B8%D0%BD%D1%81%D0%BA+%D0%BF%D1%80%D0%B8%D1%88%D0%BB%D0%B0+%D1%84%D1%80%D0%B0%D0%BD%D1%88%D0%B8%D0%B7%D0%B0+%D1%81+%D1%85%D0%BE%D1%82-%D0%B4%D0%BE%D0%B3%D0%B0%D0%BC%D0%B8%2C+%D0%BF%D0%B8%D1%86%D1%86%D0%B5%D0%B9+%D0%B8+%D0%B1%D0%B5%D1%81%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D0%BE%D0%B9+%D0%B5%D0%B4%D0%BE%D0%B9+%D0%BE%D1%82+%C2%AB%D0%A4%D1%80%D0%B8+%D1%8D%D0%BD%D0%B4+%D0%9A%D0%BE%C2%BB+%D0%BA%D0%B0%D0%B6%D0%B4%D1%8B%D0%B9+%D0%B4%D0%B5%D0%BD%D1%8C&url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F139372-dai-edi.html" target="_blank" rel="nofollow" class="ak-share-button twitter has-count"><i class="fa fa-twitter"></i><span class="share-name">Twitter</span><span class="number">5</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F139372-dai-edi.html&text=%D0%92+%D0%9C%D0%B8%D0%BD%D1%81%D0%BA+%D0%BF%D1%80%D0%B8%D1%88%D0%BB%D0%B0+%D1%84%D1%80%D0%B0%D0%BD%D1%88%D0%B8%D0%B7%D0%B0+%D1%81+%D1%85%D0%BE%D1%82-%D0%B4%D0%BE%D0%B3%D0%B0%D0%BC%D0%B8%2C+%D0%BF%D0%B8%D1%86%D1%86%D0%B5%D0%B9+%D0%B8+%D0%B1%D0%B5%D1%81%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D0%BE%D0%B9+%D0%B5%D0%B4%D0%BE%D0%B9+%D0%BE%D1%82+%C2%AB%D0%A4%D1%80%D0%B8+%D1%8D%D0%BD%D0%B4+%D0%9A%D0%BE%C2%BB+%D0%BA%D0%B0%D0%B6%D0%B4%D1%8B%D0%B9+%D0%B4%D0%B5%D0%BD%D1%8C" target="_blank" rel="nofollow" class="ak-share-button telegram has-count"><i class="fa fa-paper-plane"></i><span class="share-name">Telegram</span><span class="number">1</span></a><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F139372-dai-edi.html" target="_blank" rel="nofollow" class="ak-share-button vk has-count"><i class="fa fa-vk"></i><span class="share-name">VK</span><span class="number">5</span></a><a href="/cdn-cgi/l/email-protection#714e0204131b1412054c5435415448435a5435415448325435415433495435415433355435405449405435415433305a5435415433375435405449415435415433495435405449495435415433335435415433415a5435405449455435405449415435415433415435415433355435405449495435415433495435415433465435415433415a5435405449405a5435405449445435415433345435405449435c5435415433455435415433345435415433425435415433415435415433325435415433495443325a5435415433375435415433495435405449475435405449475435415433445435415433485a5435415433495a5435415433405435415433445435405449405435415433375435415433335435415433415435405449435435415433355435415433345435415433485a5435415433445435415433455435415433345435415433485a5435415433345435405449435a5432435430335435415430455435405449415435415433495a5435405449355435415433355435415433455a5435415448305435415433345432435433335a5435415433305435415433415435415433475435415433455435405449335435415433485a54354154334554354154334454354154333554354054493257131e15084c19050501025442305443375443371a1e1a1e5f130854433712101714191e0402145443374042484246435c1510185c1415185f19051c1d" target="_blank" rel="nofollow" class="ak-share-button email has-count"><i class="fa fa-envelope"></i><span class="share-name">Email</span><span class="number">1</span></a></div></div></div>
						
					</div>
				</div>
			
		</footer>
	</div>

	<div class="ak-author-name vcard author hidden"><span class="fn"><a href="https://koko.by/author/foodhunter">Кокобай</a></span></div>    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Подписаться</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                        <div class='wpd-social-login'><span class='wpd-connect-with'>Соединить с</span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i class='fab fa-vk'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>                        <div class="wpd-login">
                            <div class='wpd-sep'></div><a rel="nofollow" href="https://koko.by/wp-login.php?redirect_to=https%3A%2F%2Fkoko.by%2Fcafehouse%2F139372-dai-edi.html"><i class='fas fa-sign-in-alt'></i> авторизуйтесь</a>                        </div>
                    </div>
                </div>
                            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">Я разрешаю создать мне учетную запись</div>
                <div class="wpd-agreement">Когда вы первый раз заходите с помощью соцсетей, мы получаем публичную информацию из вашей учетной записи, предоставляемой провайдером услуги соцсети в рамках ваших настроек конфиденциальности. Мы также автоматически получаем ваш e-mail адрес для создания вашей учетной записи на нашем веб сайте. Когда она будет создана, вы будете авторизованы под этой учетной записью.</div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Не согласен</span><span class="wpd-agreement-button wpd-agreement-button-agree">Согласен</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
                                                <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://koko.by/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Уведомление о </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">новые последующие комментарии</option>
                                                                                                                                <option value="all_comment" >новые ответы на мои комментарии</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button wpd_not_clicked" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                    <div class="wpdiscuz-subscribe-agreement">
                                        <input id="show_subscription_agreement" type="checkbox" required="required" name="show_subscription_agreement" value="1">
                                        <label for="show_subscription_agreement">Я разрешаю использовать свой адрес электронной почты и отправлять уведомления о новых комментариях и ответах (вы можете отказаться от подписки в любое время).</label>
                                    </div>
                                    <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="15e399533e" /><input type="hidden" name="_wp_http_referer" value="/cafehouse/139372-dai-edi.html" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form"
                      method="post" enctype="multipart/form-data" data-uploading="false">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap wpd-txt">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/>                                    </div>
                                                <div class="wpd-textarea-wrap">
                <div id="wpd-editor-char-counter-0_0"
                     class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea
                        id="wc-textarea-0_0"   placeholder="Присоединиться к обсуждению"
                        aria-label="Присоединиться к обсуждению" name="wc_comment"
                        class="wc_comment wpd-field"></textarea>
            </div>
            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Прикрепите изображение к этому комментарию' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Имя*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Сообщать о всех новых ответах на мои комментарии">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked'/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Отправить" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0"
                           name="wpdiscuz_unique_id">
                                    </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Соединить с</span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i class='fab fa-vk'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">Я разрешаю создать мне учетную запись</div>
                <div class="wpd-agreement">Когда вы первый раз заходите с помощью соцсетей, мы получаем публичную информацию из вашей учетной записи, предоставляемой провайдером услуги соцсети в рамках ваших настроек конфиденциальности. Мы также автоматически получаем ваш e-mail адрес для создания вашей учетной записи на нашем веб сайте. Когда она будет создана, вы будете авторизованы под этой учетной записью.</div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Не согласен</span><span class="wpd-agreement-button wpd-agreement-button-agree">Согласен</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
            </div>
                <div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper"
                      method="post" enctype="multipart/form-data" data-uploading="false">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap wpd-txt">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/>                                    </div>
                                                <div class="wpd-textarea-wrap">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid"
                     class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea
                        id="wc-textarea-wpdiscuzuniqueid"   placeholder="Присоединиться к обсуждению"
                        aria-label="Присоединиться к обсуждению" name="wc_comment"
                        class="wc_comment wpd-field"></textarea>
            </div>
            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Прикрепите изображение к этому комментарию' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Имя*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Сообщать о всех новых ответах на мои комментарии">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked'/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Отправить" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid"
                           name="wpdiscuz_unique_id">
                                    </form>
                        </div>
                </div>
                    </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="5">
                        <span class='wpdtc' title='5'>5</span> Комментарий                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Популярнейший комментарий "><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Цепочка актуального комментария"><i class="fas fa-fire"></i></div>
                                                        <div class="wpd-filter wpdf-sorting">
                                                                        <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up wpdiscuz-sort-button-active" data-sorting="by_vote">Популярные</span>
                                                                        <i class="fas fa-sort-down"></i>
                                <div class="wpdiscuz-sort-buttons">
                                                                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc" data-sorting="newest">Новые</span>
                                                                                <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc" data-sorting="oldest">Старые</span>
                                                                        </div>
                            </div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Встроенные отзывы</div>
                    <div class="wpd-filter-view-all">Смотреть все комментарии</div>
                </div>
                                <div class="wpd-thread-list">
                    <div id='wpd-comm-57631_0' class='comment even thread-even depth-1 wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-contributor">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='кАломбУ' src='https://secure.gravatar.com/avatar/680965810c0d3d232a6e825718c9cae9?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/680965810c0d3d232a6e825718c9cae9?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    
    
</div>
    <div id="comment-57631" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    кАломбУ
</div>
    <div class="wpd-comment-date" title="28 октября, 2022 11:18">
    <i class='far fa-clock' aria-hidden='true'></i>
    8 часов назад
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=И как всегда объективности на двоечку с натяжкой. Видимо накидываете пару Ко... &url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F139372-dai-edi.html%23comment-57631' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://web.whatsapp.com/send?text=%D0%98+%D0%BA%D0%B0%D0%BA+%D0%B2%D1%81%D0%B5%D0%B3%D0%B4%D0%B0+%D0%BE%D0%B1%D1%8A%D0%B5%D0%BA%D1%82%D0%B8%D0%B2%D0%BD%D0%BE%D1%81%D1%82%D0%B8+%D0%BD%D0%B0+%D0%B4%D0%B2%D0%BE%D0%B5%D1%87%D0%BA%D1%83+%D1%81+%D0%BD%D0%B0%D1%82%D1%8F%D0%B6%D0%BA%D0%BE%D0%B9.+%D0%92%D0%B8%D0%B4%D0%B8%D0%BC%D0%BE+%D0%BD%D0%B0%D0%BA%D0%B8%D0%B4%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%D0%B5+%D0%BF%D0%B0%D1%80%D1%83+%D0%9A%D0%BE%D0%BA%D0%BE+%D1%87%D1%82%D0%BE+%D0%B1%D1%8B+%D0%BD%D0%B5+%D0%BE%D1%82%26%238230%3B%D0%BF%26...+ URL: https%3A%2F%2Fkoko.by%2Fcafehouse%2F139372-dai-edi.html%23comment-57631' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/cafehouse/139372-dai-edi.html' title='Поделиться через Вконтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/cafehouse/139372-dai-edi.html' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Ссылка на комментарий' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://koko.by/cafehouse/139372-dai-edi.html#comment-57631'></i></span>
</div>
</div>
    
    <div class="wpd-comment-text">
    <p>И как всегда объективности на двоечку с натяжкой. Видимо накидываете пару Коко что бы не от&#8230;п&#8230;ли )))<br />
выложили свою таблицу оценок и сами же ее обнулили. По моему в статье вопросов по еде больше чем ответов!? Или это мысли вслух? Так если есть вопросы, почему 6, а не 5?</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='5'>5</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Ответить</span>
</div>
    <div class="wpd-space"></div>
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Спрятать ответы" wpd-tooltip-position='left'>
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-57631_0'></div><div id='wpd-comm-57633_57631' class='comment odd alt depth-2 wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-soc-user-vk wpd-blog-user wpd-blog-subscriber">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Антон' src='https://sun9-27.userapi.com/c11106/u9708302/d_f4330009.jpg?ava=1' class='avatar avatar-64 photo  wpdiscuz-social-avatar' height='64' width='64' /><i class='fab fa-vk'></i>
</div>
    
    
</div>
    <div id="comment-57633" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Антон
</div>
    <div class="wpd-comment-date" title="28 октября, 2022 11:39">
    <i class='far fa-clock' aria-hidden='true'></i>
    7 часов назад
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=ПАТАМУШТА реклама оплачена&#8230;. Мутная жральня а-ля дальний угол жданович... &url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F139372-dai-edi.html%23comment-57633' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://web.whatsapp.com/send?text=%D0%9F%D0%90%D0%A2%D0%90%D0%9C%D0%A3%D0%A8%D0%A2%D0%90+%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0+%D0%BE%D0%BF%D0%BB%D0%B0%D1%87%D0%B5%D0%BD%D0%B0%26%238230%3B.+%D0%9C%D1%83%D1%82%D0%BD%D0%B0%D1%8F+%D0%B6%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D1%8F+%D0%B0-%D0%BB%D1%8F+%D0%B4%D0%B0%D0%BB%D1%8C%D0%BD%D0%B8%D0%B9+%D1%83%D0%B3%D0%BE%D0%BB+%D0%B6%D0%B4%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D1%87%D0%B5%D0%B9+10+%D0%BB%D0%B5%D1%82+%D0%BD%D0%B0%D0%B7%D0%B0%D0%B4%26%238230%3B+%D0%A1...+ URL: https%3A%2F%2Fkoko.by%2Fcafehouse%2F139372-dai-edi.html%23comment-57633' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/cafehouse/139372-dai-edi.html' title='Поделиться через Вконтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/cafehouse/139372-dai-edi.html' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Ссылка на комментарий' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://koko.by/cafehouse/139372-dai-edi.html#comment-57633'></i></span>
</div>
</div>
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Ответить на&nbsp;
    <a href="#comment-57631">
        кАломбУ
    </a>
</div>
    <div class="wpd-comment-text">
    <p>ПАТАМУШТА реклама оплачена&#8230;. Мутная жральня а-ля дальний угол ждановичей 10 лет назад&#8230; Сколько заведений в районах Минска куда интереснее этой лабуды и кокобая там днем с огнём не найти. По таблице честная 4 не больше.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='4'>4</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Ответить</span>
</div>
    <div class="wpd-space"></div>
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Спрятать ответы" wpd-tooltip-position='left'>
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-57633_57631'></div><div id='wpd-comm-57634_57633' class='comment even depth-3 wpd-comment wpd-reply wpd_comment_level-3'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-contributor">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='кАломбУ' src='https://secure.gravatar.com/avatar/680965810c0d3d232a6e825718c9cae9?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/680965810c0d3d232a6e825718c9cae9?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    
    
</div>
    <div id="comment-57634" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    кАломбУ
</div>
    <div class="wpd-comment-date" title="28 октября, 2022 13:32">
    <i class='far fa-clock' aria-hidden='true'></i>
    5 часов назад
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Согласен.
&url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F139372-dai-edi.html%23comment-57634' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://web.whatsapp.com/send?text=%D0%A1%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%B5%D0%BD.%0A URL: https%3A%2F%2Fkoko.by%2Fcafehouse%2F139372-dai-edi.html%23comment-57634' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/cafehouse/139372-dai-edi.html' title='Поделиться через Вконтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/cafehouse/139372-dai-edi.html' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Ссылка на комментарий' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://koko.by/cafehouse/139372-dai-edi.html#comment-57634'></i></span>
</div>
</div>
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Ответить на&nbsp;
    <a href="#comment-57633">
        Антон
    </a>
</div>
    <div class="wpd-comment-text">
    <p>Согласен.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result' title='0'>0</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Ответить</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-57634_57633'></div></div></div></div><div id='wpd-comm-57637_0' class='comment odd alt thread-odd thread-alt depth-1 wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Зелёный' src='https://secure.gravatar.com/avatar/44d687da067bc117e9d090026fe15d30?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/44d687da067bc117e9d090026fe15d30?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    
    
</div>
    <div id="comment-57637" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Зелёный
</div>
    <div class="wpd-comment-date" title="28 октября, 2022 18:04">
    <i class='far fa-clock' aria-hidden='true'></i>
    1 час назад
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Чувствую будет недолго у них &#187; музыка играть&#187;&#8230;. но, кто то ж... &url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F139372-dai-edi.html%23comment-57637' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://web.whatsapp.com/send?text=%D0%A7%D1%83%D0%B2%D1%81%D1%82%D0%B2%D1%83%D1%8E+%D0%B1%D1%83%D0%B4%D0%B5%D1%82+%D0%BD%D0%B5%D0%B4%D0%BE%D0%BB%D0%B3%D0%BE+%D1%83+%D0%BD%D0%B8%D1%85+%26%23187%3B+%D0%BC%D1%83%D0%B7%D1%8B%D0%BA%D0%B0+%D0%B8%D0%B3%D1%80%D0%B0%D1%82%D1%8C%26%23187%3B%26%238230%3B.+%D0%BD%D0%BE%2C+%D0%BA%D1%82%D0%BE+%D1%82%D0%BE+%D0%B6%D0%B5+%D1%80%D0%B5%D1%88%D0%B0%D0%B5%D1%82%D1%81%D1%8F+%D0%B2%D0%BE%D1%82+%D0%B2+%D1%8D%D1%82%D0%BE+%D0%B2%D1%81%D1%91...+ URL: https%3A%2F%2Fkoko.by%2Fcafehouse%2F139372-dai-edi.html%23comment-57637' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/cafehouse/139372-dai-edi.html' title='Поделиться через Вконтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/cafehouse/139372-dai-edi.html' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Ссылка на комментарий' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://koko.by/cafehouse/139372-dai-edi.html#comment-57637'></i></span>
</div>
</div>
    
    <div class="wpd-comment-text">
    <p>Чувствую будет недолго у них &#187; музыка играть&#187;&#8230;. но, кто то же решается вот в это всё деньги влаживать, не понимаю на что здесь расчёт.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result' title='0'>0</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Ответить</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-57637_0'></div></div><div id='wpd-comm-57635_0' class='comment even thread-even depth-1 wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Алексей' src='https://secure.gravatar.com/avatar/cb190e587dee4013784026237790e383?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cb190e587dee4013784026237790e383?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    
    
</div>
    <div id="comment-57635" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Алексей
</div>
    <div class="wpd-comment-date" title="28 октября, 2022 14:08">
    <i class='far fa-clock' aria-hidden='true'></i>
    5 часов назад
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Бред
&url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F139372-dai-edi.html%23comment-57635' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://web.whatsapp.com/send?text=%D0%91%D1%80%D0%B5%D0%B4%0A URL: https%3A%2F%2Fkoko.by%2Fcafehouse%2F139372-dai-edi.html%23comment-57635' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/cafehouse/139372-dai-edi.html' title='Поделиться через Вконтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/cafehouse/139372-dai-edi.html' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Ссылка на комментарий' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://koko.by/cafehouse/139372-dai-edi.html#comment-57635'></i></span>
</div>
</div>
    
    <div class="wpd-comment-text">
    <p>Бред</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result' title='0'>0</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Ответить</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-57635_0'></div></div><!-- // From wpDiscuz's Caches // -->                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    </article>
	
			</div><!-- .content-column -->

					<div class="ak_column_1 col-md-3 col-md-push-2 sidebar-column sidebar-column-primary sticky-sidebar">
			<div class="sidebar primary-sidebar">
				<div id="newsy_ad-10" class="widget widget_newsy_ad"><div class='ak-ad ak-block-ads  clearfix' id='block_635c02ed76179_1'><style scoped></style><a href='https://www.kvitki.by/rus/bileti/teatr/rozhdestvo/bratja-zapashnye-predstavljajut-spektakl-kaby-ja-byla-carica-79863/' target='_blank' class='adlink' rel='nofollow noopener'><img class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-src='https://koko.by/wp-content/uploads/2022/10/400-300.jpg' alt='' width='400' height='300'></a></div></div><div id="newsy_list_2_wide-6" class="widget widget_newsy_list_2_wide"><div class="ak-block ak-block-list-2-wide ak-block-column ak-block-width-1 clearfix " id="block_635c02ed76179_2"><div class="ak-block-header ak-block-header-style-11 no-tabs"><h4 class="ak-block-title"><span class="title-text"><span>Обсуждаемое</span></span></h4></div><div class="ak-block-inner clearfix"><div class="ak-block-posts clearfix">		<article class="ak-module ak-module-2-wide ak-column-module post-139204 post type-post status-publish format-standard has-post-thumbnail  category-cafehouse tag-gde-poest-v-galileo tag-novyj-konkors tag-fudmoll ak-module-meta-hide ak-module-excerpt-hide  clearfix">
			<div class="ak-module-inner clearfix">
				<div class="ak-module-featured">
					<div class="ak-module-badges"></div><div class="ak-featured-cover"><a href="https://koko.by/cafehouse/139204-konkors-new.html" class="ak-featured-link" rel="bookmark" title="Уже завтра в Минске откроется «Конкорс» &#8212; первый в нашей стране фудмолл на 3500 квадратных метров"><div class="ak-featured-thumb lazy-thumb size-500" ><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-newsy_360x180 size-newsy_360x180 lazyload wp-post-image" alt="Уже завтра в Минске откроется «Конкорс» &#8212; первый в нашей стране фудмолл на 3500 квадратных метров" loading="lazy" data-src="https://koko.by/wp-content/uploads/2022/10/img_1028-360x180.jpg" data-sizes="auto" data-srcset="https://koko.by/wp-content/uploads/2022/10/img_1028-360x180.jpg 360w, https://koko.by/wp-content/uploads/2022/10/img_1028-750x375.jpg 750w, https://koko.by/wp-content/uploads/2022/10/img_1028-1140x570.jpg 1140w" data-expand="700" /></div></a></div>				</div>
				<div class="ak-module-details">
					<h3 class="ak-module-title"><a href="https://koko.by/cafehouse/139204-konkors-new.html" rel="bookmark" title="Уже завтра в Минске откроется «Конкорс» &#8212; первый в нашей стране фудмолл на 3500 квадратных метров">Уже завтра в Минске откроется «Конкорс» &#8212; первый в нашей стране фудмолл на 3500 квадратных метров</a></h3>				</div>
			</div>
		</article>
				<article class="ak-module ak-module-2-wide ak-column-module post-138981 post type-post status-publish format-standard has-post-thumbnail  category-cafehouse ak-module-meta-hide ak-module-excerpt-hide  clearfix">
			<div class="ak-module-inner clearfix">
				<div class="ak-module-featured">
					<div class="ak-module-badges"></div><div class="ak-featured-cover"><a href="https://koko.by/cafehouse/138981-oi-dorogo.html" class="ak-featured-link" rel="bookmark" title="Минским рестораторам тяжело зарабатывать? Тестим самый дорогой ресторан «Сториз» в Молодечно"><div class="ak-featured-thumb lazy-thumb size-500" ><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-newsy_360x180 size-newsy_360x180 lazyload wp-post-image" alt="Минским рестораторам тяжело зарабатывать? Тестим самый дорогой ресторан «Сториз» в Молодечно" loading="lazy" data-src="https://koko.by/wp-content/uploads/2022/10/img_9167-1-360x180.jpg" data-sizes="auto" data-srcset="https://koko.by/wp-content/uploads/2022/10/img_9167-1-360x180.jpg 360w, https://koko.by/wp-content/uploads/2022/10/img_9167-1-750x375.jpg 750w, https://koko.by/wp-content/uploads/2022/10/img_9167-1-1140x570.jpg 1140w" data-expand="700" /></div></a></div>				</div>
				<div class="ak-module-details">
					<h3 class="ak-module-title"><a href="https://koko.by/cafehouse/138981-oi-dorogo.html" rel="bookmark" title="Минским рестораторам тяжело зарабатывать? Тестим самый дорогой ресторан «Сториз» в Молодечно">Минским рестораторам тяжело зарабатывать? Тестим самый дорогой ресторан «Сториз» в Молодечно</a></h3>				</div>
			</div>
		</article>
				<article class="ak-module ak-module-2-wide ak-column-module post-138636 post type-post status-publish format-standard has-post-thumbnail  category-cafehouse tag-vyzhit-v-molodechno tag-gde-poest-v-molodechno tag-zavedenija-molodechno tag-otdyh-v-molodechno ak-module-meta-hide ak-module-excerpt-hide  clearfix">
			<div class="ak-module-inner clearfix">
				<div class="ak-module-featured">
					<div class="ak-module-badges"></div><div class="ak-featured-cover"><a href="https://koko.by/cafehouse/138636-v-molo-2022.html" class="ak-featured-link" rel="bookmark" title="Никогда в Минске! Проверил, что сейчас происходит с ценами на еду в заведениях Молодечно"><div class="ak-featured-thumb lazy-thumb size-500" ><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-newsy_360x180 size-newsy_360x180 lazyload wp-post-image" alt="Никогда в Минске! Проверил, что сейчас происходит с ценами на еду в заведениях Молодечно" loading="lazy" data-src="https://koko.by/wp-content/uploads/2022/10/img_7360-360x180.jpg" data-sizes="auto" data-srcset="https://koko.by/wp-content/uploads/2022/10/img_7360-360x180.jpg 360w, https://koko.by/wp-content/uploads/2022/10/img_7360-750x375.jpg 750w, https://koko.by/wp-content/uploads/2022/10/img_7360-1140x570.jpg 1140w" data-expand="700" /></div></a></div>				</div>
				<div class="ak-module-details">
					<h3 class="ak-module-title"><a href="https://koko.by/cafehouse/138636-v-molo-2022.html" rel="bookmark" title="Никогда в Минске! Проверил, что сейчас происходит с ценами на еду в заведениях Молодечно">Никогда в Минске! Проверил, что сейчас происходит с ценами на еду в заведениях Молодечно</a></h3>				</div>
			</div>
		</article>
		</div></div></div></div>			</div><!-- .primary-sidebar-section -->
		</div><!-- .primary-section -->
				<div class="ak_column_1 col-md-2 col-md-pull-10 sidebar-column sidebar-column-secondary sticky-sidebar">
			<div class="sidebar secondary-sidebar">
				<div id="newsy_nav_menu-6" class="widget widget_newsy_nav_menu"><div class="ak-block ak-block-nav-menu ak-block-width-1 clearfix " id="block_635c02ed76179_3"><style scoped>#block_635c02ed76179_3 .ak-block-header {--ak-block-title-text-color:#999999;}</style><div class="ak-block-header ak-block-header-style-11 no-tabs"><h4 class="ak-block-title"><span class="title-text"><span>Навигатор</span></span></h4></div><div class="ak-block-inner clearfix"><ul id="menu-page-menu" class="ak-menu "><li id="menu-item-131417" class="menu-item menu-item-type-custom menu-item-object-custom menu-have-icon menu-item-131417"><a href="https://koko.by/new"><span style="color:rgb(38,38,38)"><i class="ak-icon  ak-fi akfi-search"></i></span><span>Новое</span></a></li>
<li id="menu-item-131412" class="menu-item menu-item-type-post_type menu-item-object-page menu-have-icon menu-item-131412"><a href="https://koko.by/hot"><span style="color:rgb(38,38,38)"><i class="ak-icon  ak-fi akfi-fire"></i></span><span>Горячее</span></a></li>
<li id="menu-item-131410" class="menu-item menu-item-type-post_type menu-item-object-page menu-have-icon menu-item-131410"><a href="https://koko.by/trending"><span style="color:rgb(38,38,38)"><i class="ak-icon  ak-fi akfi-trophy"></i></span><span>В тренде</span></a></li>
</ul></div></div></div><div id="newsy_nav_menu-8" class="widget widget_newsy_nav_menu"><div class="ak-block ak-block-nav-menu ak-block-width-1 clearfix " id="block_635c02ed76179_4"><div class="ak-block-header ak-block-header-style-11 no-tabs"><h4 class="ak-block-title"><span class="title-text"><span>Категории</span></span></h4></div><div class="ak-block-inner clearfix"><ul id="menu-category" class="ak-menu "><li id="menu-item-131422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-84 menu-have-icon menu-item-131422"><a href="https://koko.by/category/afisha"><i class="ak-icon ak-custom-icon ak-custom-icon-url "><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://koko.by/wp-content/uploads/2022/01/afisha-koko-копия.jpg" alt="" /></i><span>Афиша</span></a></li>
<li id="menu-item-131423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9915 menu-have-icon menu-item-131423"><a href="https://koko.by/category/contest"><i class="ak-icon ak-custom-icon ak-custom-icon-url "><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://koko.by/wp-content/uploads/2022/01/discount-koko.jpg" alt="" /></i><span>Акции и скидки</span></a></li>
<li id="menu-item-131416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-23 menu-have-icon menu-item-131416"><a href="https://koko.by/category/cafehouse"><i class="ak-icon ak-custom-icon ak-custom-icon-url "><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://koko.by/wp-content/uploads/2022/01/other-koko.jpg" alt="" /></i><span>Обзоры</span></a></li>
<li id="menu-item-131426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14741 menu-have-icon menu-item-131426"><a href="https://koko.by/category/realt"><i class="ak-icon ak-custom-icon ak-custom-icon-url "><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://koko.by/wp-content/uploads/2022/01/realt-koko.jpg" alt="" /></i><span>Недвижимость</span></a></li>
<li id="menu-item-131424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 menu-have-icon menu-item-131424"><a href="https://koko.by/category/news"><i class="ak-icon ak-custom-icon ak-custom-icon-url "><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://koko.by/wp-content/uploads/2022/01/news-koko.jpg" alt="" /></i><span>Новости</span></a></li>
<li id="menu-item-131419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-92 menu-have-icon menu-item-131419"><a href="https://koko.by/category/recipes"><i class="ak-icon ak-custom-icon ak-custom-icon-url "><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://koko.by/wp-content/uploads/2022/01/rec-koko-1.jpg" alt="" /></i><span>Рецепты</span></a></li>
<li id="menu-item-131421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 menu-have-icon menu-item-131421"><a href="https://koko.by/category/video"><i class="ak-icon ak-custom-icon ak-custom-icon-url "><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://koko.by/wp-content/uploads/2022/01/videos-koko-1.jpg" alt="" /></i><span>Видео</span></a></li>
<li id="menu-item-131425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 menu-have-icon menu-item-131425"><a href="https://koko.by/category/other"><i class="ak-icon ak-custom-icon ak-custom-icon-url "><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://koko.by/wp-content/uploads/2022/01/rec-koko-1.jpg" alt="" /></i><span>Песочница</span></a></li>
<li id="menu-item-131427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10449 menu-have-icon menu-item-131427"><a href="https://koko.by/category/stay"><i class="ak-icon ak-custom-icon ak-custom-icon-url "><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://koko.by/wp-content/uploads/2022/01/noch-koko-1.jpg" alt="" /></i><span>Ночлег</span></a></li>
</ul></div></div></div>			</div><!-- .secondary-sidebar-section -->
		</div><!-- .secondary-section -->
		
		</div>

		
	</div>
</div>

					</div>
	</div><!-- .ak-content-wrap -->
</div><!-- .ak-post-wrapper -->
<div class="ak-footer-wrap">
	<div class="ak-container">
			<div class="ak-bar ak-footer-bar ak-mid-bar  full-width clearfix">
			<div class="container">
				<div class="ak-bar-inner">
				<div class="ak-row ak-row-items-middle ak-row-responsive">
					<div class="ak-column ak-column-left ak-column-grow">
						<div class="ak-inner-row ak-row-items-middle ak-justify-content-left">
							<div class="ak-bar-item ak-footer-logo">
	<div class="ak-logo-wrap ak-logo-image">
		<a href="https://koko.by/">
			<img class="footer-logo" src="https://koko.by/wp-content/uploads/2022/01/Koko-logo-1x.png" srcset="https://koko.by/wp-content/uploads/2022/01/Koko-logo-1x.png 1x, https://koko.by/wp-content/uploads/2022/01/Koko-logo-1x.png 2x" alt="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by" data-light-src="https://koko.by/wp-content/uploads/2022/01/Koko-logo-1x.png" data-light-srcset="https://koko.by/wp-content/uploads/2022/01/Koko-logo-1x.png 1x, https://koko.by/wp-content/uploads/2022/01/Koko-logo-1x.png 2x" data-dark-src="https://koko.by/wp-content/uploads/2022/01/Koko-logo-1x-black.png" data-dark-srcset="https://koko.by/wp-content/uploads/2022/01/Koko-logo-1x-black.png 1x, https://koko.by/wp-content/uploads/2022/01/Koko-logo-1x-black.png 2x">		</a>
	</div>
</div>
						</div>
					</div>
					<div class="ak-column ak-column-center ak-column-normal">
						<div class="ak-inner-row ak-row-items-middle ak-justify-content-center">
							<div class="ak-bar-item ak-footer-menu-container ">
	<ul id="menu-footer" class="ak-menu ak-menu-wide ak-menu-style-4 ak-footer-menu"><li id="menu-item-118279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118279"><a href="https://koko.by/about"><span>О сайте</span></a></li>
<li id="menu-item-118280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118280"><a href="https://koko.by/adv"><span>Реклама</span></a></li>
<li id="menu-item-118281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118281"><a href="https://koko.by/pravila"><span>Правила</span></a></li>
<li id="menu-item-118278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118278"><a href="https://koko.by/contact"><span>Контакты</span></a></li>
</ul></div>
						</div>
					</div>
					<div class="ak-column ak-column-right ak-column-grow">
						<div class="ak-inner-row ak-row-items-middle ak-justify-content-right">
							<div class="ak-bar-item ak-footer-social-icons">
	<ul class="ak-social-counter social-counter-style-4 social-counter-light-box clearfix"><li class="social-item"><a href="https://www.facebook.com/kokoby.minsk " class=" facebook" target="_blank" rel="external noopener nofollow"><i class="item-icon fa fa-facebook"></i></a></li><li class="social-item"><a href="https://www.twitter.com/koko_byy " class=" twitter" target="_blank" rel="external noopener nofollow"><i class="item-icon fa fa-twitter"></i></a></li><li class="social-item"><a href="https://www.youtube.com/kokobyy " class=" youtube" target="_blank" rel="external noopener nofollow"><i class="item-icon fa fa-youtube"></i></a></li><li class="social-item"><a href="https://instagram.com/koko_by " class=" instagram" target="_blank" rel="external noopener nofollow"><i class="item-icon fa fa-instagram"></i></a></li><li class="social-item"><a href="https://vk.com/kokoby " class=" vk" target="_blank" rel="external noopener nofollow"><i class="item-icon fa fa-vk"></i></a></li></ul></div>
						</div>
					</div>
				</div>
			</div>
			</div>
		</div>
					<div class="ak-bar ak-footer-bar ak-bottom-bar  full-width clearfix">
			<div class="container">
				<div class="ak-bar-inner">
				<div class="ak-row ak-row-items-middle ak-row-responsive">
					<div class="ak-column ak-column-left ak-column-grow">
						<div class="ak-inner-row ak-row-items-middle ak-justify-content-left">
							<div class="ak-bar-item ak-footer-copyright">
	© 2022 Кокобай</div>
						</div>
					</div>
					<div class="ak-column ak-column-center ak-column-normal">
						<div class="ak-inner-row ak-row-items-middle ak-justify-content-center">
													</div>
					</div>
					<div class="ak-column ak-column-right ak-column-grow">
						<div class="ak-inner-row ak-row-items-middle ak-justify-content-right">
							<div class="ak-bar-item ak-footer-html">
	<p style="text-align: right; font-size: 13px; color: #9a9a9a">Оказание услуг: ИП Крамарь А.В. УНП 192497944, выдано 26 июня 2015 года. Юридический адрес: г.Минск, ул.Куйбышева 69,23</p></div>
						</div>
					</div>
				</div>
			</div>
			</div>
		</div>
				</div>
</div><!-- .ak-footer-wrap -->
		</div><!-- .ak-main-wrap -->

	<span class="ak-back-top"><i class="fa fa-arrow-up"></i></span>

	<div id="ak_off_canvas" class="ak-off-canvas-wrap  ">
	<div class="ak-off-canvas-overlay"></div>
	<a href="#" class="ak-off-canvas-close"><i class="fa fa-times"></i></a>
	<div class="ak-off-canvas-nav">
		<div class="ak-off-nav-wrap">
			<div class="ak-off-nav-top-row">
				<div class="ak-bar-item ak-header-logo">
        <div class="site-title ak-logo-wrap ak-logo-main ak-logo-image">
            <a href="https://koko.by/">
                <img class="site-logo" src="https://koko.by/wp-content/uploads/2022/05/Logo_Day-1.png" srcset="https://koko.by/wp-content/uploads/2022/05/Logo_Day-1.png 1x, https://koko.by/wp-content/uploads/2022/05/Logo_Day-1.png 2x" alt="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by" data-light-src="https://koko.by/wp-content/uploads/2022/05/Logo_Day-1.png" data-light-srcset="https://koko.by/wp-content/uploads/2022/05/Logo_Day-1.png 1x, https://koko.by/wp-content/uploads/2022/05/Logo_Day-1.png 2x" data-dark-src="https://koko.by/wp-content/uploads/2022/05/Logo_Night.png" data-dark-srcset="https://koko.by/wp-content/uploads/2022/05/Logo_Night.png 1x, https://koko.by/wp-content/uploads/2022/05/Logo_Night.png 2x">
            </a>
        </div>
    </div><div class="ak-bar-item ak-header-button ak-header-button1">
	<a href="/editor" class="btn rounded" target="_blank"><i class="ak-icon  fa fa-plus"></i>Добавить</a></div>
			</div>
			<div class="ak-off-nav-mid-row">
				<div class="ak-bar-item ak-header-top-menu">
	<ul id="menu-topbar-navigation" class="ak-menu ak-menu-wide ak-top-menu"><li id="menu-item-123503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-123503"><a href="https://koko.by"><span>Блог</span></a></li>
<li id="menu-item-123504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123504"><a href="https://cat.koko.by"><span>Каталог</span></a></li>
<li id="menu-item-124443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124443"><a href="https://koko.by/afisha"><span>Афиша</span></a></li>
<li id="menu-item-124446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124446"><a href="https://koko.by/about"><span>О сайте</span></a></li>
<li id="menu-item-124444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124444"><a href="https://koko.by/adv"><span>Реклама</span></a></li>
<li id="menu-item-124805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-124805"><a href="https://koko.by/pravila"><span>Правила</span></a></li>
<li id="menu-item-124445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124445"><a href="https://koko.by/contact"><span>Контакты</span></a></li>
</ul></div>
<div class="ak-bar-item ak-mobile-menu-container ">
	</div>
			</div>
			<div class="ak-off-nav-bottom-row">
				<div class="ak-bar-item ak-footer-copyright">
	© 2022 Кокобай</div>
			</div>
		</div>
	</div>
</div>
<!-- Login Popup Content -->
<div class="modal ak-auth-modal mfp-with-anim mfp-hide" id="userModal">

	<input type="hidden" name="redirect_to" id="redirect_to" value=""/>

	<div class="modal-step-container login-wrap">
		<div class="ak-loading-box"></div>
		<div class="modal-message"></div>

		<div class="modal-step-page modal-login-page modal-current-step">

			<div class="login-header">
				<h3>Логин</h3>
				<p>Добро пожаловать, Войдите в свою учетную запись.</p>
			</div>

			
			<form action="#" data-type="login" method="post" accept-charset="utf-8">
				
				<div class="login-field login-username">
					<input type="text" name="username"  value="" placeholder="Логин или email..." required/>
				</div>

				<div class="login-field login-password">
					<input type="password" name="password" value="" placeholder="Пароль..." required/>
				</div>

				<div class="login-field login-reset">
					<span class="login-remember">
						<input class="remember-checkbox" name="remember" type="checkbox" value="1" checked="checked" />
						<label class="remember-label">Запомнить меня</label>
					</span>
					<a href="#" class="go-modal-step reset-link" data-modal-step="modal-reset-page">Напомнить пароль?</a>
				</div>
				<div class="g-recaptcha" data-sitekey=""></div>
				<div class="login-field login-submit">
					<input type="hidden" name="action" value="ajax_login">
					<input type="submit" name="wp-submit" class="btn btn-primary login-btn login-button" value="Логин" />
				</div>
			</form>
							<div class="login-field login-buttom-text login-signup">
					<span>
						Новый аккаунт						<a href="#" class="go-modal-step" data-modal-step="modal-register-page">Регистрация</a>
					</span>
				</div>
				
		</div>

		<div class="modal-step-page modal-register-page">

			<div class="login-header">
				<h3>Регистрация</h3>
				<p>Добро пожаловать! Создайте новую учетную запись</p>
			</div>

			
			<form action="#" data-type="register" method="post" accept-charset="utf-8">
				
				
				<div class="login-field login-username">
					<input type="text" name="username" placeholder="Логин" required/>
				</div>

				<div class="login-field login-username">
					<input type="text" name="email" placeholder="Email" required/>
				</div>

				<div class="login-field login-password">
					<input type="password" name="password" placeholder="Пароль..." required/>
				</div>
				
				<div class="g-recaptcha" data-sitekey=""></div>
				<div class="login-field login-submit">
					<input type="hidden" name="action" value="ajax_register">
					<input type="submit" name="wp-submit" class="btn btn-primary login-btn register-button" value="Войти" />
				</div>
			</form>

			
			<div class="login-field login-buttom-text login-signin">
				<span>
					Нет аккаунта?					<a href="#"  class="go-modal-step" data-modal-step="modal-login-page">Перейти к входу</a>
				</span>
			</div>
		</div>

		<div class="modal-step-page modal-reset-page">

			<div class="login-header">
				<span class="login-icon fa fa-lock"></span>
				<h3>Восстановите свой пароль.</h3>
				<p>Пароль будет отправлен вам на email.</p>
			</div>

			
			<form action="#" data-type="password_reset" method="post" accept-charset="utf-8">
				<div class="login-field reset-username">
					<input type="text" name="user_login" value="" placeholder="Логин или email" required/>
				</div>
				<div class="g-recaptcha" data-sitekey=""></div>
				<div class="login-field reset-submit">
					<input type="hidden" name="action" value="ajax_recover_password">
					<input type="submit" class="login-btn" value="Отправить мой пароль" />
				</div>
			</form>

			<div class="login-field reset-submit">
				<a href="#" class="go-modal-step go-modal-login-page" data-modal-step="modal-login-page">
					<i class="fa fa-angle-left"></i>
					Перейти к входу				</a>
			</div>
		</div>
	</div>

</div>

<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' title='5'>5</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>Будем рады вашему мнению, прокомментируйте.<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Ответить</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><span style="display: none;">
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=39660045&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/39660045/3_0_FFFF40FF_FFE320FF_0_visits" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(39660045, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true }); </script> <!-- /Yandex.Metrika counter -->
</span><script type='text/javascript' id='wpo_min-footer-0-js-extra'>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</script>
<script type='text/javascript' src='https://koko.by/wp-content/cache/wpo-minify/1666681473/assets/wpo-minify-footer-e6056f53.min.js' id='wpo_min-footer-0-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://koko.by/wp-content/themes/newsy/assets/js/html5shiv.min.js' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://koko.by/wp-content/cache/wpo-minify/1666681473/assets/wpo-minify-footer-09cc0d5a.min.js' id='wpo_min-footer-2-js'></script>
<script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\"\\u0412 \\u041c\\u0438\\u043d\\u0441\\u043a \\u043f\\u0440\\u0438\\u0448\\u043b\\u0430 \\u0444\\u0440\\u0430\\u043d\\u0448\\u0438\\u0437\\u0430 \\u0441 \\u0445\\u043e\\u0442-\\u0434\\u043e\\u0433\\u0430\\u043c\\u0438, \\u043f\\u0438\\u0446\\u0446\\u0435\\u0439 \\u0438 \\u0431\\u0435\\u0441\\u043f\\u043b\\u0430\\u0442\\u043d\\u043e\\u0439 \\u0435\\u0434\\u043e\\u0439 \\u043e\\u0442 \\u00ab\\u0424\\u0440\\u0438 \\u044d\\u043d\\u0434 \\u041a\\u043e\\u00bb \\u043a\\u0430\\u0436\\u0434\\u044b\\u0439 \\u0434\\u0435\\u043d\\u044c\"","published":"2022-10-28 09:30:19","updated":"2022-10-28 06:30:20"}</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'7615be40bd3b571c',m:'u7n8vuPZe.rDwFuWbuZD_vMJWhYZrsgP3yPrm6n_LsM-1666981832-0-AezVyzWiJDn6IrGDX+KWsEGQLaQtlu5JfAfV2MGVa6VZY9gIa7xsUHceYbaLMC8lwn6x8QkLC/O6sSk6m0ED+uTNas/Fa9bZY0A1CfqkZ3k4BrKQHh1r3Rh2sL9EcJUSc6qjEbVC2VnkY6F/Nzko/iw=',s:[0xa076a69f89,0x74afa358ad],u:'/cdn-cgi/challenge-platform/h/b'};var _cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/cb/invisible.js?cb=7615be40bd3b571c',document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"7615be40bd3b571c","version":"2022.10.3","r":1,"token":"7c635ec8e39a4c8186a7824fd58231b3","si":100}' crossorigin="anonymous"></script>
</body>
</html>

<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Fri, 28 Oct 2022 16:27:25 GMT -->
