<!DOCTYPE html>
<html lang="ru-RU" class="no-js">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta name="format-detection" content="telephone=no"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://koko.by/xmlrpc.php">
	        <script>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</script>
        
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Не Деливиобаем единым. Проверяю, как работает новый сервис «Бинго». Доставка еды пока что бесплатная - Koko.by</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://koko.by/interesting-food/98269-beengo.html" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Не Деливиобаем единым. Проверяю, как работает новый сервис «Бинго». Доставка еды пока что бесплатная - Koko.by" />
	<meta property="og:description" content="В полку сервисов «Меню.бай», «Деливио» и «Меню-Меню», который сейчас «Yest.by», &#8211; прибыло &#8211; заносите! Очередной игрок, который хочет показать другим, как надо возить еду людям, назвал себя Доки&#8230; ой, «Beengo». Все те же правила игры, только ближайший месяц у них народное тестирование с бесплатной доставкой всего что можно съесть. Интересно, смогут ли за час? Эх, [&hellip;]" />
	<meta property="og:url" content="https://koko.by/interesting-food/98269-beengo.html" />
	<meta property="og:site_name" content="Koko.by" />
	<meta property="article:publisher" content="https://www.facebook.com/foodhunter.by" />
	<meta property="article:published_time" content="2021-03-09T07:26:00+00:00" />
	<meta property="article:modified_time" content="2021-03-09T07:26:01+00:00" />
	<meta property="og:image" content="https://koko.by/wp-content/uploads/2021/03/2-11.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="960" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@koko_byy" />
	<meta name="twitter:site" content="@koko_byy" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<meta name="geo.placename" content="Минск" />
<meta name="geo.region" content="BY" />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Koko.by &raquo; Лента" href="https://koko.by/feed" />
<link rel="alternate" type="application/rss+xml" title="Koko.by &raquo; Лента комментариев" href="https://koko.by/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Koko.by &raquo; Лента комментариев к &laquo;Не Деливиобаем единым. Проверяю, как работает новый сервис «Бинго». Доставка еды пока что бесплатная&raquo;" href="https://koko.by/interesting-food/98269-beengo.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/koko.by\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://koko.by/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://koko.by/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://koko.by/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.0.9' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://koko.by/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://koko.by/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://koko.by/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://koko.by/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://koko.by/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://koko.by/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-87869-css'  href='https://koko.by/wp-content/uploads/elementor/css/post-87869.css?ver=1607359884' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://koko.by/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css'  href='https://koko.by/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-32815-css'  href='https://koko.by/wp-content/uploads/elementor/css/post-32815.css?ver=1608896696' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://koko.by/wp-content/themes/wilcity/assets/vendors/bootstrap/grid.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-css'  href='https://koko.by/wp-content/themes/wilcity/assets/vendors/perfect-scrollbar/perfect-scrollbar.min.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome4-css'  href='https://koko.by/wp-content/themes/wilcity/assets/fonts/fontawesome/font-awesome.min.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='Poppins-css'  href='//fonts.googleapis.com/css?family=Poppins%3A400%2C500%2C600%2C700%2C900%7CRoboto%3A300%2C400%7CDancing%2BScript%26display%3Dswap&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='line-awesome-css'  href='https://koko.by/wp-content/themes/wilcity/assets/fonts/line-awesome/line-awesome.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://koko.by/wp-content/themes/wilcity/assets/vendors/magnific-popup/magnific-popup.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://koko.by/wp-content/themes/wilcity/assets/vendors/swiper/swiper.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-style-css'  href='https://koko.by/wp-content/themes/wilcity/assets/vendors/ui-custom-style/ui-custom-style.min.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='https://koko.by/wp-content/themes/wilcity/assets/production/css/app.min.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='wilcity-css'  href='https://koko.by/wp-content/themes/wilcity/style.css?ver=1.3.7' type='text/css' media='all' />
<style id='wilcity-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wilcity-custom-color-css'  href='https://koko.by/wp-content/uploads/wilcity/custom-main-color.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=cyrillic&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://koko.by/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://koko.by/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://koko.by/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' />
<script type='text/javascript' src='https://koko.by/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='wilcity-empty-js-extra'>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</script>
<script type='text/javascript' src='https://koko.by/wp-content/themes/wilcity/assets/production/js/activeListItem.min.js?ver=1.3.7' id='wilcity-empty-js'></script>
<script type='text/javascript' id='wilcity-empty-js-after'>
        window.fbAsyncInit = function() {
        FB.init({
        appId      : '260781760672133',
        cookie     : true,  // enable cookies to allow the server to access
        xfbml      : true,  // parse social plugins on this page
        version    : 'v2.8' // use version 2.2
        });
        };
        // Load the SDK asynchronously
        (function(d, s, id) {
        let js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "https://connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        
jQuery(document).ready(function($){  $('.price-range_sign__3thLa i').removeClass('la-dollar').addClass('');  if ($('.price-range_sign2__3xNkO')[0] ){      $('.price-range_sign2__3xNkO')[0].innerHTML = $('.price-range_sign2__3xNkO')[0].innerHTML.replace(/\$/gi,'$')  }
})
</script>
<link rel="https://api.w.org/" href="https://koko.by/wp-json/" /><link rel="alternate" type="application/json" href="https://koko.by/wp-json/wp/v2/posts/98269" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://koko.by/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://koko.by/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://koko.by/?p=98269' />
<link rel="alternate" type="application/json+oembed" href="https://koko.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkoko.by%2Finteresting-food%2F98269-beengo.html" />
<link rel="alternate" type="text/xml+oembed" href="https://koko.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkoko.by%2Finteresting-food%2F98269-beengo.html&#038;format=xml" />
<meta name="framework" content="Redux 4.1.23" />
<style type="text/css" media="all">

</style>
			<script lang="javascript">
                window.WILCITY_SEARCH = "eyJxdWVyeSI6eyJwb3N0VHlwZSI6Imxpc3RpbmciLCJvcmRlcmJ5IjoicG9zdF9kYXRlIiwicG9zdHNQZXJQYWdlIjoiMTIifSwiZXhjbHVkZVBvc3RUeXBlc0Zyb21NYXAiOltdLCJ0ZXJtcyI6W119";
			</script>
			            <link rel="shortcut icon" type="image/png"
                  href="https://koko.by/wp-content/uploads/2020/04/logo-koko-2.png"/>
                  <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://koko.by");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ae489b5c-d35a-47a8-9c49-2d88452279a4';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Уведомления Кокобай";
oneSignal_options['welcomeNotification']['message'] = "Спасибо, теперь вы будете получать уведомления";
oneSignal_options['path'] = "https://koko.by/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Готовы принимать уведомления?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Уведомления Кокобай";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Уведомления Кокобай";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Включить уведомления";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Уведомления Кокобай";
oneSignal_options['promptOptions']['acceptButtonText'] = "Продолжить";
oneSignal_options['promptOptions']['cancelButtonText'] = "Нет, спасибо";
oneSignal_options['promptOptions']['siteName'] = "https://koko.by";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Да";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подписка на новости';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписались на новости';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Вы заблокировали уведомления';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо. Теперь вы с нами!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Вы подписались на уведосления';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Подписаться';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Отписаться';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Разблокировать уведосления';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://koko.by/wp-content/uploads/2020/06/image-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://koko.by/wp-content/uploads/2020/06/image-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://koko.by/wp-content/uploads/2020/06/image-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://koko.by/wp-content/uploads/2020/06/image-300x300.jpg" />
</head>
<body class="post-template-default single single-post postid-98269 single-format-standard wp-custom-logo elementor-default elementor-template-full-width elementor-kit-87869 elementor-page-32815">
    <div id="wilcity-line-loading" class="hidden line-loading_module__SUlA1 pos-a-top">
    <div class="line-loading_loader__FjIcM"></div>
    <div class="core-code-html" style="height: 0; overflow: hidden; visibility: hidden;"><span data-toggle-html-button="line-loading_module__SUlA1 pos-a-top" data-title="line-loading_module" data-toggle-number-button="65"></span></div>
</div>
<div id="wilcity-root" class="page-wrap">
        <!-- header_module__Snpib -->
    <header id="wilcity-header-section" class="header_module__Snpib js-header-sticky" data-header-theme="rgba(255,255,255,1)" data-menu-color="rgba(23,23,23,1)">
                <div class="wil-tb">

                            <div class="wil-tb__cell">
                    <div class="header_logo__2HmDH js-header-logo">
                                <a class="wilcity-site-logo"
           href="https://koko.by/">
                            <img src="https://koko.by/wp-content/uploads/2020/11/logokoko.png" srcset="https://koko.by/wp-content/uploads/2020/11/logokoko.png 2x"
                     alt="Koko.by"/>
                    </a>
                            </div>
                </div>
                                            <div class="wil-tb__cell">
                         <div id="wilcity-quick-search-wrapper" class="header_search__3IFfo"></div>
                    </div>
            
            <div class="wil-tb__cell">
                <div class="header_navWrapper__B2C9n">
                                            <nav class="wil-nav">
                            <ul id="wilcity-menu" class="nav-menu"><li id="menu-item-18023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18023"><a href="https://koko.by/post/">Новости</a></li>
<li id="menu-item-17550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17550"><a href="https://koko.by/cat/">Каталог</a></li>
<li id="menu-item-79239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79239"><a href="https://kokostore.by">Магазин</a></li>
</ul>                        </nav>
                                                        <div class="header_loginItem__oVsmv wilcity-become-an-author">
                            <a id="link_id6047a4483f47b" class="wil-btn wil-btn--secondary no-text-sm wil-btn--round wil-btn--xs no-text-sm mr-10"
           href="https://koko.by/login-koko?action=register"><i
                class="la la-user"></i>Добавить </a>
                        </div>
                            <div id="wil-login-register-controller"></div>
                            <div class="header_loginItem__oVsmv"><a class="header_loginHead__3HoVP toggle-menu-mobile" href="#" data-menu-toggle="vertical"><i class="la la-bars"></i></a></div>
                </div>
            </div>
        </div>
            </header><!-- End / header_module__Snpib -->
            <nav class="nav-mobile" data-menu-content="vertical">
            <ul id="wilcity-mobile-menu" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18023"><a href="https://koko.by/post/">Новости</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17550"><a href="https://koko.by/cat/">Каталог</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79239"><a href="https://kokostore.by">Магазин</a></li>
</ul>        </nav>
        
		<div data-elementor-type="single" data-elementor-id="32815" class="elementor elementor-32815 elementor-location-single post-98269 post type-post status-publish format-standard has-post-thumbnail hentry category-interesting-food tag-14547 tag-dostavka-edy tag-14546" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-d823c89 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d823c89" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-26aa15a" data-id="26aa15a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8e5467c elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="8e5467c" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Не Деливиобаем единым. Проверяю, как работает новый сервис «Бинго». Доставка еды пока что бесплатная</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-ba41426 elementor-widget elementor-widget-post-info" data-id="ba41426" data-element_type="widget" id="postinfo" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-b308289 elementor-inline-item" itemprop="datePublished">
						<a href="https://koko.by/date/2021/03/09">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-clock"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										09 Мар, 2021 10:26					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-344c8a5 elementor-inline-item" itemprop="commentCount">
						<a href="https://koko.by/interesting-food/98269-beengo.html#comments">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-comment-alt"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-comments">
										11 комментов					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-c1f91a4 elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-eye"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										5394					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-f93af7a elementor-widget elementor-widget-theme-post-content" data-id="f93af7a" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<p><strong>В полку сервисов «Меню.бай», «Деливио» и «Меню-Меню», который сейчас «Yest.by», &#8211; прибыло &#8211; заносите! Очередной игрок, который хочет показать другим, как надо возить еду людям, назвал себя Доки&#8230; ой, «Beengo». Все те же правила игры, только ближайший месяц у них народное тестирование с бесплатной доставкой всего что можно съесть.</strong> <strong>Интересно, смогут ли за час?</strong></p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1200" height="900" src="https://koko.by/wp-content/uploads/2021/03/2-10-1200x900.jpg" alt="" class="wp-image-98965" srcset="https://koko.by/wp-content/uploads/2021/03/2-10-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2021/03/2-10-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/03/2-10-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/03/2-10.jpg 1280w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure>



<p>Эх, расслабились все без «Яндекс. Еда». Ради интереса покажу вам рейтинг голосования в Гугле у топов по доставке. А сейчас проверим, сможет ли новичок привезти мою еду хотя бы вовремя, не разлив по пакетам.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1200" height="798" src="https://koko.by/wp-content/uploads/2021/03/photo_2021-03-01_09-59-04-1200x798.jpg" alt="" class="wp-image-98277" srcset="https://koko.by/wp-content/uploads/2021/03/photo_2021-03-01_09-59-04-1200x798.jpg 1200w, https://koko.by/wp-content/uploads/2021/03/photo_2021-03-01_09-59-04-300x199.jpg 300w, https://koko.by/wp-content/uploads/2021/03/photo_2021-03-01_09-59-04-768x511.jpg 768w, https://koko.by/wp-content/uploads/2021/03/photo_2021-03-01_09-59-04.jpg 1280w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure>



<p>В списке «Бинго» заведений не так много, а риск велик. Поэтому выбор пал на знакомую покешную «Поке Боул» от «Wok.by», которые уже «Пад Тай». Поке с креветками стоит вменяемо &#8211; 13р/330г, креветки в ролле из рисовой бумаги ещё 6р/90г и гавайский суп &#8211; 7р/300г. Итого получилось <strong>29р</strong> с оплатой онлайн.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1200" height="548" src="https://koko.by/wp-content/uploads/2021/03/IMG_7879-1200x548.jpg" alt="" class="wp-image-98955" srcset="https://koko.by/wp-content/uploads/2021/03/IMG_7879-1200x548.jpg 1200w, https://koko.by/wp-content/uploads/2021/03/IMG_7879-300x137.jpg 300w, https://koko.by/wp-content/uploads/2021/03/IMG_7879-768x351.jpg 768w, https://koko.by/wp-content/uploads/2021/03/IMG_7879.jpg 1233w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure>



<p>Не, этим гаврикам нужно что-то делать с фото в меню. Прилично неприлично размазанных и коряво сфотографированных блюд. Неочевидный плюс агрегаторов &#8211; возможность посмотреть, как выглядит еда в заведении без заказа. Ибо в меню от них фото не допросишься. Ладно, приняли в 15:27, обещали за 65 минут, доставка стоила 3р. Следил онлайн за курьером, поэтому был готов ко всему. Привезли в 16:30, сегодня мне повезло. Бинго! Месяц действует <strong>бесплатная доставка</strong> для народного тестирования. Старт с 12:00.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1200" height="758" src="https://koko.by/wp-content/uploads/2021/03/IMG_7877-1200x758.jpg" alt="" class="wp-image-98956" srcset="https://koko.by/wp-content/uploads/2021/03/IMG_7877-1200x758.jpg 1200w, https://koko.by/wp-content/uploads/2021/03/IMG_7877-300x189.jpg 300w, https://koko.by/wp-content/uploads/2021/03/IMG_7877-768x485.jpg 768w, https://koko.by/wp-content/uploads/2021/03/IMG_7877.jpg 1284w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure>



<h4 class="has-text-align-center">ТЕСТ</h4>



<p>Положил всё на весы. Поке с коробкой завесило на 285г, а должно быть 330г. Без комментариев, достало. Икру летучей рыбы забыли. В суп забыли тофу. Ролл в рисовой бумаге не стоИт, как вялый хобот &#8211; результат недобросовестной скрутки. Короче, ничего в Вокбай не меняется, их право. Это предельные <strong>6 кокобаев</strong> за биотопливо. Непостижимо, как так можно попустительски относиться к своей работе и клиентам. У меня всё!</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1200" height="456" src="https://koko.by/wp-content/uploads/2021/03/IMG_7878-1200x456.jpg" alt="" class="wp-image-98957" srcset="https://koko.by/wp-content/uploads/2021/03/IMG_7878-1200x456.jpg 1200w, https://koko.by/wp-content/uploads/2021/03/IMG_7878-300x114.jpg 300w, https://koko.by/wp-content/uploads/2021/03/IMG_7878-768x292.jpg 768w, https://koko.by/wp-content/uploads/2021/03/IMG_7878.jpg 1515w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="1200" height="900" src="https://koko.by/wp-content/uploads/2021/03/1-4-1200x900.jpg" alt="" class="wp-image-98942" srcset="https://koko.by/wp-content/uploads/2021/03/1-4-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2021/03/1-4-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/03/1-4-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/03/1-4-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/03/1-4.jpg 1800w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="1200" height="900" src="https://koko.by/wp-content/uploads/2021/03/2-7-1200x900.jpg" alt="" class="wp-image-98943" srcset="https://koko.by/wp-content/uploads/2021/03/2-7-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2021/03/2-7-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/03/2-7-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/03/2-7-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/03/2-7.jpg 1800w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="1200" height="900" src="https://koko.by/wp-content/uploads/2021/03/3-8-1200x900.jpg" alt="" class="wp-image-98944" srcset="https://koko.by/wp-content/uploads/2021/03/3-8-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2021/03/3-8-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/03/3-8-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/03/3-8-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/03/3-8.jpg 1800w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="1200" height="900" src="https://koko.by/wp-content/uploads/2021/03/9-3-1200x900.jpg" alt="" class="wp-image-98948" srcset="https://koko.by/wp-content/uploads/2021/03/9-3-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2021/03/9-3-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/03/9-3-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/03/9-3-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/03/9-3.jpg 1800w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="1200" height="900" src="https://koko.by/wp-content/uploads/2021/03/5-3-1200x900.jpg" alt="" class="wp-image-98949" srcset="https://koko.by/wp-content/uploads/2021/03/5-3-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2021/03/5-3-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/03/5-3-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/03/5-3-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/03/5-3.jpg 1800w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="1200" height="900" src="https://koko.by/wp-content/uploads/2021/03/8-3-1200x900.jpg" alt="" class="wp-image-98951" srcset="https://koko.by/wp-content/uploads/2021/03/8-3-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2021/03/8-3-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/03/8-3-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/03/8-3-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/03/8-3.jpg 1800w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="1200" height="900" src="https://koko.by/wp-content/uploads/2021/03/4-2-1200x900.jpg" alt="" class="wp-image-98945" srcset="https://koko.by/wp-content/uploads/2021/03/4-2-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2021/03/4-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/03/4-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/03/4-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/03/4-2.jpg 1800w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="1200" height="900" src="https://koko.by/wp-content/uploads/2021/03/10-3-1200x900.jpg" alt="" class="wp-image-98946" srcset="https://koko.by/wp-content/uploads/2021/03/10-3-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2021/03/10-3-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/03/10-3-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/03/10-3-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/03/10-3.jpg 1800w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="1200" height="900" src="https://koko.by/wp-content/uploads/2021/03/11-2-1200x900.jpg" alt="" class="wp-image-98947" srcset="https://koko.by/wp-content/uploads/2021/03/11-2-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2021/03/11-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/03/11-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/03/11-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/03/11-2.jpg 1800w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure>



<blockquote class="wp-block-quote"><p>Сайт: Beengo.by</p><p>Время работы: 10:00 &#8211; 22:00</p></blockquote>
<div id='wpd-post-rating'>
            <div class='wpd-rating-wrap'>
            <div class='wpd-rating-left'></div>
            <div class='wpd-rating-data'>
                <div class='wpd-rating-value'>
                    <span class='wpdrv'>3.5</span>
                    <span class='wpdrc'>16</span>
                    <span class='wpdrt'>голоса</span></div>
                <div class='wpd-rating-title'>Рейтинг</div>
                <div class='wpd-rating-stars'><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star wpd-active' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star wpd-active' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star wpd-active' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' xmlns:xlink='https://www.w3.org/1999/xlink' viewBox='0 0 24 24'><defs><path id='a' d='M0 0h24v24H0V0z'/></defs><clipPath id='b'><use xlink:href='#a' overflow='visible'/></clipPath><path class='wpd-star wpd-active' clip-path='url(#b)' d='M22 9.24l-7.19-.62L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21 12 17.27 18.18 21l-1.63-7.03L22 9.24zM12 15.4V6.1l1.71 4.04 4.38.38-3.32 2.88 1 4.28L12 15.4z'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg></div></div>
            <div class='wpd-rating-right'></div></div></div><div style='display: none;' itemscope itemtype='https://schema.org/Product'><meta itemprop='name' content='Рейтинг'><div style='display: none;' itemprop='aggregateRating' itemscope itemtype='https://schema.org/AggregateRating'><meta itemprop='bestRating' content='5'><meta itemprop='worstRating' content='1'><meta itemprop='ratingValue' content='3.5'><meta itemprop='ratingCount' content='16'></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-e0d3ce2 elementor-share-buttons--skin-flat elementor-share-buttons--shape-rounded elementor-share-buttons--view-icon-text elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="e0d3ce2" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_vk">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-vk"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Поделиться в vk</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										VK									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Поделиться в facebook</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Facebook									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Поделиться в twitter</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Twitter									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_odnoklassniki">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-odnoklassniki"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Поделиться в odnoklassniki</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										OK									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_telegram">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-telegram"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Поделиться в telegram</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Telegram									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_pinterest">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-pinterest"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Поделиться в pinterest</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Pinterest									</span>
																	</div>
													</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-320a6d5 elementor-widget elementor-widget-post-info" data-id="320a6d5" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-fb914b0 elementor-inline-item" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://koko.by/tag/%d0%b1%d0%b8%d0%bd%d0%b3%d0%be" class="elementor-post-info__terms-list-item">бинго!</a>, <a href="https://koko.by/tag/dostavka-edy" class="elementor-post-info__terms-list-item">доставка еды</a>, <a href="https://koko.by/tag/%d0%bc%d1%8b-%d0%bf%d0%be%d1%82%d0%b5%d1%80%d1%8f%d0%bb%d0%b8-%d0%b2%d0%b0%d1%88-%d0%b7%d0%b0%d0%ba%d0%b0%d0%b7" class="elementor-post-info__terms-list-item">мы потеряли ваш заказ</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-0ab9fa5 elementor-cta--skin-cover elementor-cta--valign-middle elementor-widget elementor-widget-call-to-action" data-id="0ab9fa5" data-element_type="widget" data-widget_type="call-to-action.default">
				<div class="elementor-widget-container">
					<div  class="elementor-cta">
					<div class="elementor-cta__bg-wrapper">
				<div class="elementor-cta__bg elementor-bg" style="background-image: url(https://koko.by/wp-content/uploads/2019/03/1549294760139b.jpg);"></div>
				<div class="elementor-cta__bg-overlay"></div>
			</div>
							<div class="elementor-cta__content">
				
									<h2 class="elementor-cta__title elementor-cta__content-item elementor-content-item">
						Охотимся за едой в КокоЛэнд!					</h2>
				
									<div class="elementor-cta__description elementor-cta__content-item elementor-content-item">
						Подпишись на наше Viber-сообщество прямо сейчас					</div>
				
									<div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item ">
					<a class="elementor-cta__button elementor-button elementor-size-sm" href="https://vb.me/koko_by" target="_blank">
						Подписаться					</a>
					</div>
							</div>
						</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-b4310d1" data-id="b4310d1" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c84bca3 elementor-widget elementor-widget-jet-blog-smart-listing" data-id="c84bca3" data-element_type="widget" data-widget_type="jet-blog-smart-listing.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-blog-smart-listing jet-blog"><div class="jet-smart-listing-wrap" data-settings='{&quot;block_title&quot;:&quot;\u0427\u0442\u043e \u043d\u043e\u0432\u043e\u0433\u043e&quot;,&quot;title_tag&quot;:&quot;h2&quot;,&quot;featured_post&quot;:&quot;&quot;,&quot;featured_position&quot;:null,&quot;featured_width&quot;:null,&quot;featured_layout&quot;:null,&quot;featured_image_size&quot;:null,&quot;featured_image_position&quot;:null,&quot;featured_image_width&quot;:null,&quot;featured_excerpt_length&quot;:null,&quot;featured_excerpt_trimmed_ending&quot;:null,&quot;featured_read_more&quot;:null,&quot;featured_read_more_text&quot;:null,&quot;featured_show_meta&quot;:null,&quot;featured_show_author&quot;:null,&quot;featured_show_author_icon&quot;:null,&quot;selected_featured_show_author_icon&quot;:null,&quot;featured_show_date&quot;:null,&quot;featured_show_date_icon&quot;:null,&quot;selected_featured_show_date_icon&quot;:null,&quot;featured_show_comments&quot;:null,&quot;featured_show_comments_icon&quot;:null,&quot;selected_featured_show_comments_icon&quot;:null,&quot;posts_columns&quot;:1,&quot;posts_rows&quot;:&quot;6&quot;,&quot;image_size&quot;:null,&quot;image_position&quot;:null,&quot;image_width&quot;:null,&quot;excerpt_length&quot;:&quot;&quot;,&quot;excerpt_trimmed_ending&quot;:&quot;...&quot;,&quot;read_more&quot;:&quot;&quot;,&quot;read_more_text&quot;:null,&quot;show_meta&quot;:&quot;yes&quot;,&quot;show_author&quot;:&quot;&quot;,&quot;show_author_icon&quot;:null,&quot;selected_show_author_icon&quot;:null,&quot;show_date&quot;:&quot;yes&quot;,&quot;show_date_icon&quot;:null,&quot;selected_show_date_icon&quot;:{&quot;value&quot;:&quot;far fa-clock&quot;,&quot;library&quot;:&quot;fa-regular&quot;},&quot;show_comments&quot;:&quot;&quot;,&quot;show_comments_icon&quot;:null,&quot;selected_show_comments_icon&quot;:null,&quot;query_by&quot;:&quot;category&quot;,&quot;category_ids&quot;:[&quot;22&quot;],&quot;post_tag_ids&quot;:null,&quot;include_ids&quot;:null,&quot;exclude_ids&quot;:&quot;&quot;,&quot;custom_query_by&quot;:null,&quot;custom_terms_ids&quot;:null,&quot;meta_query&quot;:&quot;&quot;,&quot;meta_key&quot;:null,&quot;meta_value&quot;:null,&quot;show_filter&quot;:&quot;&quot;,&quot;filter_by&quot;:null,&quot;show_all_btn&quot;:null,&quot;all_btn_label&quot;:null,&quot;more_terms_icon&quot;:null,&quot;selected_more_terms_icon&quot;:null,&quot;show_arrows&quot;:&quot;&quot;,&quot;arrow_type&quot;:null,&quot;show_featured_terms&quot;:null,&quot;show_featured_terms_tax&quot;:null,&quot;show_terms&quot;:&quot;&quot;,&quot;show_terms_tax&quot;:null,&quot;featured_meta_position&quot;:null,&quot;meta_position&quot;:&quot;after&quot;,&quot;show_image&quot;:&quot;&quot;,&quot;post_type&quot;:&quot;post&quot;,&quot;post_ids&quot;:null,&quot;content_related_meta&quot;:null,&quot;show_content_related_meta&quot;:&quot;&quot;,&quot;meta_content_related_position&quot;:null,&quot;title_related_meta&quot;:null,&quot;show_title_related_meta&quot;:&quot;&quot;,&quot;meta_title_related_position&quot;:null,&quot;featured_title_length&quot;:null,&quot;title_length&quot;:&quot;&quot;,&quot;add_button_icon&quot;:&quot;&quot;,&quot;button_icon&quot;:null,&quot;selected_button_icon&quot;:null,&quot;post_add_button_icon&quot;:&quot;&quot;,&quot;post_button_icon&quot;:null,&quot;selected_post_button_icon&quot;:null,&quot;use_custom_query&quot;:&quot;&quot;,&quot;custom_query&quot;:null,&quot;posts_offset&quot;:0,&quot;order&quot;:&quot;DESC&quot;,&quot;order_by&quot;:&quot;date&quot;}' data-page="1" data-term="0">
	<div class="jet-smart-listing__heading"><h2 class="jet-smart-listing__title">Что нового</h2></div>
	<div class="jet-smart-listing columns-1 rows-6 no-featured"><div class="jet-smart-listing__posts">
				<div class="jet-smart-listing__post-wrapper">
				<div class="jet-smart-listing__post has-thumb-postion-">
															<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://koko.by/news/97656-bigkalmar.html">В магазины завезли замороженные шашлычки из гигантского кальмара</a></div><div class="jet-smart-listing__meta"><span class="post__date post-meta__item jet-smart-listing__meta-item"><span class="jet-smart-listing__meta-icon jet-blog-icon"><i aria-hidden="true" class="far fa-clock"></i></span><a href="https://koko.by/date/2021/02/17"  class="post__date-link " ><time datetime="2021-02-17T10:49:57+03:00" title="2021-02-17T10:49:57+03:00">17 февраля, 2021</time></a></span></div></div>
				</div>
			</div>
						<div class="jet-smart-listing__post-wrapper">
				<div class="jet-smart-listing__post has-thumb-postion-">
															<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://koko.by/news/96876-new-2021.html">Кризис? Нет, не слышал! Рассказываю, какие заведения откроются в ближайшее время</a></div><div class="jet-smart-listing__meta"><span class="post__date post-meta__item jet-smart-listing__meta-item"><span class="jet-smart-listing__meta-icon jet-blog-icon"><i aria-hidden="true" class="far fa-clock"></i></span><a href="https://koko.by/date/2021/02/04"  class="post__date-link " ><time datetime="2021-02-04T12:17:17+03:00" title="2021-02-04T12:17:17+03:00">4 февраля, 2021</time></a></span></div></div>
				</div>
			</div>
						<div class="jet-smart-listing__post-wrapper">
				<div class="jet-smart-listing__post has-thumb-postion-">
															<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://koko.by/news/92279-king-burger.html">Знаю, где заказать доставку Царского бургера на компанию весом 3,5 килограмма</a></div><div class="jet-smart-listing__meta"><span class="post__date post-meta__item jet-smart-listing__meta-item"><span class="jet-smart-listing__meta-icon jet-blog-icon"><i aria-hidden="true" class="far fa-clock"></i></span><a href="https://koko.by/date/2020/11/25"  class="post__date-link " ><time datetime="2020-11-25T17:08:46+03:00" title="2020-11-25T17:08:46+03:00">25 ноября, 2020</time></a></span></div></div>
				</div>
			</div>
						<div class="jet-smart-listing__post-wrapper">
				<div class="jet-smart-listing__post has-thumb-postion-">
															<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://koko.by/news/90538-hinkal-momo.html">В торговом центре «МОМО» откроется «Хинкальня» &#8211; та самая, где по рублю</a></div><div class="jet-smart-listing__meta"><span class="post__date post-meta__item jet-smart-listing__meta-item"><span class="jet-smart-listing__meta-icon jet-blog-icon"><i aria-hidden="true" class="far fa-clock"></i></span><a href="https://koko.by/date/2020/11/02"  class="post__date-link " ><time datetime="2020-11-02T10:20:32+03:00" title="2020-11-02T10:20:32+03:00">2 ноября, 2020</time></a></span></div></div>
				</div>
			</div>
						<div class="jet-smart-listing__post-wrapper">
				<div class="jet-smart-listing__post has-thumb-postion-">
															<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://koko.by/news/88179-hinkali2h1.html">По будням во всех «Хинкальнях» варят 2 хинкали по цене 1</a></div><div class="jet-smart-listing__meta"><span class="post__date post-meta__item jet-smart-listing__meta-item"><span class="jet-smart-listing__meta-icon jet-blog-icon"><i aria-hidden="true" class="far fa-clock"></i></span><a href="https://koko.by/date/2020/09/28"  class="post__date-link " ><time datetime="2020-09-28T14:21:03+03:00" title="2020-09-28T14:21:03+03:00">28 сентября, 2020</time></a></span></div></div>
				</div>
			</div>
						<div class="jet-smart-listing__post-wrapper">
				<div class="jet-smart-listing__post has-thumb-postion-">
															<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://koko.by/news/86500-procoffee2019.html">Что наливают на фестивале кофе в 6 городах Беларуси, где сет из десерта и напитка стоит 7 рублей</a></div><div class="jet-smart-listing__meta"><span class="post__date post-meta__item jet-smart-listing__meta-item"><span class="jet-smart-listing__meta-icon jet-blog-icon"><i aria-hidden="true" class="far fa-clock"></i></span><a href="https://koko.by/date/2020/09/09"  class="post__date-link " ><time datetime="2020-09-09T10:18:23+03:00" title="2020-09-09T10:18:23+03:00">9 сентября, 2020</time></a></span></div></div>
				</div>
			</div>
			</div>
</div>
	</div>
<div class="jet-smart-listing-loading"></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-523792b elementor-widget elementor-widget-sidebar" data-id="523792b" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<section id="media_image-23" class="widget widget_media_image"><a href="https://sushihouse.by"><img width="265" height="414" src="https://koko.by/wp-content/uploads/2021/03/8march2.jpg" class="image wp-image-98791  attachment-265x414 size-265x414" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://koko.by/wp-content/uploads/2021/03/8march2.jpg 640w, https://koko.by/wp-content/uploads/2021/03/8march2-192x300.jpg 192w" sizes="(max-width: 265px) 100vw, 265px" /></a></section>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-d01ccd5 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d01ccd5" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-31c1cdf" data-id="31c1cdf" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b28cfdc elementor-widget elementor-widget-heading" data-id="b28cfdc" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Читайте еще</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-3acc786 elementor-grid-5 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="3acc786" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;5&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:30,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-98747 post type-post status-publish format-standard has-post-thumbnail hentry category-interesting-food tag-14559 tag-14560 tag-gotovim-doma tag--8-">
				<a class="elementor-post__thumbnail__link" href="https://koko.by/interesting-food/98747-super-8marta.html" >
			<div class="elementor-post__thumbnail"><img width="300" height="169" src="https://koko.by/wp-content/uploads/2021/03/паша-1-300x169.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://koko.by/wp-content/uploads/2021/03/паша-1-300x169.jpg 300w, https://koko.by/wp-content/uploads/2021/03/паша-1-1200x675.jpg 1200w, https://koko.by/wp-content/uploads/2021/03/паша-1-768x432.jpg 768w, https://koko.by/wp-content/uploads/2021/03/паша-1-1536x864.jpg 1536w, https://koko.by/wp-content/uploads/2021/03/паша-1.jpg 1946w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://koko.by/interesting-food/98747-super-8marta.html" >
				Это лучший десерт на 8 Марта. Проверил на шеф-поваре			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-98583 post type-post status-publish format-standard has-post-thumbnail hentry category-cafehouse tag-14558 tag-kalmary tag-krevetki tag-moreprodukty">
				<a class="elementor-post__thumbnail__link" href="https://koko.by/cafehouse/98583-obzor-amore.html" >
			<div class="elementor-post__thumbnail"><img width="300" height="225" src="https://koko.by/wp-content/uploads/2021/03/2-5-300x225.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://koko.by/wp-content/uploads/2021/03/2-5-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/03/2-5-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/03/2-5.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://koko.by/cafehouse/98583-obzor-amore.html" >
				Запустил барсуков на тест нового рыбного бистро «Аморе»			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-98433 post type-post status-publish format-standard has-post-thumbnail hentry category-cafehouse tag-14554 tag-draniki tag-14555 tag-14557 tag-14556">
				<a class="elementor-post__thumbnail__link" href="https://koko.by/cafehouse/98433-obzor-palanga.html" >
			<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://koko.by/wp-content/uploads/2021/03/IMG_7232-1-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://koko.by/wp-content/uploads/2021/03/IMG_7232-1-300x200.jpg 300w, https://koko.by/wp-content/uploads/2021/03/IMG_7232-1-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2021/03/IMG_7232-1-768x512.jpg 768w, https://koko.by/wp-content/uploads/2021/03/IMG_7232-1-1536x1025.jpg 1536w, https://koko.by/wp-content/uploads/2021/03/IMG_7232-1-2048x1366.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://koko.by/cafehouse/98433-obzor-palanga.html" >
				В элитном районе открыли свою «Палангу» с цеппелинами, балтийскими присмаками и карамельными рёбрами по 20р			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-98308 post type-post status-publish format-standard has-post-thumbnail hentry category-cafehouse tag-14551 tag-14549 tag-14550 tag-minsk tag-minskie-kafeshki tag-14552 tag-14548 tag-14553">
				<a class="elementor-post__thumbnail__link" href="https://koko.by/cafehouse/98308-new-galereya.html" >
			<div class="elementor-post__thumbnail"><img width="300" height="225" src="https://koko.by/wp-content/uploads/2021/03/3-1-300x225.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://koko.by/wp-content/uploads/2021/03/3-1-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/03/3-1-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2021/03/3-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/03/3-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/03/3-1.jpg 1800w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://koko.by/cafehouse/98308-new-galereya.html" >
				Ещё чуть-чуть &#8211; и турецкий рынок. Сколько стоит пообедать в новых кафе «Галереи Минск»			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-98148 post type-post status-publish format-standard has-post-thumbnail hentry category-cafehouse tag-bistro tag-kotlety tag-obed">
				<a class="elementor-post__thumbnail__link" href="https://koko.by/cafehouse/98148-test-ilunch.html" >
			<div class="elementor-post__thumbnail"><img width="300" height="225" src="https://koko.by/wp-content/uploads/2021/02/1-12-300x225.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://koko.by/wp-content/uploads/2021/02/1-12-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/02/1-12-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2021/02/1-12-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/02/1-12-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/02/1-12.jpg 1800w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://koko.by/cafehouse/98148-test-ilunch.html" >
				Обед за 15 минут. В Минск привезли европейскую столовую «Ай Ланч» по литовской франшизе			</a>
		</h3>
				</div>
				</article>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-30fe628 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="30fe628" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-9989729" data-id="9989729" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e743b87 elementor-widget elementor-widget-post-comments" data-id="e743b87" data-element_type="widget" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                <div class="row"></div>            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Подписаться</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                        <div class='wpd-social-login'><span class='wpd-connect-with'>Соединить с</span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i class='fab fa-vk'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>                        <div class="wpd-login">
                            <div class='wpd-sep'></div><a rel="nofollow" href="https://koko.by/login-koko?action=login"><i class='fas fa-sign-in-alt'></i> авторизуйтесь</a>                        </div>
                    </div>
                </div>
                            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">Я разрешаю создать мне учетную запись</div>
                <div class="wpd-agreement">Когда вы первый раз заходите с помощью соцсетей, мы получаем публичную информацию из вашей учетной записи, предоставляемой провайдером услуги соцсети в рамках ваших настроек конфиденциальности. Мы также автоматически получаем ваш e-mail адрес для создания вашей учетной записи на нашем веб сайте. Когда она будет создана, вы будете авторизованы под этой учетной записью.</div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Не согласен</span><span class="wpd-agreement-button wpd-agreement-button-agree">Согласен</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
                                                <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://koko.by/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Уведомление о </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">новые последующие комментарии</option>
                                                                                                                                <option value="all_comment" >новые ответы на мои комментарии</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="d9e5dcef6f" /><input type="hidden" name="_wp_http_referer" value="/interesting-food/98269-beengo.html" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/>                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                    <div id="wpd-editor-toolbar-0_0">
                        <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Прикрепите изображение к этому комментарию' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" >
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Имя*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Сообщать о всех новых ответах на мои комментарии">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked'/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Оставить комментарий" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Соединить с</span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i class='fab fa-vk'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">Я разрешаю создать мне учетную запись</div>
                <div class="wpd-agreement">Когда вы первый раз заходите с помощью соцсетей, мы получаем публичную информацию из вашей учетной записи, предоставляемой провайдером услуги соцсети в рамках ваших настроек конфиденциальности. Мы также автоматически получаем ваш e-mail адрес для создания вашей учетной записи на нашем веб сайте. Когда она будет создана, вы будете авторизованы под этой учетной записью.</div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Не согласен</span><span class="wpd-agreement-button wpd-agreement-button-agree">Согласен</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
            </div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/>                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                    <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                        <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Прикрепите изображение к этому комментарию' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" >
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Имя*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Сообщать о всех новых ответах на мои комментарии">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked'/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Оставить комментарий" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                               
        <div id="wpd-threads" class="wpd-thread-wrapper">
            <div class="wpd-thread-head">
                <div class="wpd-thread-info ">
                    <span class='wpdtc'>11</span> Комментарий                </div>
                                <div class="wpd-space"></div>
                <div class="wpd-thread-filter">
                                            <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Популярнейший комментарий "><i class="fas fa-bolt"></i></div>
                                                <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Цепочка актуального комментария"><i class="fas fa-fire"></i></div>
                         
                        <div class="wpd-filter wpdf-sorting">
                                                                <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up wpdiscuz-sort-button-active" data-sorting="by_vote">Популярные</span>
                                                                <i class="fas fa-sort-down"></i>
                            <div class="wpdiscuz-sort-buttons">
                                                                    <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc" data-sorting="newest">Новые</span>
                                                                        <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc" data-sorting="oldest">Старые</span>
                                                                </div>
                        </div>
                                        </div>
            </div>
            <div class="wpd-comment-info-bar">
                <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Встроенные отзывы</div>
                <div class="wpd-filter-view-all">Смотреть все комментарии</div>
            </div>
                        <div class="wpd-thread-list">
                <div id='wpd-comm-49117_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Ponichka' src='https://koko.by/wp-content/uploads/wpdiscuz/cache/gravatars/e41605316903fe4426fb0c9eee0c5b19.gif' srcset='https://koko.by/wp-content/uploads/wpdiscuz/cache/gravatars/e41605316903fe4426fb0c9eee0c5b19.gif 2x' class='avatar avatar-64 photo' height='64' width='64' />
</div>
    
    
</div>
    <div id="comment-49117" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Ponichka
</div>
    <div class="wpd-comment-date">
    <i class='far fa-clock' aria-hidden='true'></i>
    8 часов назад
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Постоянно заказываю с Деливио, ни разу не подводили
&url=https%3A%2F%2Fkoko.by%2Finteresting-food%2F98269-beengo.html%23comment-49117' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=%D0%9F%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%BD%D0%BE+%D0%B7%D0%B0%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D1%8E+%D1%81+%D0%94%D0%B5%D0%BB%D0%B8%D0%B2%D0%B8%D0%BE%2C+%D0%BD%D0%B8+%D1%80%D0%B0%D0%B7%D1%83+%D0%BD%D0%B5+%D0%BF%D0%BE%D0%B4%D0%B2%D0%BE%D0%B4%D0%B8%D0%BB%D0%B8%0A URL: https%3A%2F%2Fkoko.by%2Finteresting-food%2F98269-beengo.html%23comment-49117' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/interesting-food/98269-beengo.html' title='Поделиться через Вконтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/interesting-food/98269-beengo.html' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Ссылка на комментарий'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://koko.by/interesting-food/98269-beengo.html#comment-49117'></i></span>
</div>
</div>
    
    <div class="wpd-comment-text">
    <p>Постоянно заказываю с Деливио, ни разу не подводили</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up'>5</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Ответить</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-49117_0'></div></div><div id='wpd-comm-49109_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Shnaider' src='https://koko.by/wp-content/uploads/wpdiscuz/cache/gravatars/2b7768fbcdb86bdb2c9288a0e5982d2b.gif' srcset='https://koko.by/wp-content/uploads/wpdiscuz/cache/gravatars/2b7768fbcdb86bdb2c9288a0e5982d2b.gif 2x' class='avatar avatar-64 photo' height='64' width='64' />
</div>
    
    
</div>
    <div id="comment-49109" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Shnaider
</div>
    <div class="wpd-comment-date">
    <i class='far fa-clock' aria-hidden='true'></i>
    9 часов назад
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Так себе доставочка
&url=https%3A%2F%2Fkoko.by%2Finteresting-food%2F98269-beengo.html%23comment-49109' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=%D0%A2%D0%B0%D0%BA+%D1%81%D0%B5%D0%B1%D0%B5+%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BE%D1%87%D0%BA%D0%B0%0A URL: https%3A%2F%2Fkoko.by%2Finteresting-food%2F98269-beengo.html%23comment-49109' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/interesting-food/98269-beengo.html' title='Поделиться через Вконтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/interesting-food/98269-beengo.html' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Ссылка на комментарий'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://koko.by/interesting-food/98269-beengo.html#comment-49109'></i></span>
</div>
</div>
    
    <div class="wpd-comment-text">
    <p>Так себе доставочка</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up'>5</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Ответить</span>
</div>
    <div class="wpd-space"></div>
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Спрятать ответы">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-49109_0'></div><div id='wpd-comm-49128_49109' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-contributor">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='MrKachok' src='https://koko.by/wp-content/uploads/wpdiscuz/cache/gravatars/590894963d4a3cc360d47e890416c00a.gif' srcset='https://koko.by/wp-content/uploads/wpdiscuz/cache/gravatars/590894963d4a3cc360d47e890416c00a.gif 2x' class='avatar avatar-64 photo' height='64' width='64' />
</div>
    
    
</div>
    <div id="comment-49128" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    MrKachok
</div>
    <div class="wpd-comment-date">
    <i class='far fa-clock' aria-hidden='true'></i>
    8 часов назад
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=ты хоть сам заказывал или так пиз..ул?!
&url=https%3A%2F%2Fkoko.by%2Finteresting-food%2F98269-beengo.html%23comment-49128' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=%D1%82%D1%8B+%D1%85%D0%BE%D1%82%D1%8C+%D1%81%D0%B0%D0%BC+%D0%B7%D0%B0%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D0%BB+%D0%B8%D0%BB%D0%B8+%D1%82%D0%B0%D0%BA+%D0%BF%D0%B8%D0%B7..%D1%83%D0%BB%3F%21%0A URL: https%3A%2F%2Fkoko.by%2Finteresting-food%2F98269-beengo.html%23comment-49128' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/interesting-food/98269-beengo.html' title='Поделиться через Вконтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/interesting-food/98269-beengo.html' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Ссылка на комментарий'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://koko.by/interesting-food/98269-beengo.html#comment-49128'></i></span>
</div>
</div>
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Ответить на&nbsp;
    <a href="#comment-49109">
        Shnaider
    </a>
</div>
    <div class="wpd-comment-text">
    <p>ты хоть сам заказывал или так пиз..ул?!</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result'>0</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Ответить</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-49128_49109'></div></div></div><div id='wpd-comm-49112_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='petrovich' src='https://secure.gravatar.com/avatar/4fd2c2ef89949cead145925c83ca126f?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4fd2c2ef89949cead145925c83ca126f?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    
    
</div>
    <div id="comment-49112" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    petrovich
</div>
    <div class="wpd-comment-date">
    <i class='far fa-clock' aria-hidden='true'></i>
    9 часов назад
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=А где «на правах рекламы для корешей»?
&url=https%3A%2F%2Fkoko.by%2Finteresting-food%2F98269-beengo.html%23comment-49112' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=%D0%90+%D0%B3%D0%B4%D0%B5+%C2%AB%D0%BD%D0%B0+%D0%BF%D1%80%D0%B0%D0%B2%D0%B0%D1%85+%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D1%8B+%D0%B4%D0%BB%D1%8F+%D0%BA%D0%BE%D1%80%D0%B5%D1%88%D0%B5%D0%B9%C2%BB%3F%0A URL: https%3A%2F%2Fkoko.by%2Finteresting-food%2F98269-beengo.html%23comment-49112' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/interesting-food/98269-beengo.html' title='Поделиться через Вконтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/interesting-food/98269-beengo.html' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Ссылка на комментарий'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://koko.by/interesting-food/98269-beengo.html#comment-49112'></i></span>
</div>
</div>
    
    <div class="wpd-comment-text">
    <p>А где «на правах рекламы для корешей»?</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up'>3</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Ответить</span>
</div>
    <div class="wpd-space"></div>
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Спрятать ответы">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-49112_0'></div><div id='wpd-comm-49118_49112' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Ponichka' src='https://koko.by/wp-content/uploads/wpdiscuz/cache/gravatars/e41605316903fe4426fb0c9eee0c5b19.gif' srcset='https://koko.by/wp-content/uploads/wpdiscuz/cache/gravatars/e41605316903fe4426fb0c9eee0c5b19.gif 2x' class='avatar avatar-64 photo' height='64' width='64' />
</div>
    
    
</div>
    <div id="comment-49118" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Ponichka
</div>
    <div class="wpd-comment-date">
    <i class='far fa-clock' aria-hidden='true'></i>
    8 часов назад
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=А при чем тут кореша? Это же просто обзор доставки или я ошибаюсь?
&url=https%3A%2F%2Fkoko.by%2Finteresting-food%2F98269-beengo.html%23comment-49118' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=%D0%90+%D0%BF%D1%80%D0%B8+%D1%87%D0%B5%D0%BC+%D1%82%D1%83%D1%82+%D0%BA%D0%BE%D1%80%D0%B5%D1%88%D0%B0%3F+%D0%AD%D1%82%D0%BE+%D0%B6%D0%B5+%D0%BF%D1%80%D0%BE%D1%81%D1%82%D0%BE+%D0%BE%D0%B1%D0%B7%D0%BE%D1%80+%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B8+%D0%B8%D0%BB%D0%B8+%D1%8F+%D0%BE%D1%88%D0%B8%D0%B1%D0%B0%D1%8E%D1%81%D1%8C%3F%0A URL: https%3A%2F%2Fkoko.by%2Finteresting-food%2F98269-beengo.html%23comment-49118' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/interesting-food/98269-beengo.html' title='Поделиться через Вконтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/interesting-food/98269-beengo.html' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Ссылка на комментарий'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://koko.by/interesting-food/98269-beengo.html#comment-49118'></i></span>
</div>
</div>
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Ответить на&nbsp;
    <a href="#comment-49112">
        petrovich
    </a>
</div>
    <div class="wpd-comment-text">
    <p>А при чем тут кореша? Это же просто обзор доставки или я ошибаюсь?</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result'>0</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Ответить</span>
</div>
    <div class="wpd-space"></div>
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Спрятать ответы">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-49118_49112'></div><div id='wpd-comm-49129_49118' class='wpd-comment wpd-reply wpd_comment_level-3'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='petrovich' src='https://secure.gravatar.com/avatar/4fd2c2ef89949cead145925c83ca126f?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4fd2c2ef89949cead145925c83ca126f?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    
    
</div>
    <div id="comment-49129" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    petrovich
</div>
    <div class="wpd-comment-date">
    <i class='far fa-clock' aria-hidden='true'></i>
    7 часов назад
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Доставка ведь его кореша.
&url=https%3A%2F%2Fkoko.by%2Finteresting-food%2F98269-beengo.html%23comment-49129' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=%D0%94%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0+%D0%B2%D0%B5%D0%B4%D1%8C+%D0%B5%D0%B3%D0%BE+%D0%BA%D0%BE%D1%80%D0%B5%D1%88%D0%B0.%0A URL: https%3A%2F%2Fkoko.by%2Finteresting-food%2F98269-beengo.html%23comment-49129' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/interesting-food/98269-beengo.html' title='Поделиться через Вконтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/interesting-food/98269-beengo.html' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Ссылка на комментарий'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://koko.by/interesting-food/98269-beengo.html#comment-49129'></i></span>
</div>
</div>
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Ответить на&nbsp;
    <a href="#comment-49118">
        Ponichka
    </a>
</div>
    <div class="wpd-comment-text">
    <p>Доставка ведь его кореша.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result'>0</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Ответить</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-49129_49118'></div></div></div></div><div id='wpd-comm-49130_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Артемий' src='https://secure.gravatar.com/avatar/8008df9c3132c9a9e1cc74b31123252d?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8008df9c3132c9a9e1cc74b31123252d?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    
    
</div>
    <div id="comment-49130" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Артемий
</div>
    <div class="wpd-comment-date">
    <i class='far fa-clock' aria-hidden='true'></i>
    5 часов назад
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Заказываю на скоупе уже два месяца , они не гарантируют что в пятницу в... &url=https%3A%2F%2Fkoko.by%2Finteresting-food%2F98269-beengo.html%23comment-49130' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=%D0%97%D0%B0%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D1%8E+%D0%BD%D0%B0+%D1%81%D0%BA%D0%BE%D1%83%D0%BF%D0%B5+%D1%83%D0%B6%D0%B5+%D0%B4%D0%B2%D0%B0+%D0%BC%D0%B5%D1%81%D1%8F%D1%86%D0%B0+%2C+%D0%BE%D0%BD%D0%B8+%D0%BD%D0%B5+%D0%B3%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D1%80%D1%83%D1%8E%D1%82+%D1%87%D1%82%D0%BE+%D0%B2+%D0%BF%D1%8F%D1%82%D0%BD%D0%B8%D1%86%D1%83+%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%BE%D0%BC+%D0%BF%D1%80%D0%B8%D0%B2%D0%B5%D0%B7%D1%83%D1%82+%D1%87%D0%B5%D1%80%D0%B5%D0%B7+%D1%87%D0%B0%D1%81+%2C+%D0%BD...+ URL: https%3A%2F%2Fkoko.by%2Finteresting-food%2F98269-beengo.html%23comment-49130' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/interesting-food/98269-beengo.html' title='Поделиться через Вконтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/interesting-food/98269-beengo.html' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Ссылка на комментарий'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://koko.by/interesting-food/98269-beengo.html#comment-49130'></i></span>
</div>
</div>
    
    <div class="wpd-comment-text">
    <p>Заказываю на скоупе уже два месяца , они не гарантируют что в пятницу вечером привезут через час , но гарантируют то что привезут в то время которое указано при оформлении заказа , вчера оформил предзаказ на вечер доставили минута в минуту , и лучше так чем есть лапшу ( еще недоставленную) от оператора что за час управятся и.т.д</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result'>0</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Ответить</span>
</div>
    <div class="wpd-space"></div>
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Спрятать ответы">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-49130_0'></div><div id='wpd-comm-49131_49130' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-post_author">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <a href='https://koko.by/author/foodhunter' target='_blank' rel='noreferrer ugc'><img alt='Кокобай' src='https://koko.by/wp-content/uploads/wpdiscuz/cache/gravatars/b4568df26077653eeadf29596708c94b.gif' srcset='https://koko.by/wp-content/uploads/wpdiscuz/cache/gravatars/b4568df26077653eeadf29596708c94b.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /></a>
</div>
    <div class="wpd-comment-label" wpd-tooltip="Автор" wpd-tooltip-position="right">
    <span>Автор</span>
</div>
    
</div>
    <div id="comment-49131" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    <a href='https://koko.by' rel='noreferrer ugc' target='_blank'>Кокобай</a>
</div>
    <div class="wpd-comment-date">
    <i class='far fa-clock' aria-hidden='true'></i>
    5 часов назад
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Что по цене доставки?
&url=https%3A%2F%2Fkoko.by%2Finteresting-food%2F98269-beengo.html%23comment-49131' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=%D0%A7%D1%82%D0%BE+%D0%BF%D0%BE+%D1%86%D0%B5%D0%BD%D0%B5+%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B8%3F%0A URL: https%3A%2F%2Fkoko.by%2Finteresting-food%2F98269-beengo.html%23comment-49131' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/interesting-food/98269-beengo.html' title='Поделиться через Вконтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/interesting-food/98269-beengo.html' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Ссылка на комментарий'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://koko.by/interesting-food/98269-beengo.html#comment-49131'></i></span>
</div>
</div>
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Ответить на&nbsp;
    <a href="#comment-49130">
        Артемий
    </a>
</div>
    <div class="wpd-comment-text">
    <p>Что по цене доставки?</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result'>0</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Ответить</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-49131_49130'></div></div></div><div id='wpd-comm-49127_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-contributor">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='MrKachok' src='https://koko.by/wp-content/uploads/wpdiscuz/cache/gravatars/590894963d4a3cc360d47e890416c00a.gif' srcset='https://koko.by/wp-content/uploads/wpdiscuz/cache/gravatars/590894963d4a3cc360d47e890416c00a.gif 2x' class='avatar avatar-64 photo' height='64' width='64' />
</div>
    
    
</div>
    <div id="comment-49127" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    MrKachok
</div>
    <div class="wpd-comment-date">
    <i class='far fa-clock' aria-hidden='true'></i>
    8 часов назад
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Им будет конец, когда сюда придет Яндекс Еда!
&url=https%3A%2F%2Fkoko.by%2Finteresting-food%2F98269-beengo.html%23comment-49127' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=%D0%98%D0%BC+%D0%B1%D1%83%D0%B4%D0%B5%D1%82+%D0%BA%D0%BE%D0%BD%D0%B5%D1%86%2C+%D0%BA%D0%BE%D0%B3%D0%B4%D0%B0+%D1%81%D1%8E%D0%B4%D0%B0+%D0%BF%D1%80%D0%B8%D0%B4%D0%B5%D1%82+%D0%AF%D0%BD%D0%B4%D0%B5%D0%BA%D1%81+%D0%95%D0%B4%D0%B0%21%0A URL: https%3A%2F%2Fkoko.by%2Finteresting-food%2F98269-beengo.html%23comment-49127' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/interesting-food/98269-beengo.html' title='Поделиться через Вконтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/interesting-food/98269-beengo.html' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Ссылка на комментарий'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://koko.by/interesting-food/98269-beengo.html#comment-49127'></i></span>
</div>
</div>
    
    <div class="wpd-comment-text">
    <p>Им будет конец, когда сюда придет Яндекс Еда!</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result'>0</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Ответить</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-49127_0'></div></div><div id='wpd-comm-49110_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Галченок' src='https://koko.by/wp-content/uploads/wpdiscuz/cache/gravatars/151d71ff5173c3e5ade51b51b1429c7c.gif' srcset='https://koko.by/wp-content/uploads/wpdiscuz/cache/gravatars/151d71ff5173c3e5ade51b51b1429c7c.gif 2x' class='avatar avatar-64 photo' height='64' width='64' />
</div>
    
    
</div>
    <div id="comment-49110" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Галченок
</div>
    <div class="wpd-comment-date">
    <i class='far fa-clock' aria-hidden='true'></i>
    9 часов назад
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Бинго? Название как у казино какого-то
&url=https%3A%2F%2Fkoko.by%2Finteresting-food%2F98269-beengo.html%23comment-49110' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=%D0%91%D0%B8%D0%BD%D0%B3%D0%BE%3F+%D0%9D%D0%B0%D0%B7%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5+%D0%BA%D0%B0%D0%BA+%D1%83+%D0%BA%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE+%D0%BA%D0%B0%D0%BA%D0%BE%D0%B3%D0%BE-%D1%82%D0%BE%0A URL: https%3A%2F%2Fkoko.by%2Finteresting-food%2F98269-beengo.html%23comment-49110' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/interesting-food/98269-beengo.html' title='Поделиться через Вконтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/interesting-food/98269-beengo.html' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Ссылка на комментарий'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://koko.by/interesting-food/98269-beengo.html#comment-49110'></i></span>
</div>
</div>
    
    <div class="wpd-comment-text">
    <p>Бинго? Название как у казино какого-то</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result'>0</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Ответить</span>
</div>
    <div class="wpd-space"></div>
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Спрятать ответы">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-49110_0'></div><div id='wpd-comm-49119_49110' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Ponichka' src='https://koko.by/wp-content/uploads/wpdiscuz/cache/gravatars/e41605316903fe4426fb0c9eee0c5b19.gif' srcset='https://koko.by/wp-content/uploads/wpdiscuz/cache/gravatars/e41605316903fe4426fb0c9eee0c5b19.gif 2x' class='avatar avatar-64 photo' height='64' width='64' />
</div>
    
    
</div>
    <div id="comment-49119" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Ponichka
</div>
    <div class="wpd-comment-date">
    <i class='far fa-clock' aria-hidden='true'></i>
    8 часов назад
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Название мягко говоря не удачное, мне лично не нравится
&url=https%3A%2F%2Fkoko.by%2Finteresting-food%2F98269-beengo.html%23comment-49119' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=%D0%9D%D0%B0%D0%B7%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5+%D0%BC%D1%8F%D0%B3%D0%BA%D0%BE+%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D1%8F+%D0%BD%D0%B5+%D1%83%D0%B4%D0%B0%D1%87%D0%BD%D0%BE%D0%B5%2C+%D0%BC%D0%BD%D0%B5+%D0%BB%D0%B8%D1%87%D0%BD%D0%BE+%D0%BD%D0%B5+%D0%BD%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D1%81%D1%8F%0A URL: https%3A%2F%2Fkoko.by%2Finteresting-food%2F98269-beengo.html%23comment-49119' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/interesting-food/98269-beengo.html' title='Поделиться через Вконтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/interesting-food/98269-beengo.html' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Ссылка на комментарий'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://koko.by/interesting-food/98269-beengo.html#comment-49119'></i></span>
</div>
</div>
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Ответить на&nbsp;
    <a href="#comment-49110">
        Галченок
    </a>
</div>
    <div class="wpd-comment-text">
    <p>Название мягко говоря не удачное, мне лично не нравится</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up'>1</div>
    <div class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Ответить</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-49119_49110'></div></div></div>                
                <div class="wpdiscuz-comment-pagination">
                                    </div>
            </div>
        </div>
            </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-edee874" data-id="edee874" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-bff0ded elementor-widget elementor-widget-sidebar" data-id="bff0ded" data-element_type="widget" adv_banner="" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<section id="media_image-22" class="widget widget_media_image"><a href="https://www.alfabank.by/stock/helloalfa/"><img width="260" height="400" src="https://koko.by/wp-content/uploads/2021/02/photo_2021-02-18-09.58.13.jpeg" class="image wp-image-97727  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://koko.by/wp-content/uploads/2021/02/photo_2021-02-18-09.58.13.jpeg 260w, https://koko.by/wp-content/uploads/2021/02/photo_2021-02-18-09.58.13-195x300.jpeg 195w" sizes="(max-width: 260px) 100vw, 260px" /></a></section><section id="media_image-20" class="widget widget_media_image"><a href="https://sushihouse.by"><img width="265" height="414" src="https://koko.by/wp-content/uploads/2021/03/8march2.jpg" class="image wp-image-98791  attachment-265x414 size-265x414" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://koko.by/wp-content/uploads/2021/03/8march2.jpg 640w, https://koko.by/wp-content/uploads/2021/03/8march2-192x300.jpg 192w" sizes="(max-width: 265px) 100vw, 265px" /></a></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="display: none">
	
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=39660045&amp;from=informer" target="_blank" rel="nofollow noopener noreferrer"><img src="https://informer.yandex.ru/informer/39660045/3_0_FFFF40FF_FFE320FF_0_visits" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(39660045, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/39660045" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
	</div></div></section>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		    <footer class="footer_module__1uDav">
			<div class="footer_widgets__3FIuV">
			<div class="container">
				<div class="row">
											<div class="col-md-3 col-lg-3">
							<section id="wilcity_statistics-7" class="widget widget_wilcity_statistics">        <!-- widget-statictis -->
        <div class="widget-statictis">
                        <div class="widget-statictis__logo"><img src="https://koko.by/wp-content/uploads/2020/09/logofoter-1.png" alt=""/></div>
                                    <div class="widget-stattictis__body">
                                <div class="widget_statictis__item"><i class="la la-map-marker"></i>
                    <div class="widget_statictis__item-text">
                        <span class="widget-stattictis__textLg">2342 заведений</span>
                                                <span class="widget-stattictis__textSm">по всей Беларуси</span>
                                            </div>
                </div>
                
                                <div class="widget_statictis__item"><i class="la la-user-plus"></i>
                    <div class="widget_statictis__item-text">
                        <span class="widget-stattictis__textLg">8154360 людей</span>
	                                                <span class="widget-stattictis__textSm">нас посетило</span>
	                                        </div>
                </div>
                
                                <div class="widget_statictis__item"><i class="la la-star-o"></i>
                    <div class="widget_statictis__item-text">
                        <span class="widget-stattictis__textLg">560 отзывов</span>
	                                                <span class="widget-stattictis__textSm">к заведениям</span>
	                                        </div>
                </div>
                            </div>
                    </div><!-- End / widget-statictis -->
        </section>						</div>
											<div class="col-md-3 col-lg-3">
							<section id="nav_menu-10" class="widget widget_nav_menu"><h2 class="widget-title">О нас</h2><div class="menu-discover-container"><ul id="menu-discover" class="menu"><li id="menu-item-17562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17562"><a href="https://koko.by/adv/">Реклама</a></li>
<li id="menu-item-17566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17566"><a href="https://koko.by/contact/">Контакты</a></li>
<li id="menu-item-17563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17563"><a href="https://koko.by/about/">О нас</a></li>
<li id="menu-item-17565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17565"><a href="https://koko.by/faq/">Помощь</a></li>
<li id="menu-item-17561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17561"><a href="https://koko.by/confident/">Конфиденциальность</a></li>
<li id="menu-item-22597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22597"><a href="https://vb.me/koko_by">Паблик КокоЛэнд</a></li>
<li id="menu-item-94084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94084"><a href="https://kokostore.by">Наш мерч</a></li>
</ul></div></section>						</div>
											<div class="col-md-3 col-lg-3">
							<section id="nav_menu-9" class="widget widget_nav_menu"><h2 class="widget-title">Каталог</h2><div class="menu-company-container"><ul id="menu-company" class="menu"><li id="menu-item-17567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17567"><a href="https://koko.by/okataloge/">О каталоге</a></li>
<li id="menu-item-17568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17568"><a href="https://koko.by">Заведения</a></li>
<li id="menu-item-17569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17569"><a href="https://koko.by">Афиша</a></li>
<li id="menu-item-17570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17570"><a href="https://koko.by">Работа</a></li>
<li id="menu-item-17571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17571"><a href="https://koko.by">Добавить</a></li>
<li id="menu-item-17572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17572"><a href="https://koko.by">Реклама</a></li>
</ul></div></section>						</div>
											<div class="col-md-3 col-lg-3">
							<section id="wilcity_mailchimp-6" class="widget widget_wilcity_mailchimp"><h2 class="widget-title">Подпишитесь </h2>            <div class="content-box_body__3tSRB">
                <div class="widget-subsc">
                    <div class="widget-subsc__text">Мы не рассылаем спам, поэтому не беспокойтесь.</div>

                    <div class="alert_module__Q4QZx alert_danger__2ajVf error hidden">
                        <div class="alert_icon__1bDKL"><i class="la la-frown-o"></i></div>
                        <div class="alert_content__1ntU3 err-msg"></div>
                    </div>

                    <form class="wilcity-mailchimp-form widget-subsc__form">

                        <div class="form-item">
                            <input type="email" placeholder="Email.." required/>
                        </div>
                        <div class="form-submit">
                            <button type="submit"><i class="la la-envelope"></i></button>
                        </div>
                                                <div class="form-item">
                            <div class="checkbox_module__1K5IS mt-15 mb-15 js-checkbox">
                                <label class="checkbox_label__3cO9k">
                                    <input class="checkbox_inputcheck__1_X9Z" type="checkbox" value="1" name="agreeToTerm" required>
                                    <span class="checkbox_icon__28tFk bg-color-primary--checked-after bd-color-primary--checked" style="border-color: rgba(255, 255, 255, 0.2);"><i class="la la-check"></i><span class="checkbox-iconBg"></span></span>
                                </label>
                                <span class="checkbox_text__3Go1u text-ellipsis">
                                    Я согласен с <a href="#" target="_blank">Условиями сайта</a>                                    <span class="checkbox-border"></span>
                                </span>
                            </div>
                        </div>
                                            </form>

                                        <div class="social-icon_module__HOrwr">
                                        <a class="social-icon_item__3SLnb"
                   href="https://www.facebook.com/foodhunter.by/"
                   rel="noopener"
                   rel="noreferrer"
                   target="_blank"><i class="fa fa-facebook"></i>
                    </a>                                    <a class="social-icon_item__3SLnb"
                   href="https://twitter.com/koko_byy/"
                   rel="noopener"
                   rel="noreferrer"
                   target="_blank"><i class="fa fa-twitter"></i>
                    </a>                                    <a class="social-icon_item__3SLnb"
                   href="https://vk.com/koko_by/"
                   rel="noopener"
                   rel="noreferrer"
                   target="_blank"><i class="fa fa-vk"></i>
                    </a>                                    <a class="social-icon_item__3SLnb"
                   href="https://www.youtube.com/channel/UCKgwNInHe-TW1HqvhCRK6BA"
                   rel="noopener"
                   rel="noreferrer"
                   target="_blank"><i class="fa fa-youtube"></i>
                    </a>                                    <a class="social-icon_item__3SLnb"
                   href="https://www.instagram.com/koko_by/"
                   rel="noopener"
                   rel="noreferrer"
                   target="_blank"><i class="fa fa-instagram"></i>
                    </a>                                        </div>
                                    </div>
            </div>
        </section>						</div>
									</div>
			</div>
		</div>
				<div class="footer_textWrap__Xc_Ht wil-text-center">
			<div class="footer_text__1FkcM">© «Кокобай» 2014 — 2020.</div>
		</div>
	</footer>
	<div class="wil-scroll-top">
		<a href="#" title="К началу">
			<i class="la la-angle-up"></i>
		</a>
	</div>

<div id="wilcity-popup-area">
	</div>

<div id="wilcity-wrapper-all-popup">
	        <portal-target name="wil-modal"></portal-target>
        <portal-target name="wil-search-field-modal"></portal-target>
        </div>            </div> <!-- End wilcity-root -->
        <script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://koko.by/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/koko.by\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://koko.by/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
		        },
        placeholder: "\u041f\u0440\u0438\u0441\u043e\u0435\u0434\u0438\u043d\u0438\u0442\u044c\u0441\u044f \u043a \u043e\u0431\u0441\u0443\u0436\u0434\u0435\u043d\u0438\u044e",
        theme: 'snow',
        debug: 'error'
        };
		
</script>
<script type='text/javascript' src='https://koko.by/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.0.9' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcSVYAUAAAAANL5cTFGOhhFfo84l0A5FeXFuZKF&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcSVYAUAAAAANL5cTFGOhhFfo84l0A5FeXFuZKF","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://koko.by/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://koko.by/wp-content/themes/wilcity/assets/vendors/lazyload/jquery.lazy.min.js?ver=1.3.7' id='lazyload-js'></script>
<script type='text/javascript' src='https://koko.by/wp-content/themes/wilcity/assets/vendors/lazyload/jquery.lazy.picture.min.js?ver=1.3.7' id='lazyload.picture-js'></script>
<script type='text/javascript' src='https://koko.by/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://koko.by/wp-content/themes/wilcity/assets/vendors/touchpunch/jquery.ui.touch-punch.min.js?ver=1.3.7' id='jquery-ui-touch-punch-js'></script>
<script type='text/javascript' src='https://koko.by/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://koko.by/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' src='https://koko.by/wp-content/themes/wilcity/assets/vendors/jquery.easing/jquery.easing.js?ver=1.3.7' id='jqueryeasing-js'></script>
<script type='text/javascript' defer src='https://koko.by/wp-content/themes/wilcity/assets/vendors/perfect-scrollbar/perfect-scrollbar.min.js?ver=1.3.7' id='perfect-scrollbar-js'></script>
<script type='text/javascript' defer src='https://koko.by/wp-content/themes/wilcity/assets/vendors/magnific-popup/jquery.magnific-popup.js?ver=1.3.7' id='magnific-popup-js'></script>
<script type='text/javascript' defer src='https://koko.by/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' defer src='https://koko.by/wp-content/themes/wilcity/assets/production/js/MagnificGalleryPopup.min.js?ver=1.3.7' id='MagnificGalleryPopup-js'></script>
<script type='text/javascript' defer src='https://koko.by/wp-content/themes/wilcity/assets/vendors/theia-sticky-sidebar/theia-sticky-sidebar.js?ver=1.3.7' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://koko.by/wp-content/themes/wilcity/assets/production/js/shortcodes.min.js?ver=1.3.7' id='wilcity-shortcodes-js'></script>
<script type='text/javascript' src='https://koko.by/wp-content/themes/wilcity/assets/vendors/waypoints/jquery.waypoints.min.js?ver=1.3.7' id='waypoints-vendor-js'></script>
<script type='text/javascript' src='https://koko.by/wp-content/themes/wilcity/assets/production/js/index.min.js?ver=1.3.7' id='bundle-js'></script>
<script type='text/javascript' src='https://koko.by/wp-content/themes/wilcity/assets/production/js/LoginRegister.min.js?ver=1.3.7' id='LoginRegister-js'></script>
<script type='text/javascript' src='https://koko.by/wp-content/themes/wilcity/assets/production/js/FavoriteStatistics.min.js?ver=1.3.7' id='WilcityFavoriteStatistics-js'></script>
<script type='text/javascript' src='https://koko.by/wp-content/themes/wilcity/assets/production/js/quick-search.min.js?ver=1.3.7' id='quick-search-js'></script>
<script type='text/javascript' src='https://koko.by/wp-content/themes/wilcity/assets/production/js/app.min.js?ver=1.3.7' id='app-js'></script>
<script type='text/javascript' src='https://koko.by/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://koko.by/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://koko.by/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://koko.by/wp-content/plugins/wilcity-widgets/front-end/js/mailchimp.js?ver=1.0' id='wilcity-widget-mailchimp-js'></script>
<script type='text/javascript' src='https://koko.by/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.0.14' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://koko.by/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.0.8' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/koko.by\/wp-admin\/admin-ajax.php","nonce":"5fd22e9c4d","i18n":{"toc_no_headings_found":"\u041d\u0430 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0435 \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u044b \u0437\u0430\u0433\u043e\u043b\u043e\u0432\u043a\u0438"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"facebook_sdk":{"lang":"ru_RU","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/koko.by\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://koko.by/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.0.8' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://koko.by/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://koko.by/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://koko.by/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://koko.by/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.0.14' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f \u0432 Facebook","shareOnTwitter":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f \u0432 Twitter","pinIt":"\u0417\u0430\u043f\u0438\u043d\u0438\u0442\u044c","download":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c","downloadImage":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","fullscreen":"\u0412\u043e \u0432\u0435\u0441\u044c \u044d\u043a\u0440\u0430\u043d","zoom":"\u0423\u0432\u0435\u043b\u0438\u0447\u0435\u043d\u0438\u0435","share":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f","playVideo":"\u041f\u0440\u043e\u0438\u0433\u0440\u0430\u0442\u044c \u0432\u0438\u0434\u0435\u043e","previous":"\u041d\u0430\u0437\u0430\u0434","next":"\u0414\u0430\u043b\u0435\u0435","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.14","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/koko.by\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":98269,"title":"%D0%9D%D0%B5%20%D0%94%D0%B5%D0%BB%D0%B8%D0%B2%D0%B8%D0%BE%D0%B1%D0%B0%D0%B5%D0%BC%20%D0%B5%D0%B4%D0%B8%D0%BD%D1%8B%D0%BC.%20%D0%9F%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D1%8F%D1%8E%2C%20%D0%BA%D0%B0%D0%BA%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D0%B5%D1%82%20%D0%BD%D0%BE%D0%B2%D1%8B%D0%B9%20%D1%81%D0%B5%D1%80%D0%B2%D0%B8%D1%81%20%C2%AB%D0%91%D0%B8%D0%BD%D0%B3%D0%BE%C2%BB.%20%D0%94%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0%20%D0%B5%D0%B4%D1%8B%20%D0%BF%D0%BE%D0%BA%D0%B0%20%D1%87%D1%82%D0%BE%20%D0%B1%D0%B5%D1%81%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D0%B0%D1%8F%20-%20Koko.by","excerpt":"","featuredImage":"https:\/\/koko.by\/wp-content\/uploads\/2021\/03\/2-11.jpg"}};
</script>
<script type='text/javascript' src='https://koko.by/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.0.14' id='elementor-frontend-js'></script>
<script type='text/javascript' id='jet-blog-js-extra'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/koko.by\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://koko.by/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.2.12' id='jet-blog-js'></script>
    </body>
</html>

<!-- Dynamic page generated in 0.998 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-03-09 19:37:28 -->

<!-- Compression = gzip -->