<!doctype html><html lang="ru-RU"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="profile" href="https://gmpg.org/xfn/11" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://koko.by/wp-content/cache/autoptimize/css/autoptimize_e86fff7cad2cb761aaa6aef6f8a6cf87.css" rel="stylesheet" /><link media="screen" href="https://koko.by/wp-content/cache/autoptimize/css/autoptimize_4773cc3f2db0f7eeb0d9cf763ae5f363.css" rel="stylesheet" /><title>С 6 по 20 ноября - фестиваль самодельной пасты - Koko.by</title><link rel="canonical" href="https://koko.by/afisha/118652-pastapo18byn.html" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="С 6 по 20 ноября - фестиваль самодельной пасты" /><meta property="og:description" content="Объявили его в кафе с небанальным подходом к еде – «Дилетанты» с улицы Комсомольской. Да-да, это те, кто&hellip;" /><meta property="og:url" content="https://koko.by/afisha/118652-pastapo18byn.html" /><meta property="og:site_name" content="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by" /><meta property="article:publisher" content="https://www.facebook.com/foodhunter.by" /><meta property="article:published_time" content="2021-11-07T07:22:38+00:00" /><meta property="article:modified_time" content="2021-11-07T07:23:49+00:00" /><meta property="og:image" content="https://koko.by/wp-content/uploads/2021/11/koko-newfood.png" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="900" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@koko_byy" /><meta name="twitter:site" content="@koko_byy" /><meta name="twitter:label1" content="Написано автором" /><meta name="twitter:data1" content="Кокобай" /><meta name="twitter:label2" content="Примерное время для чтения" /><meta name="twitter:data2" content="1 минута" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <meta name="geo.placename" content="Минск" /><meta name="geo.region" content="BY" /><link rel="alternate" type="application/rss+xml" title="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by &raquo; Лента" href="https://koko.by/feed" /><link rel="alternate" type="application/rss+xml" title="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by &raquo; Лента комментариев" href="https://koko.by/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by &raquo; Лента комментариев к &laquo;С 6 по 20 ноября &#8211; фестиваль самодельной пасты&raquo;" href="https://koko.by/afisha/118652-pastapo18byn.html/feed" /><link rel="preload" href="https://koko.by/wp-content/plugins/canvas/assets/fonts/canvas-icons.woff" as="font" type="font/woff" crossorigin><link rel="preload" href="https://koko.by/wp-content/plugins/powerkit/assets/fonts/powerkit-icons.woff" as="font" type="font/woff" crossorigin> <script src='https://koko.by/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://koko.by/wp-json/" /><link rel="alternate" type="application/json" href="https://koko.by/wp-json/wp/v2/posts/118652" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://koko.by/xmlrpc.php?rsd" /><link rel="alternate" type="application/json+oembed" href="https://koko.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkoko.by%2Fafisha%2F118652-pastapo18byn.html" /><link rel="alternate" type="text/xml+oembed" href="https://koko.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkoko.by%2Fafisha%2F118652-pastapo18byn.html&#038;format=xml" /><link rel="preload" href="https://koko.by/wp-content/plugins/absolute-reviews/fonts/absolute-reviews-icons.woff" as="font" type="font/woff" crossorigin><link rel="preload" href="https://koko.by/wp-content/plugins/advanced-popups/fonts/advanced-popups-icons.woff" as="font" type="font/woff" crossorigin><link rel="icon" href="https://koko.by/wp-content/uploads/2021/07/cropped-Logo-koko-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://koko.by/wp-content/uploads/2021/07/cropped-Logo-koko-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://koko.by/wp-content/uploads/2021/07/cropped-Logo-koko-1-180x180.png" /><meta name="msapplication-TileImage" content="https://koko.by/wp-content/uploads/2021/07/cropped-Logo-koko-1-270x270.png" /><style>@font-face { font-family: "rubik"; src: url("https://koko.by/wp-content/uploads/2021/06/Rubik-Regular.woff") format("woff"); font-display: swap; font-weight: 400; font-style: normal;}@font-face { font-family: "europa"; src: url("https://koko.by/wp-content/uploads/2021/06/Europa-Regular.woff") format("woff"),url("https://koko.by/wp-content/uploads/2021/06/Europa-Regular.woff2") format("woff2"); font-display: swap; font-weight: 400; font-style: normal;}</style></head><body class="post-template-default single single-post postid-118652 single-format-standard wp-embed-responsive cs-page-layout-right cs-navbar-sticky-enabled cs-navbar-smart-enabled cs-sticky-sidebar-enabled cs-stick-to-bottom" data-scheme='default' site-data-scheme='default'><div class="cs-site-overlay"></div><div class="cs-offcanvas"><div class="cs-offcanvas__header" data-scheme="default"><nav class="cs-offcanvas__nav"><div class="cs-logo "> <a class="cs-header__logo cs-logo-default " href="https://koko.by/"> <img src="https://koko.by/wp-content/uploads/2021/07/Logo-koko-1.png"  alt="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by" > </a> <a class="cs-header__logo cs-logo-dark " href="https://koko.by/"> <img src="https://koko.by/wp-content/uploads/2021/11/Logo-koko-dark.png"  alt="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by" > </a></div> <span class="cs-offcanvas__toggle" role="button"><i class="cs-icon cs-icon-x"></i></span></nav></div><aside class="cs-offcanvas__sidebar"><div class="cs-offcanvas__inner cs-offcanvas__area cs-widget-area"><div class="widget widget_nav_menu cs-d-lg-none"><div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-117932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-117932"><a href="#">Новости</a><ul class="sub-menu"><li id="menu-item-118269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118269"><a href="https://koko.by/category/cafehouse">Заведения</a></li><li id="menu-item-118271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118271"><a href="https://koko.by/category/contest">Акции</a></li><li id="menu-item-118272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118272"><a href="https://koko.by/category/video">Видео</a></li><li id="menu-item-118273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118273"><a href="https://koko.by/category/realt">Недвижимость</a></li><li id="menu-item-118274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118274"><a href="https://koko.by/category/stay">Ночлег</a></li></ul></li><li id="menu-item-118276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118276"><a href="https://cat.koko.by">Каталог</a></li><li id="menu-item-118305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118305"><a href="https://koko.by/afisha">Афиша</a></li></ul></div></div><div class="widget powerkit_social_links_widget-2 powerkit_social_links_widget"><div class="widget-body"><h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Подпишитесь</span></span></h5><div class="pk-social-links-wrap  pk-social-links-template-inline pk-social-links-align-default pk-social-links-scheme-light pk-social-links-titles-disabled pk-social-links-counts-enabled pk-social-links-labels-disabled pk-social-links-mode-php pk-social-links-mode-rest"><div class="pk-social-links-items"><div class="pk-social-links-item pk-social-links-instagram " data-id="instagram"> <a href="https://www.instagram.com/koko_by" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Instagram"> <i class="pk-social-links-icon pk-icon pk-icon-instagram"></i> <span class="pk-social-links-count pk-font-secondary">431K</span> </a></div><div class="pk-social-links-item pk-social-links-telegram " data-id="telegram"> <a href="https://t.me/koko_by" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Telegram"> <i class="pk-social-links-icon pk-icon pk-icon-telegram"></i> <span class="pk-social-links-count pk-font-secondary">96K</span> </a></div><div class="pk-social-links-item pk-social-links-twitter " data-id="twitter"> <a href="https://twitter.com/koko_byy" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Twitter"> <i class="pk-social-links-icon pk-icon pk-icon-twitter"></i> <span class="pk-social-links-count pk-font-secondary">36K</span> </a></div><div class="pk-social-links-item pk-social-links-facebook " data-id="facebook"> <a href="https://facebook.com/kokoby.minsk" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Facebook"> <i class="pk-social-links-icon pk-icon pk-icon-facebook"></i> <span class="pk-social-links-count pk-font-secondary">15K</span> </a></div><div class="pk-social-links-item pk-social-links-vk " data-id="vk"> <a href="https://vk.com/kokoby" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="VK"> <i class="pk-social-links-icon pk-icon pk-icon-vk"></i> <span class="pk-social-links-count pk-font-secondary">22K</span> </a></div></div></div></div></div><div class="widget powerkit_widget_featured_categories-2 powerkit_widget_featured_categories"><h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Категории</span></span></h5><div class="widget-body"><div class="pk-featured-categories pk-featured-categories-vertical-list"><div class="pk-featured-item"><div class="pk-featured-image"> <img width="590" height="393" src="https://koko.by/wp-content/uploads/2021/11/Sales-80x53.jpg" class="attachment-large size-large pk-lqip pk-lazyload" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 590px) 100vw, 590px" data-pk-src="https://koko.by/wp-content/uploads/2021/11/Sales.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/11/Sales.jpg 590w, https://koko.by/wp-content/uploads/2021/11/Sales-380x253.jpg 380w, https://koko.by/wp-content/uploads/2021/11/Sales-80x53.jpg 80w" /></div><div class="pk-featured-content"><div class="pk-featured-inner"><div class="pk-featured-name"> Акции</div><div class="pk-featured-count"> <span class="pk-featured-number">14</span> <span class="pk-featured-label"> Posts</span></div></div></div> <a class="pk-featured-link" href="https://koko.by/category/contest"> <span>View Posts</span> </a></div><div class="pk-featured-item"><div class="pk-featured-image"> <img width="900" height="600" src="https://koko.by/wp-content/uploads/2021/11/afisha-1-80x53.jpg" class="attachment-large size-large pk-lqip pk-lazyload" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 900px) 100vw, 900px" data-pk-src="https://koko.by/wp-content/uploads/2021/11/afisha-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/11/afisha-1.jpg 900w, https://koko.by/wp-content/uploads/2021/11/afisha-1-600x400.jpg 600w, https://koko.by/wp-content/uploads/2021/11/afisha-1-768x512.jpg 768w, https://koko.by/wp-content/uploads/2021/11/afisha-1-380x253.jpg 380w, https://koko.by/wp-content/uploads/2021/11/afisha-1-800x533.jpg 800w, https://koko.by/wp-content/uploads/2021/11/afisha-1-80x53.jpg 80w, https://koko.by/wp-content/uploads/2021/11/afisha-1-760x507.jpg 760w" /></div><div class="pk-featured-content"><div class="pk-featured-inner"><div class="pk-featured-name"> Афиша</div><div class="pk-featured-count"> <span class="pk-featured-number">311</span> <span class="pk-featured-label"> Posts</span></div></div></div> <a class="pk-featured-link" href="https://koko.by/category/afisha"> <span>View Posts</span> </a></div><div class="pk-featured-item"><div class="pk-featured-image"> <img width="852" height="480" src="https://koko.by/wp-content/uploads/2021/11/video-80x45.jpg" class="attachment-large size-large pk-lqip pk-lazyload" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 852px) 100vw, 852px" data-pk-src="https://koko.by/wp-content/uploads/2021/11/video.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/11/video.jpg 852w, https://koko.by/wp-content/uploads/2021/11/video-600x338.jpg 600w, https://koko.by/wp-content/uploads/2021/11/video-768x433.jpg 768w, https://koko.by/wp-content/uploads/2021/11/video-380x214.jpg 380w, https://koko.by/wp-content/uploads/2021/11/video-800x451.jpg 800w, https://koko.by/wp-content/uploads/2021/11/video-80x46.jpg 80w, https://koko.by/wp-content/uploads/2021/11/video-760x428.jpg 760w" /></div><div class="pk-featured-content"><div class="pk-featured-inner"><div class="pk-featured-name"> Видео</div><div class="pk-featured-count"> <span class="pk-featured-number">141</span> <span class="pk-featured-label"> Posts</span></div></div></div> <a class="pk-featured-link" href="https://koko.by/category/video"> <span>View Posts</span> </a></div><div class="pk-featured-item"><div class="pk-featured-image"> <img width="275" height="183" src="https://koko.by/wp-content/uploads/2021/11/cafe-80x53.jpeg" class="attachment-large size-large pk-lqip pk-lazyload" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 275px) 100vw, 275px" data-pk-src="https://koko.by/wp-content/uploads/2021/11/cafe.jpeg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/11/cafe.jpeg 275w, https://koko.by/wp-content/uploads/2021/11/cafe-80x53.jpeg 80w" /></div><div class="pk-featured-content"><div class="pk-featured-inner"><div class="pk-featured-name"> Заведения</div><div class="pk-featured-count"> <span class="pk-featured-number">764</span> <span class="pk-featured-label"> Posts</span></div></div></div> <a class="pk-featured-link" href="https://koko.by/category/cafehouse"> <span>View Posts</span> </a></div><div class="pk-featured-item"><div class="pk-featured-image"> <img width="1200" height="675" src="https://koko.by/wp-content/uploads/2021/11/realt-3-80x45.jpg" class="attachment-large size-large pk-lqip pk-lazyload" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 1200px) 100vw, 1200px" data-pk-src="https://koko.by/wp-content/uploads/2021/11/realt-3.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/11/realt-3.jpg 1280w, https://koko.by/wp-content/uploads/2021/11/realt-3-600x338.jpg 600w, https://koko.by/wp-content/uploads/2021/11/realt-3-768x432.jpg 768w, https://koko.by/wp-content/uploads/2021/11/realt-3-380x214.jpg 380w, https://koko.by/wp-content/uploads/2021/11/realt-3-800x450.jpg 800w, https://koko.by/wp-content/uploads/2021/11/realt-3-1160x653.jpg 1160w, https://koko.by/wp-content/uploads/2021/11/realt-3-80x46.jpg 80w, https://koko.by/wp-content/uploads/2021/11/realt-3-760x428.jpg 760w, https://koko.by/wp-content/uploads/2021/11/realt-3-1200x675.jpg 1200w" /></div><div class="pk-featured-content"><div class="pk-featured-inner"><div class="pk-featured-name"> Недвижимость</div><div class="pk-featured-count"> <span class="pk-featured-number">8</span> <span class="pk-featured-label"> Posts</span></div></div></div> <a class="pk-featured-link" href="https://koko.by/category/realt"> <span>View Posts</span> </a></div><div class="pk-featured-item"><div class="pk-featured-image"> <img width="284" height="177" src="https://koko.by/wp-content/uploads/2021/11/foodhunting-80x50.jpeg" class="attachment-large size-large pk-lqip pk-lazyload" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 284px) 100vw, 284px" data-pk-src="https://koko.by/wp-content/uploads/2021/11/foodhunting.jpeg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/11/foodhunting.jpeg 284w, https://koko.by/wp-content/uploads/2021/11/foodhunting-80x50.jpeg 80w" /></div><div class="pk-featured-content"><div class="pk-featured-inner"><div class="pk-featured-name"> Фудхантинг</div><div class="pk-featured-count"> <span class="pk-featured-number">137</span> <span class="pk-featured-label"> Posts</span></div></div></div> <a class="pk-featured-link" href="https://koko.by/category/interesting"> <span>View Posts</span> </a></div></div></div></div><div class="widget powerkit_widget_posts-5 powerkit_widget_posts"><h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Сейчас в тренде</span></span></h5><div class="widget-body pk-widget-posts pk-widget-posts-template-large-1 posts-per-page-3"><ul><li class="pk-post-item"><article class="post-116590 post type-post status-publish format-standard has-post-thumbnail category-interesting tag-15005 tag-kuhonnye-gadzhety tag-15009 tag-15007 cs-entry cs-video-wrap" style="--cs-image-border-radius: 5px;"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-landscape-3-2"><div class="cs-overlay-background cs-overlay-transparent"> <img width="80" height="53" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-smaller size-csco-smaller pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 80px) 100vw, 80px" data-pk-src="https://koko.by/wp-content/uploads/2021/10/IMG_7661-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/10/IMG_7661-1.jpg 1800w, https://koko.by/wp-content/uploads/2021/10/IMG_7661-1-600x400.jpg 600w, https://koko.by/wp-content/uploads/2021/10/IMG_7661-1-768x512.jpg 768w, https://koko.by/wp-content/uploads/2021/10/IMG_7661-1-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2021/10/IMG_7661-1-360x240.jpg 360w, https://koko.by/wp-content/uploads/2021/10/IMG_7661-1-545x363.jpg 545w, https://koko.by/wp-content/uploads/2021/10/IMG_7661-1-1600x1067.jpg 1600w" /></div> <a class="cs-overlay-link" href="https://koko.by/interesting/116590-test-deerma.html"></a></div><div class="cs-entry__inner cs-entry__content"><h3 class="cs-entry__title"> <a href="https://koko.by/interesting/116590-test-deerma.html">Хит в Китае &#8211; кухонный измельчитель. Готовим намазки на завтрак за 30 секунд</a></h3><div class="cs-entry__post-meta" ><div class="cs-meta-comments"><span class="cs-meta-icon"><i class="cs-icon cs-icon-message-square"></i></span><a href="https://koko.by/interesting/116590-test-deerma.html#comments" class="comments-link" >16 комментариев</a></div></div></div></div></article></li><li class="pk-post-item"><article class="post-116243 post type-post status-publish format-standard has-post-thumbnail category-cafehouse tag-14996 tag-14997 tag-obzor tag-puteshestvija cs-entry cs-video-wrap" style="--cs-image-border-radius: 5px;"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-landscape-3-2"><div class="cs-overlay-background cs-overlay-transparent"> <img width="80" height="53" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-smaller size-csco-smaller pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 80px) 100vw, 80px" data-pk-src="https://koko.by/wp-content/uploads/2021/10/DSC05121-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/10/DSC05121-1.jpg 1800w, https://koko.by/wp-content/uploads/2021/10/DSC05121-1-600x400.jpg 600w, https://koko.by/wp-content/uploads/2021/10/DSC05121-1-768x512.jpg 768w, https://koko.by/wp-content/uploads/2021/10/DSC05121-1-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2021/10/DSC05121-1-360x240.jpg 360w, https://koko.by/wp-content/uploads/2021/10/DSC05121-1-545x363.jpg 545w, https://koko.by/wp-content/uploads/2021/10/DSC05121-1-1600x1067.jpg 1600w" /></div> <a class="cs-overlay-link" href="https://koko.by/cafehouse/116243-kirovsk.html"></a></div><div class="cs-entry__inner cs-entry__content"><h3 class="cs-entry__title"> <a href="https://koko.by/cafehouse/116243-kirovsk.html">Есть ли смысл ехать в Кировск за знаменитыми на всю Беларусь смаженками по 1,50р</a></h3><div class="cs-entry__post-meta" ><div class="cs-meta-comments"><span class="cs-meta-icon"><i class="cs-icon cs-icon-message-square"></i></span><a href="https://koko.by/cafehouse/116243-kirovsk.html#comments" class="comments-link" >14 комментариев</a></div></div></div></div></article></li><li class="pk-post-item"><article class="post-116988 post type-post status-publish format-standard has-post-thumbnail category-cafehouse tag-15017 tag-15019 tag-zavtraki-v-minske tag-15018 tag-14656 tag-obzor-zavedenij cs-entry cs-video-wrap" style="--cs-image-border-radius: 5px;"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-landscape-3-2"><div class="cs-overlay-background cs-overlay-transparent"> <img width="80" height="53" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-smaller size-csco-smaller pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 80px) 100vw, 80px" data-pk-src="https://koko.by/wp-content/uploads/2021/10/DSC05666-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/10/DSC05666-1.jpg 1800w, https://koko.by/wp-content/uploads/2021/10/DSC05666-1-600x400.jpg 600w, https://koko.by/wp-content/uploads/2021/10/DSC05666-1-768x512.jpg 768w, https://koko.by/wp-content/uploads/2021/10/DSC05666-1-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2021/10/DSC05666-1-360x240.jpg 360w, https://koko.by/wp-content/uploads/2021/10/DSC05666-1-545x363.jpg 545w, https://koko.by/wp-content/uploads/2021/10/DSC05666-1-1600x1067.jpg 1600w" /></div> <a class="cs-overlay-link" href="https://koko.by/cafehouse/116988-obzor-bebe.html"></a></div><div class="cs-entry__inner cs-entry__content"><h3 class="cs-entry__title"> <a href="https://koko.by/cafehouse/116988-obzor-bebe.html">Будешь жарить шашлык из этого, невеста, не забудь пригласить. Завтрак в новом бистро «Бебе»</a></h3><div class="cs-entry__post-meta" ><div class="cs-meta-comments"><span class="cs-meta-icon"><i class="cs-icon cs-icon-message-square"></i></span><a href="https://koko.by/cafehouse/116988-obzor-bebe.html#comments" class="comments-link" >11 комментариев</a></div></div></div></div></article></li></ul></div></div></div></aside></div><div id="page" class="cs-site"><div class="cs-site-inner"><header class="cs-header cs-header-one" data-scheme="default"><div class="cs-container"><div class="cs-header__inner cs-header__inner-desktop"><div class="cs-header__col cs-col-left"> <span class="cs-header__offcanvas-toggle " role="button"> <i class="cs-icon cs-icon-menu"></i> </span><div class="cs-logo "> <a class="cs-header__logo cs-logo-default " href="https://koko.by/"> <img src="https://koko.by/wp-content/uploads/2021/07/Logo-koko-1.png"  alt="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by" > </a> <a class="cs-header__logo cs-logo-dark " href="https://koko.by/"> <img src="https://koko.by/wp-content/uploads/2021/11/Logo-koko-dark.png"  alt="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by" > </a></div><nav class="cs-header__nav"><ul id="menu-primary-1" class="cs-header__nav-inner"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-117932 cs-mega-menu cs-mega-menu-terms"><a href="#"><span>Новости</span></a><div class="sub-menu" data-scheme="default"><div class="cs-mm__content"><ul class="cs-mm__categories"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118269 cs-mega-menu-child-term cs-mega-menu-child"> <a href="https://koko.by/category/cafehouse" data-term="23" data-numberposts="4">Заведения</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118271 cs-mega-menu-child-term cs-mega-menu-child"> <a href="https://koko.by/category/contest" data-term="9915" data-numberposts="4">Акции</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118272 cs-mega-menu-child-term cs-mega-menu-child"> <a href="https://koko.by/category/video" data-term="17" data-numberposts="4">Видео</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118273 cs-mega-menu-child-term cs-mega-menu-child"> <a href="https://koko.by/category/realt" data-term="14741" data-numberposts="4">Недвижимость</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118274 cs-mega-menu-child-term cs-mega-menu-child"> <a href="https://koko.by/category/stay" data-term="10449" data-numberposts="4">Ночлег</a></li></ul><div class="cs-mm__posts-container cs-has-spinner"><div class="cs-mm__posts" data-term="23"><span class="cs-spinner"></span></div><div class="cs-mm__posts" data-term="9915"><span class="cs-spinner"></span></div><div class="cs-mm__posts" data-term="17"><span class="cs-spinner"></span></div><div class="cs-mm__posts" data-term="14741"><span class="cs-spinner"></span></div><div class="cs-mm__posts" data-term="10449"><span class="cs-spinner"></span></div></div></div></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118276"><a href="https://cat.koko.by"><span>Каталог</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118305"><a href="https://koko.by/afisha"><span>Афиша</span></a></li></ul></nav><div class="cs-header__multi-column cs-site-submenu section-heading-default-style-1"> <span class="cs-header__multi-column-toggle"><i class="cs-icon cs-icon-more-horizontal"></i> </span><div class="cs-header__multi-column-container" data-scheme="default"><div class="cs-header__multi-column-row"><div class="cs-header__multi-column-col cs-header__widgets-column cs-widget-area"></div><div class="cs-header__multi-column-col cs-header__widgets-column cs-widget-area"><div class="widget powerkit_widget_posts-4 powerkit_widget_posts"><div class="widget-body pk-widget-posts pk-widget-posts-template-default pk-widget-posts-template-list posts-per-page-2"><ul><li class="pk-post-item"><article class="post-118652 post type-post status-publish format-standard has-post-thumbnail category-afisha tag-15030 tag-zavedenija-minska tag-15070 tag-15069 cs-entry cs-video-wrap" style="--cs-image-border-radius: 5px;"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-landscape-3-2"><div class="cs-overlay-background cs-overlay-transparent"> <img width="80" height="80" src="https://koko.by/wp-content/uploads/2021/11/koko-newfood-80x80.png" class="attachment-csco-smaller size-csco-smaller pk-lqip pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 80px) 100vw, 80px" data-pk-src="https://koko.by/wp-content/uploads/2021/11/koko-newfood-80x80.png" data-pk-srcset="https://koko.by/wp-content/uploads/2021/11/koko-newfood-80x80.png 80w, https://koko.by/wp-content/uploads/2021/11/koko-newfood-150x150.png 150w, https://koko.by/wp-content/uploads/2021/11/koko-newfood-110x110.png 110w, https://koko.by/wp-content/uploads/2021/11/koko-newfood-160x160.png 160w, https://koko.by/wp-content/uploads/2021/11/koko-newfood-220x220.png 220w, https://koko.by/wp-content/uploads/2021/11/koko-newfood-300x300.png 300w" /></div> <a class="cs-overlay-link" href="https://koko.by/afisha/118652-pastapo18byn.html"></a></div><div class="cs-entry__inner cs-entry__content"><h3 class="cs-entry__title"> <a href="https://koko.by/afisha/118652-pastapo18byn.html">С 6 по 20 ноября &#8211; фестиваль самодельной пасты</a></h3><div class="cs-entry__post-meta" ><div class="cs-meta-date">7 ноября, 2021</div></div></div></div></article></li><li class="pk-post-item"><article class="post-118544 post type-post status-publish format-standard has-post-thumbnail category-cafehouse tag-obzor-zavedenij tag-15067 tag-15068 tag-15066 cs-entry cs-video-wrap" style="--cs-image-border-radius: 5px;"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-landscape-3-2"><div class="cs-overlay-background cs-overlay-transparent"> <img width="80" height="80" src="https://koko.by/wp-content/uploads/2021/11/DSC06243-1-80x80.jpg" class="attachment-csco-smaller size-csco-smaller pk-lqip pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 80px) 100vw, 80px" data-pk-src="https://koko.by/wp-content/uploads/2021/11/DSC06243-1-80x80.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/11/DSC06243-1-80x80.jpg 80w, https://koko.by/wp-content/uploads/2021/11/DSC06243-1-150x150.jpg 150w, https://koko.by/wp-content/uploads/2021/11/DSC06243-1-110x110.jpg 110w, https://koko.by/wp-content/uploads/2021/11/DSC06243-1-160x160.jpg 160w, https://koko.by/wp-content/uploads/2021/11/DSC06243-1-220x220.jpg 220w, https://koko.by/wp-content/uploads/2021/11/DSC06243-1-300x300.jpg 300w" /></div> <a class="cs-overlay-link" href="https://koko.by/cafehouse/118544-nekava.html"></a></div><div class="cs-entry__inner cs-entry__content"><h3 class="cs-entry__title"> <a href="https://koko.by/cafehouse/118544-nekava.html">На Октябрьской запахло яблоками с корицей. Новая «Штрудели и Кава»</a></h3><div class="cs-entry__post-meta" ><div class="cs-meta-date">6 ноября, 2021</div></div></div></div></article></li></ul></div></div></div><div class="cs-header__multi-column-col cs-header__widgets-column cs-widget-area"><div class="widget powerkit_twitter_widget-2 powerkit_twitter_widget"><div class="widget-body"><h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Из Twitter</span></span></h5><div class="pk-twitter-wrap pk-twitter-default"><div class="pk-twitter-header"><div class="pk-twitter-container"> <a href="https://twitter.com/koko_byy/" class="pk-twitter-link" target="_blank"> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" alt="avatar" class="pk-twitter-avatar pk-lazyload" data-pk-sizes="auto" data-pk-src="https://pbs.twimg.com/profile_images/1366816264748990464/Sv6_C5Gf_normal.jpg" data-pk-srcset="https://pbs.twimg.com/profile_images/1366816264748990464/Sv6_C5Gf_normal.jpg 1x, https://pbs.twimg.com/profile_images/1366816264748990464/Sv6_C5Gf_reasonably_small.jpg 2x"> </a><div class="pk-twitter-info"><h6 class="pk-twitter-name pk-title pk-font-heading"> <a href="https://twitter.com/koko_byy/" target="_blank"> Сеньор Кокобай🏹 </a></h6> <span class="pk-twitter-username pk-color-secondary"> <a href="https://twitter.com/koko_byy/" target="_blank"> @koko_byy </a> </span></div></div><div class="pk-twitter-counters pk-color-secondary"><div class="counter following"> <span class="number">46</span> Following</div><div class="counter followers"> <span class="number">36K</span> Followers</div></div></div><div class="pk-tweets"><div class="pk-twitter-tweet"><div class="pk-twitter-content pk-color-secondary">Мишленовская подача блюд😆  Умеют в юмор или случайность <a href="https://t.co/hnv512WOZc" target="_blank">https://t.co/hnv512WOZc</a></div> <a href="https://twitter.com/koko_byy/status/1457244246029840387" class="pk-twitter-time pk-font-secondary timestamp" target="_blank">12 minutes ago</a><div class="pk-twitter-actions"><ul><li> <a onClick="window.open('https://twitter.com/intent/tweet?in_reply_to=1457244246029840387','Twitter','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" class="tweet-reply" href="https://twitter.com/intent/tweet?in_reply_to=1457244246029840387"> <i class="pk-icon pk-icon-reply"></i> <span class="pk-twitter-label pk-twitter-reply">Reply</span> </a></li><li> <a onClick="window.open('https://twitter.com/intent/retweet?tweet_id=1457244246029840387','Twitter','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" class="tweet-retweet" href="https://twitter.com/intent/retweet?tweet_id=1457244246029840387"> <i class="pk-icon pk-icon-retweet"></i> <span class="pk-twitter-count"></span> <span class="pk-twitter-label pk-twitter-retweet">Retweet</span> </a></li><li> <a onClick="window.open('https://twitter.com/intent/favorite?tweet_id=1457244246029840387','Twitter','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" class="tweet-favorite" href="https://twitter.com/intent/favorite?tweet_id=1457244246029840387"> <i class="pk-icon pk-icon-like"></i> <span class="pk-twitter-label pk-twitter-favorite">Favorite</span> </a></li></ul></div></div><div class="pk-twitter-tweet"><div class="pk-twitter-content pk-color-secondary"><a href="http://twitter.com/ghostinminsk" title="Follow ghostinminsk">@ghostinminsk</a> Где например?)</div> <a href="https://twitter.com/koko_byy/status/1457243563704651778" class="pk-twitter-time pk-font-secondary timestamp" target="_blank">15 minutes ago</a><div class="pk-twitter-actions"><ul><li> <a onClick="window.open('https://twitter.com/intent/tweet?in_reply_to=1457243563704651778','Twitter','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" class="tweet-reply" href="https://twitter.com/intent/tweet?in_reply_to=1457243563704651778"> <i class="pk-icon pk-icon-reply"></i> <span class="pk-twitter-label pk-twitter-reply">Reply</span> </a></li><li> <a onClick="window.open('https://twitter.com/intent/retweet?tweet_id=1457243563704651778','Twitter','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" class="tweet-retweet" href="https://twitter.com/intent/retweet?tweet_id=1457243563704651778"> <i class="pk-icon pk-icon-retweet"></i> <span class="pk-twitter-count"></span> <span class="pk-twitter-label pk-twitter-retweet">Retweet</span> </a></li><li> <a onClick="window.open('https://twitter.com/intent/favorite?tweet_id=1457243563704651778','Twitter','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" class="tweet-favorite" href="https://twitter.com/intent/favorite?tweet_id=1457243563704651778"> <i class="pk-icon pk-icon-like"></i> <span class="pk-twitter-label pk-twitter-favorite">Favorite</span> </a></li></ul></div></div></div><div class="pk-twitter-footer"> <a class="pk-twitter-btn button" href="https://twitter.com/koko_byy/" target="_blank"> <span class="pk-twitter-follow">Follow</span> </a></div></div></div></div></div></div></div></div></div><div class="cs-header__col cs-col-right"> <span role="button" class="cs-header__scheme-toggle cs-site-scheme-toggle"> <i class="cs-header__scheme-toggle-icon cs-icon cs-icon-sun"></i> <span class="cs-header__scheme-toggle-element"></span> <i class="cs-header__scheme-toggle-icon cs-icon cs-icon-moon"></i> </span> <span class="cs-header__search-toggle" role="button"> <i class="cs-icon cs-icon-search"></i> </span><div class="cs-header__single-column cs-site-submenu section-heading-default-style-1"> <span class="cs-header__single-column-label">Подписка</span><div class="cs-header__widgets" data-scheme="default"><div class="cs-header__widgets-content cs-header__widgets-column cs-widget-area"><div class="widget powerkit_opt_in_subscription_widget-3 powerkit_opt_in_subscription_widget"><div class="widget-body"><div class="pk-subscribe-form-wrap pk-subscribe-form-widget pk-subscribe-with-bg pk-subscribe-with-name"><div class="pk-subscribe-bg"> <img width="1200" height="800" src="https://koko.by/wp-content/uploads/2021/11/subscr-80x53.jpg" class="pk-subscribe-image pk-lqip pk-lazyload" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 1200px) 100vw, 1200px" data-pk-src="https://koko.by/wp-content/uploads/2021/11/subscr.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/11/subscr.jpg 1260w, https://koko.by/wp-content/uploads/2021/11/subscr-600x400.jpg 600w, https://koko.by/wp-content/uploads/2021/11/subscr-768x512.jpg 768w, https://koko.by/wp-content/uploads/2021/11/subscr-380x253.jpg 380w, https://koko.by/wp-content/uploads/2021/11/subscr-800x533.jpg 800w, https://koko.by/wp-content/uploads/2021/11/subscr-1160x773.jpg 1160w, https://koko.by/wp-content/uploads/2021/11/subscr-80x53.jpg 80w, https://koko.by/wp-content/uploads/2021/11/subscr-760x507.jpg 760w, https://koko.by/wp-content/uploads/2021/11/subscr-1200x800.jpg 1200w" /></div><div class="pk-subscribe-container  pk-bg-overlay"><div class="pk-subscribe-data"><h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Подписка на новости</span></span></h5><p class="pk-subscribe-message pk-font-heading">Только самое интересное! И не волнуйтесь, мы не шлем спам!</p><form method="post" class="subscription"> <input type="hidden" name="list_id" value="982782e9cc"><div class="pk-input-group"> <input type="text" name="USER" class="user form-control" placeholder="Enter your name"> <input type="text" name="EMAIL" class="email form-control" placeholder="Enter your email"> <button class="pk-subscribe-submit" type="submit">Subscribe</button></div> <input type="hidden" name="_wp_http_referer" value="/afisha/118652-pastapo18byn.html" /></form><div class="pk-privacy pk-color-secondary"> <label><input name="pk-privacy" type="checkbox">Устанавливая этот флажок, вы подтверждаете, что прочитали и согласны с нашими условиями использования в отношении хранения данных, отправленных через эту форму. </label></div></div></div></div></div></div></div></div></div></div></div><div class="cs-header__inner cs-header__inner-mobile"><div class="cs-header__col cs-col-left"> <span class="cs-header__offcanvas-toggle " role="button"> <i class="cs-icon cs-icon-menu"></i> </span></div><div class="cs-header__col cs-col-center"><div class="cs-logo "> <a class="cs-header__logo cs-logo-default " href="https://koko.by/"> <img src="https://koko.by/wp-content/uploads/2021/07/Logo-koko-1.png"  alt="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by" > </a> <a class="cs-header__logo cs-logo-dark " href="https://koko.by/"> <img src="https://koko.by/wp-content/uploads/2021/11/Logo-koko-dark.png"  alt="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by" > </a></div></div><div class="cs-header__col cs-col-right"> <span role="button" class="cs-header__scheme-toggle cs-header__scheme-toggle-mobile cs-site-scheme-toggle"> <i class="cs-header__scheme-toggle-icon cs-icon cs-icon-sun"></i> <i class="cs-header__scheme-toggle-icon cs-icon cs-icon-moon"></i> </span> <span class="cs-header__search-toggle" role="button"> <i class="cs-icon cs-icon-search"></i> </span></div></div></div><div class="cs-search" data-scheme="default"><div class="cs-container"><form role="search" method="get" class="cs-search__nav-form" action="https://koko.by/"><div class="cs-search__group"> <button class="cs-search__submit"> <i class="cs-icon cs-icon-search"></i> </button> <input data-swpparentel=".cs-header .cs-search-live-result" required class="cs-search__input" data-swplive="true" type="search" value="" name="s" placeholder="Введите тему поиска"> <button class="cs-search__close"> <i class="cs-icon cs-icon-x"></i> </button></div></form><div class="cs-search__content"><div class="cs-search__posts"><h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Интересное на сегодня</span></span></h5><div class="cs-search__posts-wrapper"><article class="post-118652 post type-post status-publish format-standard has-post-thumbnail category-afisha tag-15030 tag-zavedenija-minska tag-15070 tag-15069 cs-entry cs-video-wrap"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square" data-scheme="inverse"><div class="cs-overlay-background cs-overlay-transparent"> <img width="110" height="110" src="https://koko.by/wp-content/uploads/2021/11/koko-newfood-80x80.png" class="attachment-csco-small size-csco-small pk-lqip pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 110px) 100vw, 110px" data-pk-src="https://koko.by/wp-content/uploads/2021/11/koko-newfood-110x110.png" data-pk-srcset="https://koko.by/wp-content/uploads/2021/11/koko-newfood-110x110.png 110w, https://koko.by/wp-content/uploads/2021/11/koko-newfood-150x150.png 150w, https://koko.by/wp-content/uploads/2021/11/koko-newfood-80x80.png 80w, https://koko.by/wp-content/uploads/2021/11/koko-newfood-160x160.png 160w, https://koko.by/wp-content/uploads/2021/11/koko-newfood-220x220.png 220w, https://koko.by/wp-content/uploads/2021/11/koko-newfood-300x300.png 300w" /></div> <a href="https://koko.by/afisha/118652-pastapo18byn.html" class="cs-overlay-link"></a></div><div class="cs-entry__inner cs-entry__content"><h6 class="cs-entry__title"><a href="https://koko.by/afisha/118652-pastapo18byn.html">С 6 по 20 ноября &#8211; фестиваль самодельной пасты</a></h6><div class="cs-entry__post-meta" ></div></div></div></article><article class="post-118544 post type-post status-publish format-standard has-post-thumbnail category-cafehouse tag-obzor-zavedenij tag-15067 tag-15068 tag-15066 cs-entry cs-video-wrap"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square" data-scheme="inverse"><div class="cs-overlay-background cs-overlay-transparent"> <img width="110" height="110" src="https://koko.by/wp-content/uploads/2021/11/DSC06243-1-80x80.jpg" class="attachment-csco-small size-csco-small pk-lqip pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 110px) 100vw, 110px" data-pk-src="https://koko.by/wp-content/uploads/2021/11/DSC06243-1-110x110.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/11/DSC06243-1-110x110.jpg 110w, https://koko.by/wp-content/uploads/2021/11/DSC06243-1-150x150.jpg 150w, https://koko.by/wp-content/uploads/2021/11/DSC06243-1-80x80.jpg 80w, https://koko.by/wp-content/uploads/2021/11/DSC06243-1-160x160.jpg 160w, https://koko.by/wp-content/uploads/2021/11/DSC06243-1-220x220.jpg 220w, https://koko.by/wp-content/uploads/2021/11/DSC06243-1-300x300.jpg 300w" /></div> <a href="https://koko.by/cafehouse/118544-nekava.html" class="cs-overlay-link"></a></div><div class="cs-entry__inner cs-entry__content"><h6 class="cs-entry__title"><a href="https://koko.by/cafehouse/118544-nekava.html">На Октябрьской запахло яблоками с корицей. Новая «Штрудели и Кава»</a></h6><div class="cs-entry__post-meta" ></div></div></div></article><article class="post-118314 post type-post status-publish format-standard has-post-thumbnail category-cafehouse tag-belorusskaja-kuhnja tag-15062 tag-novye-zavedenija tag-15063 cs-entry cs-video-wrap"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square" data-scheme="inverse"><div class="cs-overlay-background cs-overlay-transparent"> <img width="110" height="110" src="https://koko.by/wp-content/uploads/2021/11/DSC06025-3-1-80x80.jpg" class="attachment-csco-small size-csco-small pk-lqip pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 110px) 100vw, 110px" data-pk-src="https://koko.by/wp-content/uploads/2021/11/DSC06025-3-1-110x110.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/11/DSC06025-3-1-110x110.jpg 110w, https://koko.by/wp-content/uploads/2021/11/DSC06025-3-1-150x150.jpg 150w, https://koko.by/wp-content/uploads/2021/11/DSC06025-3-1-80x80.jpg 80w, https://koko.by/wp-content/uploads/2021/11/DSC06025-3-1-160x160.jpg 160w, https://koko.by/wp-content/uploads/2021/11/DSC06025-3-1-220x220.jpg 220w, https://koko.by/wp-content/uploads/2021/11/DSC06025-3-1-300x300.jpg 300w" /></div> <a href="https://koko.by/cafehouse/118314-bulbashi.html" class="cs-overlay-link"></a></div><div class="cs-entry__inner cs-entry__content"><h6 class="cs-entry__title"><a href="https://koko.by/cafehouse/118314-bulbashi.html">Как в новом ресторане «Бульбашы» видят новую белорусскую кухню</a></h6><div class="cs-entry__post-meta" ><div class="cs-meta-shares"><div class="cs-meta-share-total"> <span class="cs-meta-icon"><i class="cs-icon cs-icon-share"></i></span> <span class="cs-total-number"> 2 shares </span></div><div class="cs-meta-share-links" data-scheme="default"><div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-simple-light pk-share-buttons-has-counts pk-share-buttons-post-meta pk-share-buttons-mode-cached" data-post-id="118314" data-share-url="https://koko.by/cafehouse/118314-bulbashi.html" ><div class="pk-share-buttons-items"><div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-item-count" data-id="facebook"> <a href="https://www.facebook.com/sharer.php?u=https://koko.by/cafehouse/118314-bulbashi.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i> <span class="pk-share-buttons-count pk-font-secondary">2</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram"> <a href="https://t.me/share/url?&text=%D0%9A%D0%B0%D0%BA%20%D0%B2%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%BC%20%D1%80%D0%B5%D1%81%D1%82%D0%BE%D1%80%D0%B0%D0%BD%D0%B5%20%C2%AB%D0%91%D1%83%D0%BB%D1%8C%D0%B1%D0%B0%D1%88%D1%8B%C2%BB%20%D0%B2%D0%B8%D0%B4%D1%8F%D1%82%20%D0%BD%D0%BE%D0%B2%D1%83%D1%8E%20%D0%B1%D0%B5%D0%BB%D0%BE%D1%80%D1%83%D1%81%D1%81%D0%BA%D1%83%D1%8E%20%D0%BA%D1%83%D1%85%D0%BD%D1%8E&url=https://koko.by/cafehouse/118314-bulbashi.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-vkontakte pk-share-buttons-no-count" data-id="vkontakte"> <a href="https://vk.com/share.php?url=https://koko.by/cafehouse/118314-bulbashi.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-vkontakte"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter"> <a href="https://twitter.com/share?&text=%D0%9A%D0%B0%D0%BA%20%D0%B2%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%BC%20%D1%80%D0%B5%D1%81%D1%82%D0%BE%D1%80%D0%B0%D0%BD%D0%B5%20%C2%AB%D0%91%D1%83%D0%BB%D1%8C%D0%B1%D0%B0%D1%88%D1%8B%C2%BB%20%D0%B2%D0%B8%D0%B4%D1%8F%D1%82%20%D0%BD%D0%BE%D0%B2%D1%83%D1%8E%20%D0%B1%D0%B5%D0%BB%D0%BE%D1%80%D1%83%D1%81%D1%81%D0%BA%D1%83%D1%8E%20%D0%BA%D1%83%D1%85%D0%BD%D1%8E&via=koko_byy&url=https://koko.by/cafehouse/118314-bulbashi.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div></div></div></div></div></div></div></div></article><article class="post-118511 post type-post status-publish format-standard has-post-thumbnail category-afisha tag-afisha tag-15064 tag-15065 cs-entry cs-video-wrap"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square" data-scheme="inverse"><div class="cs-overlay-background cs-overlay-transparent"> <img width="110" height="110" src="https://koko.by/wp-content/uploads/2021/11/koko-fest-80x80.jpg" class="attachment-csco-small size-csco-small pk-lqip pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 110px) 100vw, 110px" data-pk-src="https://koko.by/wp-content/uploads/2021/11/koko-fest-110x110.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/11/koko-fest-110x110.jpg 110w, https://koko.by/wp-content/uploads/2021/11/koko-fest-150x150.jpg 150w, https://koko.by/wp-content/uploads/2021/11/koko-fest-80x80.jpg 80w, https://koko.by/wp-content/uploads/2021/11/koko-fest-160x160.jpg 160w, https://koko.by/wp-content/uploads/2021/11/koko-fest-220x220.jpg 220w, https://koko.by/wp-content/uploads/2021/11/koko-fest-300x300.jpg 300w" /></div> <a href="https://koko.by/afisha/118511-siiir.html" class="cs-overlay-link"></a></div><div class="cs-entry__inner cs-entry__content"><h6 class="cs-entry__title"><a href="https://koko.by/afisha/118511-siiir.html">В эти выходные пройдёт фестиваль домашнего сыроварения с сетами сыров по 3р</a></h6><div class="cs-entry__post-meta" ><div class="cs-meta-shares"><div class="cs-meta-share-total"> <span class="cs-meta-icon"><i class="cs-icon cs-icon-share"></i></span> <span class="cs-total-number"> 2 shares </span></div><div class="cs-meta-share-links" data-scheme="default"><div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-simple-light pk-share-buttons-has-counts pk-share-buttons-post-meta pk-share-buttons-mode-cached" data-post-id="118511" data-share-url="https://koko.by/afisha/118511-siiir.html" ><div class="pk-share-buttons-items"><div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-item-count" data-id="facebook"> <a href="https://www.facebook.com/sharer.php?u=https://koko.by/afisha/118511-siiir.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i> <span class="pk-share-buttons-count pk-font-secondary">2</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram"> <a href="https://t.me/share/url?&text=%D0%92%20%D1%8D%D1%82%D0%B8%20%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%BD%D1%8B%D0%B5%20%D0%BF%D1%80%D0%BE%D0%B9%D0%B4%D1%91%D1%82%20%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8C%20%D0%B4%D0%BE%D0%BC%D0%B0%D1%88%D0%BD%D0%B5%D0%B3%D0%BE%20%D1%81%D1%8B%D1%80%D0%BE%D0%B2%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D1%8F%20%D1%81%20%D1%81%D0%B5%D1%82%D0%B0%D0%BC%D0%B8%20%D1%81%D1%8B%D1%80%D0%BE%D0%B2%20%D0%BF%D0%BE%203%D1%80&url=https://koko.by/afisha/118511-siiir.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-vkontakte pk-share-buttons-no-count" data-id="vkontakte"> <a href="https://vk.com/share.php?url=https://koko.by/afisha/118511-siiir.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-vkontakte"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter"> <a href="https://twitter.com/share?&text=%D0%92%20%D1%8D%D1%82%D0%B8%20%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%BD%D1%8B%D0%B5%20%D0%BF%D1%80%D0%BE%D0%B9%D0%B4%D1%91%D1%82%20%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8C%20%D0%B4%D0%BE%D0%BC%D0%B0%D1%88%D0%BD%D0%B5%D0%B3%D0%BE%20%D1%81%D1%8B%D1%80%D0%BE%D0%B2%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D1%8F%20%D1%81%20%D1%81%D0%B5%D1%82%D0%B0%D0%BC%D0%B8%20%D1%81%D1%8B%D1%80%D0%BE%D0%B2%20%D0%BF%D0%BE%203%D1%80&via=koko_byy&url=https://koko.by/afisha/118511-siiir.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div></div></div></div></div></div></div></div></article></div></div><div class="cs-search__tags"><ul><li> <a href="https://koko.by/tag/jachnye-keksy" rel="tag"> ячные кексы </a></li><li> <a href="https://koko.by/tag/jaca" rel="tag"> яца </a></li><li> <a href="https://koko.by/tag/yarmarka" rel="tag"> ярмарка </a></li><li> <a href="https://koko.by/tag/japonskij-hren" rel="tag"> японский хрен </a></li><li> <a href="https://koko.by/tag/japonskij-fastfud" rel="tag"> японский фастфуд </a></li><li> <a href="https://koko.by/tag/japonskij-sup" rel="tag"> японский суп </a></li><li> <a href="https://koko.by/tag/japonskij-recept" rel="tag"> японский рецепт </a></li><li> <a href="https://koko.by/tag/japonskij-omlet" rel="tag"> японский омлет </a></li><li> <a href="https://koko.by/tag/japonskie-sushi" rel="tag"> японские суши </a></li><li> <a href="https://koko.by/tag/japonskie-supy" rel="tag"> японские супы </a></li><li> <a href="https://koko.by/tag/japonskie-sladosti" rel="tag"> японские сладости </a></li><li> <a href="https://koko.by/tag/japonskie-pirozhki" rel="tag"> японские пирожки </a></li><li> <a href="https://koko.by/tag/japonskie-zavtraki" rel="tag"> японские завтраки </a></li><li> <a href="https://koko.by/tag/japonskaja-jekzotika" rel="tag"> Японская экзотика </a></li><li> <a href="https://koko.by/tag/japonskaja-reklama" rel="tag"> Японская реклама </a></li></ul></div><div class="cs-search-live-result"></div></div></div></div></header><main id="main" class="cs-site-primary"><div class="cs-site-content cs-sidebar-enabled cs-sidebar-right cs-metabar-enabled section-heading-default-style-1"><div class="cs-container"><div id="content" class="cs-main-content"><div id="primary" class="cs-content-area"><div class="cs-breadcrumbs" id="breadcrumbs"><span><span><a href="https://koko.by/">Главная</a> <span class="cs-separator"></span> <span><a href="https://koko.by/category/afisha">Афиша</a> <span class="cs-separator"></span> <span class="breadcrumb_last" aria-current="page">С 6 по 20 ноября &#8211; фестиваль самодельной пасты</span></span></span></span></div><div class="cs-entry__header cs-entry__header-simple cs-video-wrap"><div class="cs-entry__header-inner"><div class="cs-entry__header-info"><div class="cs-entry__category"><ul class="post-categories"><li><a href="https://koko.by/category/afisha" rel="category tag">Афиша</a></li></ul></div><h1 class="cs-entry__title"><span>С 6 по 20 ноября &#8211; фестиваль самодельной пасты</span></h1><div class="cs-entry__post-meta" ><div class="cs-meta-author"><a class="cs-meta-author-inner url fn n" href="https://koko.by/author/foodhunter" title="View all posts by Кокобай"><span class="cs-photo"><img alt='' src='https://secure.gravatar.com/avatar/37bb9e601609589265f0811530eddb2e?s=26&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/37bb9e601609589265f0811530eddb2e?s=52&#038;d=mm&#038;r=g 2x' class='avatar avatar-26 photo' height='26' width='26' loading='lazy'/></span><span class="cs-by">by</span><span class="cs-author">Кокобай</span></a></div><div class="cs-meta-date">7 ноября, 2021</div><div class="cs-meta-reading-time"><span class="cs-meta-icon"><i class="cs-icon cs-icon-clock"></i></span>1 минута чтения</div><div class="cs-meta-comments"><span class="cs-meta-icon"><i class="cs-icon cs-icon-message-square"></i></span><a href="https://koko.by/afisha/118652-pastapo18byn.html#respond" class="comments-link" >Нет комментариев</a></div></div></div><figure class="cs-entry__post-media post-media"> <img width="800" height="500" src="https://koko.by/wp-content/uploads/2021/11/koko-newfood-80x50.png" class="attachment-csco-medium size-csco-medium pk-lqip pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 800px) 100vw, 800px" data-pk-src="https://koko.by/wp-content/uploads/2021/11/koko-newfood-800x500.png" data-pk-srcset="https://koko.by/wp-content/uploads/2021/11/koko-newfood-800x500.png 800w, https://koko.by/wp-content/uploads/2021/11/koko-newfood-80x50.png 80w" /></figure></div></div><div class="cs-entry__wrap"><div class="cs-entry__container"><div class="cs-entry__metabar"><div class="cs-entry__metabar-inner"><div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-simple-light pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-metabar-post pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="118652" data-share-url="https://koko.by/afisha/118652-pastapo18byn.html" ><div class="pk-share-buttons-total pk-share-buttons-total-no-count"><div class="pk-share-buttons-title pk-font-primary">Total</div><div class="pk-share-buttons-count pk-font-heading">0</div><div class="pk-share-buttons-label pk-font-secondary">Shares</div></div><div class="pk-share-buttons-items"><div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook"> <a href="https://www.facebook.com/sharer.php?u=https://koko.by/afisha/118652-pastapo18byn.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram"> <a href="https://t.me/share/url?&text=%D0%A1%206%20%D0%BF%D0%BE%2020%20%D0%BD%D0%BE%D1%8F%D0%B1%D1%80%D1%8F%20%E2%80%93%20%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8C%20%D1%81%D0%B0%D0%BC%D0%BE%D0%B4%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9%20%D0%BF%D0%B0%D1%81%D1%82%D1%8B&url=https://koko.by/afisha/118652-pastapo18byn.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter"> <a href="https://twitter.com/share?&text=%D0%A1%206%20%D0%BF%D0%BE%2020%20%D0%BD%D0%BE%D1%8F%D0%B1%D1%80%D1%8F%20%E2%80%93%20%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8C%20%D1%81%D0%B0%D0%BC%D0%BE%D0%B4%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9%20%D0%BF%D0%B0%D1%81%D1%82%D1%8B&via=koko_byy&url=https://koko.by/afisha/118652-pastapo18byn.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-vkontakte pk-share-buttons-no-count" data-id="vkontakte"> <a href="https://vk.com/share.php?url=https://koko.by/afisha/118652-pastapo18byn.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-vkontakte"></i> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div></div></div></div></div><div class="cs-entry__content-wrap"><div class="entry-content"><div class="pk-share-buttons-wrap pk-share-buttons-layout-default pk-share-buttons-scheme-default pk-share-buttons-before-content" data-post-id="118652" data-share-url="https://koko.by/afisha/118652-pastapo18byn.html" ><div class="pk-share-buttons-items"><div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook"> <a href="https://www.facebook.com/sharer.php?u=https://koko.by/afisha/118652-pastapo18byn.html" class="pk-share-buttons-link" target="_blank"> </a></div><div class="pk-share-buttons-item pk-share-buttons-vkontakte pk-share-buttons-no-count" data-id="vkontakte"> <a href="https://vk.com/share.php?url=https://koko.by/afisha/118652-pastapo18byn.html" class="pk-share-buttons-link" target="_blank"> </a></div><div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram"> <a href="https://t.me/share/url?&text=%D0%A1%206%20%D0%BF%D0%BE%2020%20%D0%BD%D0%BE%D1%8F%D0%B1%D1%80%D1%8F%20%E2%80%93%20%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8C%20%D1%81%D0%B0%D0%BC%D0%BE%D0%B4%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9%20%D0%BF%D0%B0%D1%81%D1%82%D1%8B&url=https://koko.by/afisha/118652-pastapo18byn.html" class="pk-share-buttons-link" target="_blank"> </a></div><div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter"> <a href="https://twitter.com/share?&text=%D0%A1%206%20%D0%BF%D0%BE%2020%20%D0%BD%D0%BE%D1%8F%D0%B1%D1%80%D1%8F%20%E2%80%93%20%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8C%20%D1%81%D0%B0%D0%BC%D0%BE%D0%B4%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9%20%D0%BF%D0%B0%D1%81%D1%82%D1%8B&via=koko_byy&url=https://koko.by/afisha/118652-pastapo18byn.html" class="pk-share-buttons-link" target="_blank"> </a></div></div></div><figure class="wp-block-image size-large"><img  loading="lazy"  width="1800"  height="1200"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt=""  class="wp-image-118658 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1800px) 100vw, 1800px"  data-pk-src="https://koko.by/wp-content/uploads/2021/11/IMG_1991-1800x1200.jpg"  data-pk-srcset="https://koko.by/wp-content/uploads/2021/11/IMG_1991-1800x1200.jpg 1800w, https://koko.by/wp-content/uploads/2021/11/IMG_1991-600x400.jpg 600w, https://koko.by/wp-content/uploads/2021/11/IMG_1991-768x512.jpg 768w, https://koko.by/wp-content/uploads/2021/11/IMG_1991-1536x1024.jpg 1536w, https://koko.by/wp-content/uploads/2021/11/IMG_1991-2048x1365.jpg 2048w, https://koko.by/wp-content/uploads/2021/11/IMG_1991-380x253.jpg 380w, https://koko.by/wp-content/uploads/2021/11/IMG_1991-800x533.jpg 800w, https://koko.by/wp-content/uploads/2021/11/IMG_1991-1160x773.jpg 1160w, https://koko.by/wp-content/uploads/2021/11/IMG_1991-80x53.jpg 80w, https://koko.by/wp-content/uploads/2021/11/IMG_1991-3072x2048.jpg 3072w, https://koko.by/wp-content/uploads/2021/11/IMG_1991-760x507.jpg 760w, https://koko.by/wp-content/uploads/2021/11/IMG_1991-1600x1067.jpg 1600w, https://koko.by/wp-content/uploads/2021/11/IMG_1991-2320x1547.jpg 2320w, https://koko.by/wp-content/uploads/2021/11/IMG_1991-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2021/11/IMG_1991-3600x2400.jpg 3600w, https://koko.by/wp-content/uploads/2021/11/IMG_1991-scaled.jpg 2560w" ></figure><p>Объявили его в кафе с небанальным подходом к еде – «Дилетанты» с улицы Комсомольской. Да-да, это те, кто тартар из говядины подаёт в форме коровы.</p><p>Макароны сами тянут из двух видов итальянской муки, из неё потом готовят 4 разных пасты по 18р. Не сказал бы, что прям хорошая цена, но может много и вкусно, как в Италии. Паста Болоньезе с фаршем из мраморной говядины подаётся с перебитыми шампиньонами и трюфельной пастой . Для вегетарианцев паста из четырёх разных сыров в соусе на белом вине с тёртым мускатных орехом: сулугуни, пармезан, голубой и страчателла. Паста с бланшированными креветками, анчоусами и песто в соусе из рыбного биска, посыпается печеньем из пармезана. И последняя с жареными вешанками, шпинатом, сладким перцем и маринованным тофу, обжаренным в муке, в томатном соусе с вялеными помидорами. Звучит збс, завтра будет тест!</p><blockquote class="wp-block-quote"><p>Когда: с 6 по 20 ноября</p><p>Где: г. Минск, ул. Комсомольская, 8</p></blockquote><div class="pk-clearfix"></div><div class="pk-share-buttons-wrap pk-share-buttons-layout-default pk-share-buttons-scheme-default pk-share-buttons-after-content" data-post-id="118652" data-share-url="https://koko.by/afisha/118652-pastapo18byn.html" ><div class="pk-share-buttons-items"><div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook"> <a href="https://www.facebook.com/sharer.php?u=https://koko.by/afisha/118652-pastapo18byn.html" class="pk-share-buttons-link" target="_blank"> </a></div><div class="pk-share-buttons-item pk-share-buttons-vkontakte pk-share-buttons-no-count" data-id="vkontakte"> <a href="https://vk.com/share.php?url=https://koko.by/afisha/118652-pastapo18byn.html" class="pk-share-buttons-link" target="_blank"> </a></div><div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram"> <a href="https://t.me/share/url?&text=%D0%A1%206%20%D0%BF%D0%BE%2020%20%D0%BD%D0%BE%D1%8F%D0%B1%D1%80%D1%8F%20%E2%80%93%20%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8C%20%D1%81%D0%B0%D0%BC%D0%BE%D0%B4%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9%20%D0%BF%D0%B0%D1%81%D1%82%D1%8B&url=https://koko.by/afisha/118652-pastapo18byn.html" class="pk-share-buttons-link" target="_blank"> </a></div><div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter"> <a href="https://twitter.com/share?&text=%D0%A1%206%20%D0%BF%D0%BE%2020%20%D0%BD%D0%BE%D1%8F%D0%B1%D1%80%D1%8F%20%E2%80%93%20%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8C%20%D1%81%D0%B0%D0%BC%D0%BE%D0%B4%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9%20%D0%BF%D0%B0%D1%81%D1%82%D1%8B&via=koko_byy&url=https://koko.by/afisha/118652-pastapo18byn.html" class="pk-share-buttons-link" target="_blank"> </a></div></div></div></div><div class="cs-entry__tags"><ul><li><a href="https://koko.by/tag/%d0%b0%d1%84%d0%b8%d1%88%d0%b0-%d0%bc%d0%b8%d0%bd%d1%81%d0%ba%d0%b0" rel="tag">афиша Минска</a></li><li><a href="https://koko.by/tag/zavedenija-minska" rel="tag">заведения Минска</a></li><li><a href="https://koko.by/tag/%d0%bd%d0%be%d0%b2%d0%be%d1%81%d1%82%d0%b8-%d0%bf%d1%80%d0%be-%d0%b5%d0%b4%d1%83" rel="tag">новости про еду</a></li><li><a href="https://koko.by/tag/%d1%84%d0%b5%d1%81%d1%82%d0%b8%d0%b2%d0%b0%d0%bb%d1%8c-%d0%bf%d0%b0%d1%81%d1%82%d1%8b" rel="tag">фестиваль пасты</a></li></ul></div><div class="cs-entry__after-share-buttons"><div class="pk-share-buttons-wrap pk-share-buttons-layout-default pk-share-buttons-scheme-bold-bg pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-after-post pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="118652" data-share-url="https://koko.by/afisha/118652-pastapo18byn.html" ><div class="pk-share-buttons-total pk-share-buttons-total-no-count"><div class="pk-share-buttons-title pk-font-primary">Total</div><div class="pk-share-buttons-count pk-font-heading">0</div><div class="pk-share-buttons-label pk-font-secondary">Shares</div></div><div class="pk-share-buttons-items"><div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook"> <a href="https://www.facebook.com/sharer.php?u=https://koko.by/afisha/118652-pastapo18byn.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i> <span class="pk-share-buttons-label pk-font-primary">Share</span> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram"> <a href="https://t.me/share/url?&text=%D0%A1%206%20%D0%BF%D0%BE%2020%20%D0%BD%D0%BE%D1%8F%D0%B1%D1%80%D1%8F%20%E2%80%93%20%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8C%20%D1%81%D0%B0%D0%BC%D0%BE%D0%B4%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9%20%D0%BF%D0%B0%D1%81%D1%82%D1%8B&url=https://koko.by/afisha/118652-pastapo18byn.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i> <span class="pk-share-buttons-label pk-font-primary">Share</span> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-vkontakte pk-share-buttons-no-count" data-id="vkontakte"> <a href="https://vk.com/share.php?url=https://koko.by/afisha/118652-pastapo18byn.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-vkontakte"></i> <span class="pk-share-buttons-label pk-font-primary">Like</span> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div><div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter"> <a href="https://twitter.com/share?&text=%D0%A1%206%20%D0%BF%D0%BE%2020%20%D0%BD%D0%BE%D1%8F%D0%B1%D1%80%D1%8F%20%E2%80%93%20%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8C%20%D1%81%D0%B0%D0%BC%D0%BE%D0%B4%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9%20%D0%BF%D0%B0%D1%81%D1%82%D1%8B&via=koko_byy&url=https://koko.by/afisha/118652-pastapo18byn.html" class="pk-share-buttons-link" target="_blank"> <i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i> <span class="pk-share-buttons-label pk-font-primary">Tweet</span> <span class="pk-share-buttons-count pk-font-secondary">0</span> </a></div></div></div></div><div class="wpdiscuz_top_clearing"></div><div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open"><div class="wc_social_plugin_wrapper"></div><div class="wpd-form-wrap"><div class="wpd-form-head"><div class="wpd-sbs-toggle"> <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Подписаться</span> <i class="fas fa-caret-down"></i></div><div class="wpd-auth"><div class='wpd-social-login'><span class='wpd-connect-with'>Соединить с</span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i class='fab fa-vk'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div><div class="wpd-login"><div class='wpd-sep'></div><a rel="nofollow" href="https://koko.by/babazina?redirect_to=https%3A%2F%2Fkoko.by%2Fafisha%2F118652-pastapo18byn.html"><i class='fas fa-sign-in-alt'></i> авторизуйтесь</a></div></div></div><div class="wpd-social-login-agreement" style="display: none;"><div class="wpd-agreement-title">Я разрешаю создать мне учетную запись</div><div class="wpd-agreement">Когда вы первый раз заходите с помощью соцсетей, мы получаем публичную информацию из вашей учетной записи, предоставляемой провайдером услуги соцсети в рамках ваших настроек конфиденциальности. Мы также автоматически получаем ваш e-mail адрес для создания вашей учетной записи на нашем веб сайте. Когда она будет создана, вы будете авторизованы под этой учетной записью.</div><div class="wpd-agreement-buttons"><div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Не согласен</span><span class="wpd-agreement-button wpd-agreement-button-agree">Согласен</span></div><div class="wpd-clear"></div></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"><form action="https://koko.by/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Уведомление о</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" ><option value="post">новые последующие комментарии</option><option value="all_comment" >новые ответы на мои комментарии</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" /></div><div class="wpdiscuz-subscribe-agreement"> <input id="show_subscription_agreement" type="checkbox" required="required" name="show_subscription_agreement" value="1"> <label for="show_subscription_agreement">Я разрешаю использовать свой адрес электронной почты и отправлять уведомления о новых комментариях и ответах (вы можете отказаться от подписки в любое время).</label></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="2098ce0e12" /><input type="hidden" name="_wp_http_referer" value="/afisha/118652-pastapo18byn.html" /></form></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'><form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data"><div class="wpd-field-comment"><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap wpd-txt"><div class="wpd-avatar"> <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/></div><div class="wpd-textarea-wrap"><div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div> <label style="display: none;" for="wc-textarea-0_0">Label</label><textarea id="wc-textarea-0_0"   placeholder="Оставьте первый комментарий!" aria-label="Оставьте первый комментарий!" required name="wc_comment" class="wc_comment wpd-field"></textarea></div><div class="wpd-editor-buttons-right"> <span class='wmu-upload-wrap' wpd-tooltip='Прикрепите изображение к этому комментарию' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span></div></div></div></div><div class="wpd-form-foot" style='display:none;'><div class="wpdiscuz-textarea-foot"><div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div></div><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern='.{3,50}' title=""> <label for="wc_name-0_0" class="wpdlb">Имя*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" /> <label for="wc_email-0_0" class="wpdlb">Email*</label></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"> <label class="wpd_label" wpd-tooltip="Сообщать о всех новых ответах на мои комментарии"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked'/> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Отправить" /></div></div><div class="clearfix"></div></div></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;"><div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'><div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Соединить с</span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i class='fab fa-vk'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div><div class="wpd-social-login-agreement" style="display: none;"><div class="wpd-agreement-title">Я разрешаю создать мне учетную запись</div><div class="wpd-agreement">Когда вы первый раз заходите с помощью соцсетей, мы получаем публичную информацию из вашей учетной записи, предоставляемой провайдером услуги соцсети в рамках ваших настроек конфиденциальности. Мы также автоматически получаем ваш e-mail адрес для создания вашей учетной записи на нашем веб сайте. Когда она будет создана, вы будете авторизованы под этой учетной записью.</div><div class="wpd-agreement-buttons"><div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Не согласен</span><span class="wpd-agreement-button wpd-agreement-button-agree">Согласен</span></div><div class="wpd-clear"></div></div></div></div><div class="clearfix"></div><form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data"><div class="wpd-field-comment"><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap wpd-txt"><div class="wpd-avatar"> <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/></div><div class="wpd-textarea-wrap"><div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div> <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label><textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Присоединиться к обсуждению" aria-label="Присоединиться к обсуждению" required name="wc_comment" class="wc_comment wpd-field"></textarea></div><div class="wpd-editor-buttons-right"> <span class='wmu-upload-wrap' wpd-tooltip='Прикрепите изображение к этому комментарию' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span></div></div></div></div><div class="wpd-form-foot" style='display:none;'><div class="wpdiscuz-textarea-foot"><div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div></div><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern='.{3,50}' title=""> <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Имя*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" /> <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"> <label class="wpd_label" wpd-tooltip="Сообщать о всех новых ответах на мои комментарии"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked'/> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Отправить" /></div></div><div class="clearfix"></div></div></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div></div><div id="wpd-threads" class="wpd-thread-wrapper"><div class="wpd-thread-head"><div class="wpd-thread-info " data-comments-count="0"> <span class='wpdtc' title='0'>0</span> Комментарий</div><div class="wpd-space"></div><div class="wpd-thread-filter"><div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Популярнейший комментарий "><i class="fas fa-bolt"></i></div><div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Цепочка актуального комментария"><i class="fas fa-fire"></i></div></div></div><div class="wpd-comment-info-bar"><div class="wpd-current-view"><i class="fas fa-quote-left"></i> Встроенные отзывы</div><div class="wpd-filter-view-all">Смотреть все комментарии</div></div><div class="wpd-thread-list"><div class="wpdiscuz-comment-pagination"></div></div></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div></div></div></div></div><aside id="secondary" class="cs-sidebar__area cs-widget-area"><div class="cs-sidebar__inner"><div class="widget powerkit_widget_posts-1 powerkit_widget_posts"><h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Советуем прочитать</span></span></h5><div class="widget-body pk-widget-posts pk-widget-posts-template-default pk-widget-posts-template-list posts-per-page-3"><ul><li class="pk-post-item"><article class="post-118314 post type-post status-publish format-standard has-post-thumbnail category-cafehouse tag-belorusskaja-kuhnja tag-15062 tag-novye-zavedenija tag-15063 cs-entry cs-video-wrap" style="--cs-image-border-radius: 5px;"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-landscape-3-2"><div class="cs-overlay-background cs-overlay-transparent"> <img width="80" height="80" src="https://koko.by/wp-content/uploads/2021/11/DSC06025-3-1-80x80.jpg" class="attachment-csco-smaller size-csco-smaller pk-lqip pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 80px) 100vw, 80px" data-pk-src="https://koko.by/wp-content/uploads/2021/11/DSC06025-3-1-80x80.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/11/DSC06025-3-1-80x80.jpg 80w, https://koko.by/wp-content/uploads/2021/11/DSC06025-3-1-150x150.jpg 150w, https://koko.by/wp-content/uploads/2021/11/DSC06025-3-1-110x110.jpg 110w, https://koko.by/wp-content/uploads/2021/11/DSC06025-3-1-160x160.jpg 160w, https://koko.by/wp-content/uploads/2021/11/DSC06025-3-1-220x220.jpg 220w, https://koko.by/wp-content/uploads/2021/11/DSC06025-3-1-300x300.jpg 300w" /></div> <a class="cs-overlay-link" href="https://koko.by/cafehouse/118314-bulbashi.html"></a></div><div class="cs-entry__inner cs-entry__content"><h3 class="cs-entry__title"> <a href="https://koko.by/cafehouse/118314-bulbashi.html">Как в новом ресторане «Бульбашы» видят новую белорусскую кухню</a></h3><div class="cs-entry__post-meta" ><div class="cs-meta-date">5 ноября, 2021</div></div></div></div></article></li><li class="pk-post-item"><article class="post-118511 post type-post status-publish format-standard has-post-thumbnail category-afisha tag-afisha tag-15064 tag-15065 cs-entry cs-video-wrap" style="--cs-image-border-radius: 5px;"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-landscape-3-2"><div class="cs-overlay-background cs-overlay-transparent"> <img width="80" height="80" src="https://koko.by/wp-content/uploads/2021/11/koko-fest-80x80.jpg" class="attachment-csco-smaller size-csco-smaller pk-lqip pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 80px) 100vw, 80px" data-pk-src="https://koko.by/wp-content/uploads/2021/11/koko-fest-80x80.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/11/koko-fest-80x80.jpg 80w, https://koko.by/wp-content/uploads/2021/11/koko-fest-150x150.jpg 150w, https://koko.by/wp-content/uploads/2021/11/koko-fest-110x110.jpg 110w, https://koko.by/wp-content/uploads/2021/11/koko-fest-160x160.jpg 160w, https://koko.by/wp-content/uploads/2021/11/koko-fest-220x220.jpg 220w, https://koko.by/wp-content/uploads/2021/11/koko-fest-300x300.jpg 300w" /></div> <a class="cs-overlay-link" href="https://koko.by/afisha/118511-siiir.html"></a></div><div class="cs-entry__inner cs-entry__content"><h3 class="cs-entry__title"> <a href="https://koko.by/afisha/118511-siiir.html">В эти выходные пройдёт фестиваль домашнего сыроварения с сетами сыров по 3р</a></h3><div class="cs-entry__post-meta" ><div class="cs-meta-date">4 ноября, 2021</div></div></div></div></article></li><li class="pk-post-item"><article class="post-117578 post type-post status-publish format-standard has-post-thumbnail category-interesting tag-15039 tag-15036 tag-15037 tag-15038 cs-entry cs-video-wrap" style="--cs-image-border-radius: 5px;"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-landscape-3-2"><div class="cs-overlay-background cs-overlay-transparent"> <img width="80" height="53" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-smaller size-csco-smaller pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 80px) 100vw, 80px" data-pk-src="https://koko.by/wp-content/uploads/2021/10/IMG_0571-1-scaled.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/10/IMG_0571-1-scaled.jpg 2560w, https://koko.by/wp-content/uploads/2021/10/IMG_0571-1-600x400.jpg 600w, https://koko.by/wp-content/uploads/2021/10/IMG_0571-1-1800x1201.jpg 1800w, https://koko.by/wp-content/uploads/2021/10/IMG_0571-1-768x512.jpg 768w, https://koko.by/wp-content/uploads/2021/10/IMG_0571-1-1536x1025.jpg 1536w, https://koko.by/wp-content/uploads/2021/10/IMG_0571-1-2048x1366.jpg 2048w, https://koko.by/wp-content/uploads/2021/10/IMG_0571-1-360x240.jpg 360w, https://koko.by/wp-content/uploads/2021/10/IMG_0571-1-545x364.jpg 545w, https://koko.by/wp-content/uploads/2021/10/IMG_0571-1-1600x1067.jpg 1600w" /></div> <a class="cs-overlay-link" href="https://koko.by/interesting/117578-bokal.html"></a></div><div class="cs-entry__inner cs-entry__content"><h3 class="cs-entry__title"> <a href="https://koko.by/interesting/117578-bokal.html">Есть ли разница между одним и тем же винным кубком за 27,99р из «Зара Хоум» и «Еврооптовским» за 5,99р</a></h3><div class="cs-entry__post-meta" ><div class="cs-meta-date">1 ноября, 2021</div></div></div></div></article></li></ul></div></div></div></aside></div><div class="cs-entry__post-related"><h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Related Posts</span></span></h5><div class="cs-entry__post-wrap"><article class="post-118511 post type-post status-publish format-standard has-post-thumbnail category-afisha tag-afisha tag-15064 tag-15065 cs-entry cs-video-wrap"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-landscape-3-2" data-scheme="inverse"><div class="cs-overlay-background"> <img width="260" height="195" src="https://koko.by/wp-content/uploads/2021/11/koko-fest-80x60.jpg" class="attachment-csco-thumbnail-small size-csco-thumbnail-small pk-lqip pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 260px) 100vw, 260px" data-pk-src="https://koko.by/wp-content/uploads/2021/11/koko-fest-260x195.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/11/koko-fest-260x195.jpg 260w, https://koko.by/wp-content/uploads/2021/11/koko-fest-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/11/koko-fest-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/11/koko-fest-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/11/koko-fest-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/11/koko-fest-380x285.jpg 380w, https://koko.by/wp-content/uploads/2021/11/koko-fest-800x600.jpg 800w, https://koko.by/wp-content/uploads/2021/11/koko-fest-1160x870.jpg 1160w, https://koko.by/wp-content/uploads/2021/11/koko-fest-80x60.jpg 80w, https://koko.by/wp-content/uploads/2021/11/koko-fest-400x300.jpg 400w, https://koko.by/wp-content/uploads/2021/11/koko-fest-520x390.jpg 520w, https://koko.by/wp-content/uploads/2021/11/koko-fest-760x570.jpg 760w, https://koko.by/wp-content/uploads/2021/11/koko-fest.jpg 1200w" /></div><div class="cs-overlay-content"> <span class="cs-entry__read-more">Читать</span></div> <a href="https://koko.by/afisha/118511-siiir.html" class="cs-overlay-link"></a></div><div class="cs-entry__inner cs-entry__content"><div class="cs-entry__post-meta" ><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://koko.by/category/afisha" rel="category tag">Афиша</a></li></ul></div></div><h2 class="cs-entry__title"><a href="https://koko.by/afisha/118511-siiir.html">В эти выходные пройдёт фестиваль домашнего сыроварения с сетами сыров по 3р</a></h2><div class="cs-entry__excerpt"> Ищите его на улице в «Лидбирдворе» в эту субботу, 6 ноября с 12:00 до 15:00. Будет много домашнего&hellip;</div><div class="cs-entry__post-meta" ></div></div></div></article><article class="post-117392 post type-post status-publish format-standard has-post-thumbnail category-afisha tag-royal-king tag-15030 tag-15028 tag-15027 tag-15029 cs-entry cs-video-wrap"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-landscape-3-2" data-scheme="inverse"><div class="cs-overlay-background"> <img width="260" height="195" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-thumbnail-small size-csco-thumbnail-small pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 260px) 100vw, 260px" data-pk-src="https://koko.by/wp-content/uploads/2021/10/koko-construct-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/10/koko-construct-1.jpg 1800w, https://koko.by/wp-content/uploads/2021/10/koko-construct-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/10/koko-construct-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/10/koko-construct-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/10/koko-construct-1-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/10/koko-construct-1-360x270.jpg 360w, https://koko.by/wp-content/uploads/2021/10/koko-construct-1-545x409.jpg 545w, https://koko.by/wp-content/uploads/2021/10/koko-construct-1-1600x1200.jpg 1600w" /></div><div class="cs-overlay-content"> <span class="cs-entry__read-more">Читать</span></div> <a href="https://koko.by/afisha/117392-royalking.html" class="cs-overlay-link"></a></div><div class="cs-entry__inner cs-entry__content"><div class="cs-entry__post-meta" ><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://koko.by/category/afisha" rel="category tag">Афиша</a></li></ul></div></div><h2 class="cs-entry__title"><a href="https://koko.by/afisha/117392-royalking.html">Как завтра будет выглядеть новый формат «Бургер Кинг» Роял на Немиге</a></h2><div class="cs-entry__excerpt"> Под горячую руку попал устаревший интерьер, теперь двухъярусный «Бургер Кинг» стал более эко, более френдли, с привычным форматом&hellip;</div><div class="cs-entry__post-meta" ></div></div></div></article><article class="post-117105 post type-post status-publish format-standard has-post-thumbnail category-afisha tag-akcii tag-15021 tag-14817 tag-15020 tag-zavedenija-minska cs-entry cs-video-wrap"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-landscape-3-2" data-scheme="inverse"><div class="cs-overlay-background"> <img width="260" height="195" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-thumbnail-small size-csco-thumbnail-small pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 260px) 100vw, 260px" data-pk-src="https://koko.by/wp-content/uploads/2021/10/koko-alcohol-1-3.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/10/koko-alcohol-1-3.jpg 1200w, https://koko.by/wp-content/uploads/2021/10/koko-alcohol-1-3-600x450.jpg 600w, https://koko.by/wp-content/uploads/2021/10/koko-alcohol-1-3-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/10/koko-alcohol-1-3-200x150.jpg 200w, https://koko.by/wp-content/uploads/2021/10/koko-alcohol-1-3-360x270.jpg 360w, https://koko.by/wp-content/uploads/2021/10/koko-alcohol-1-3-545x409.jpg 545w" /></div><div class="cs-overlay-content"> <span class="cs-entry__read-more">Читать</span></div> <a href="https://koko.by/afisha/117105-za25byn.html" class="cs-overlay-link"></a></div><div class="cs-entry__inner cs-entry__content"><div class="cs-entry__post-meta" ><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://koko.by/category/afisha" rel="category tag">Афиша</a></li></ul></div></div><h2 class="cs-entry__title"><a href="https://koko.by/afisha/117105-za25byn.html">Все винные безлимиты Минска. В копилку рыбное бистро «Сиа» за 25р сколько хочешь</a></h2><div class="cs-entry__excerpt"> В нашем списке «Винных безлимитов» плюс один. В морском суши-бистро «Sea» на пешеходной Комсомольской, с понедельника по четверг&hellip;</div><div class="cs-entry__post-meta" ></div></div></div></article><article class="post-116960 post type-post status-publish format-standard has-post-thumbnail category-afisha tag-15014 tag-dostavka-produktov tag-15015 tag-15013 cs-entry cs-video-wrap"><div class="cs-entry__outer"><div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-landscape-3-2" data-scheme="inverse"><div class="cs-overlay-background"> <img width="260" height="195" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-thumbnail-small size-csco-thumbnail-small pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 260px) 100vw, 260px" data-pk-src="https://koko.by/wp-content/uploads/2021/10/koko-newfood-8.png" data-pk-srcset="https://koko.by/wp-content/uploads/2021/10/koko-newfood-8.png 1200w, https://koko.by/wp-content/uploads/2021/10/koko-newfood-8-600x450.png 600w, https://koko.by/wp-content/uploads/2021/10/koko-newfood-8-768x576.png 768w, https://koko.by/wp-content/uploads/2021/10/koko-newfood-8-200x150.png 200w, https://koko.by/wp-content/uploads/2021/10/koko-newfood-8-360x270.png 360w, https://koko.by/wp-content/uploads/2021/10/koko-newfood-8-545x409.png 545w" /></div><div class="cs-overlay-content"> <span class="cs-entry__read-more">Читать</span></div> <a href="https://koko.by/afisha/116960-yalavka.html" class="cs-overlay-link"></a></div><div class="cs-entry__inner cs-entry__content"><div class="cs-entry__post-meta" ><div class="cs-meta-category"><ul class="post-categories"><li><a href="https://koko.by/category/afisha" rel="category tag">Афиша</a></li></ul></div></div><h2 class="cs-entry__title"><a href="https://koko.by/afisha/116960-yalavka.html">Когда в Минске появится доставка всего «Яндекс Лавка»</a></h2><div class="cs-entry__excerpt"> Ещё в июне этого года случился сон о приходе в Беларусь сервиса «Яндекс. Лавка». Это новый формат магазина&hellip;</div><div class="cs-entry__post-meta" ></div></div></div></article></div></div></div></div></main><footer class="cs-footer cs-footer-one" data-scheme="default"><div class="cs-container"><div class="cs-footer__item"><div class="cs-footer__col cs-col-left"><div class="cs-footer__inner"><div class="cs-logo"> <a class="cs-footer__logo cs-logo-default" href="https://koko.by/"> <img src="https://koko.by/wp-content/uploads/2021/11/Logo-koko-f.png"  alt="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by" > </a> <a class="cs-footer__logo cs-logo-dark" href="https://koko.by/"> <img src="https://koko.by/wp-content/uploads/2021/11/Logo-koko-fdark.png"  alt="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by" > </a></div><div class="cs-footer__desc"> 2021 Блог о еде и заведениях <a href="https://koko.by">Кокобай.</a></div></div></div><div class="cs-footer__col cs-col-center"><div class="footer-nav-menu"><ul id="menu-footer" class="cs-footer__nav "><li id="menu-item-118279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118279"><a href="https://koko.by/about">О сайте</a></li><li id="menu-item-118281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118281"><a href="https://koko.by/pravila">Правила</a></li><li id="menu-item-118280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118280"><a href="https://koko.by/adv">Реклама</a></li><li id="menu-item-118278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118278"><a href="https://koko.by/contact">Контакты</a></li></ul></div></div><div class="cs-footer__col cs-col-right"><div class="cs-footer-social-links"><div class="pk-social-links-wrap  pk-social-links-template-nav pk-social-links-align-default pk-social-links-scheme-default pk-social-links-titles-disabled pk-social-links-counts-enabled pk-social-links-labels-disabled pk-social-links-mode-php pk-social-links-mode-rest"><div class="pk-social-links-items"><div class="pk-social-links-item pk-social-links-instagram " data-id="instagram"> <a href="https://www.instagram.com/koko_by" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Instagram"> <i class="pk-social-links-icon pk-icon pk-icon-instagram"></i> <span class="pk-social-links-count pk-font-secondary">431K</span> </a></div><div class="pk-social-links-item pk-social-links-telegram " data-id="telegram"> <a href="https://t.me/koko_by" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Telegram"> <i class="pk-social-links-icon pk-icon pk-icon-telegram"></i> <span class="pk-social-links-count pk-font-secondary">96K</span> </a></div><div class="pk-social-links-item pk-social-links-twitter " data-id="twitter"> <a href="https://twitter.com/koko_byy" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Twitter"> <i class="pk-social-links-icon pk-icon pk-icon-twitter"></i> <span class="pk-social-links-count pk-font-secondary">36K</span> </a></div></div></div></div></div></div></div></footer></div></div> <span style="display: none;"> <a href="https://metrika.yandex.ru/stat/?id=39660045&from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/39660045/3_0_FFFF40FF_FFE320FF_0_visits" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>  <script type="text/javascript" >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(39660045, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true });</script>  </span> <a href="#top" class="pk-scroll-to-top"> <i class="pk-icon pk-icon-up"></i> </a><div class="pk-mobile-share-overlay"></div> <a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' style='display:none;' title='0'>0</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>Будем рады вашему мнению, прокомментируйте.<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Reply</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><div id="fb-root"></div> <script>( function( d, s, id ) {
			var js, fjs = d.getElementsByTagName( s )[0];
			if ( d.getElementById( id ) ) return;
			js = d.createElement( s ); js.id = id;
			js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5&appId=305449883698649";
			fjs.parentNode.insertBefore( js, fjs );
		}( document, 'script', 'facebook-jssdk' ) );</script> <script>var _SEARCHWP_LIVE_AJAX_SEARCH_BLOCKS = true;
			var _SEARCHWP_LIVE_AJAX_SEARCH_ENGINE = 'default';
			var _SEARCHWP_LIVE_AJAX_SEARCH_CONFIG = 'default';</script> <script id='canvas-justified-gallery-js-extra'>var canvasJG = {"rtl":""};</script> <script id='canvas-slider-gallery-js-extra'>var canvas_sg_flickity = {"page_info_sep":" of "};</script> <script src='https://koko.by/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script> <script src='https://koko.by/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script id='contact-form-7-js-extra'>var wpcf7 = {"api":{"root":"https:\/\/koko.by\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script id='powerkit-justified-gallery-js-extra'>var powerkitJG = {"rtl":""};</script> <script id='powerkit-lightbox-js-extra'>var powerkit_lightbox_localize = {"text_previous":"Previous","text_next":"Next","text_close":"Close","text_loading":"Loading","text_counter":"of","single_image_selectors":".entry-content img","gallery_selectors":".wp-block-gallery, .gallery","exclude_selectors":"","zoom_icon":"true"};</script> <script id='powerkit-opt-in-forms-js-extra'>var opt_in = {"ajax_url":"https:\/\/koko.by\/wp-admin\/admin-ajax.php","warning_privacy":"Please confirm that you agree with our policies."};</script> <script id='wpdiscuz-combo-js-js-extra'>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</script> <script id='csco-scripts-js-extra'>var csLocalize = {"darkMode":"true"};
var csco_mega_menu = {"rest_url":"https:\/\/koko.by\/wp-json\/csco\/v1\/menu-posts"};</script> <script id='swp-live-search-client-js-extra'>var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/koko.by\/wp-admin\/admin-ajax.php","origin_id":118652,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;</script> <script type="text/javascript">"use strict";

		(function($) {

			$( window ).on( 'load', function() {

				// Get all links.
				var powerkitSLinksIds = [];

				var powerkitSLinksRestBox = $( '.pk-social-links-mode-rest' );

				// Generate links Ids.
				$( powerkitSLinksRestBox ).each( function( index, wrap ) {

					if ( ! $( wrap ).hasClass( 'pk-social-links-counts-disabled' ) ) {

						$( wrap ).find( '.pk-social-links-item' ).each( function() {
							if ( $( this ).attr( 'data-id' ).length > 0 ) {
								powerkitSLinksIds.push( $( this ).attr( 'data-id' ) );
							}
						});
					}
				});

				// Generate links data.
				var powerkitSLinksData = {};

				if( powerkitSLinksIds.length > 0 ) {
					powerkitSLinksData = { 'ids' : powerkitSLinksIds.join() };
				}

				// Check data.
				if ( ! Object.entries( powerkitSLinksData ).length ) {
					return;
				}

				// Get results by REST API.
				$.ajax({
					type: 'GET',
					url: 'https://koko.by/wp-json/social-counts/v1/get-counts',
					data: powerkitSLinksData,
					beforeSend: function(){

						// Add Loading Class.
						powerkitSLinksRestBox.addClass( 'pk-social-links-loading' );
					},
					success: function( response ) {

						if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {

							// SLinks loop.
							$.each( response, function( index, data ) {

								// Find Bsa Item.
								var powerkitSLinksItem = powerkitSLinksRestBox.find( '.pk-social-links-item[data-id="' + index + '"]');

								// Set Class.
								if ( data.hasOwnProperty( 'class' ) ) {
									powerkitSLinksItem.addClass( data.class );
								}

								// Set Count.
								if ( data.hasOwnProperty( 'result' ) && data.result !== null && data.result.hasOwnProperty( 'count' ) ) {

									if ( data.result.count ) {
										// Class Item.
										powerkitSLinksItem.removeClass( 'pk-social-links-no-count' ).addClass( 'pk-social-links-item-count' );

										// Count item.
										powerkitSLinksItem.find( '.pk-social-links-count' ).not( '.pk-tippy' ).html( data.result.count );
									}
								} else {
									powerkitSLinksItem.addClass( 'pk-social-links-no-count' );
								}

							});
						}

						// Remove Loading Class.
						powerkitSLinksRestBox.removeClass( 'pk-social-links-loading' );
					},
					error: function() {

						// Remove Loading Class.
						powerkitSLinksRestBox.removeClass( 'pk-social-links-loading' );
					}
				});
			});

		})(jQuery);</script> <script type="text/javascript">"use strict";

		(function($) {

			$( window ).on( 'load', function() {

				// Each All Share boxes.
				$( '.pk-share-buttons-mode-rest' ).each( function() {

					var powerkitButtonsIds = [],
						powerkitButtonsBox = $( this );

					// Check Counts.
					if ( ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-counts' ) && ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) ) {
						return;
					}

					powerkitButtonsBox.find( '.pk-share-buttons-item' ).each( function() {
						if ( $( this ).attr( 'data-id' ).length > 0 ) {
							powerkitButtonsIds.push( $( this ).attr( 'data-id' ) );
						}
					});

					// Generate accounts data.
					var powerkitButtonsData = {};

					if( powerkitButtonsIds.length > 0 ) {
						powerkitButtonsData = {
							'ids'     : powerkitButtonsIds.join(),
							'post_id' : powerkitButtonsBox.attr( 'data-post-id' ),
							'url'     : powerkitButtonsBox.attr( 'data-share-url' ),
						};
					}

					// Get results by REST API.
					$.ajax({
						type: 'GET',
						url: 'https://koko.by/wp-json/social-share/v1/get-shares',
						data: powerkitButtonsData,
						beforeSend: function(){

							// Add Loading Class.
							powerkitButtonsBox.addClass( 'pk-share-buttons-loading' );
						},
						success: function( response ) {

							if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {

								// Accounts loop.
								$.each( response, function( index, data ) {

									if ( index !== 'total_count' ) {

										// Find Bsa Item.
										var powerkitButtonsItem = powerkitButtonsBox.find( '.pk-share-buttons-item[data-id="' + index + '"]');

										// Set Count.
										if ( data.hasOwnProperty( 'count' ) && data.count  ) {

											powerkitButtonsItem.removeClass( 'pk-share-buttons-no-count' ).addClass( 'pk-share-buttons-item-count' );
											powerkitButtonsItem.find( '.pk-share-buttons-count' ).html( data.count );

										} else {
											powerkitButtonsItem.addClass( 'pk-share-buttons-no-count' );
										}
									}
								});

								if ( powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) && response.hasOwnProperty( 'total_count' ) ) {
									var powerkitButtonsTotalBox = powerkitButtonsBox.find( '.pk-share-buttons-total' );

									if ( response.total_count ) {
										powerkitButtonsTotalBox.find( '.pk-share-buttons-count' ).html( response.total_count );
										powerkitButtonsTotalBox.show().removeClass( 'pk-share-buttons-total-no-count' );
									}
								}
							}

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						},
						error: function() {

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						}
					});
				});
			});

		})(jQuery);</script> <script defer src="https://koko.by/wp-content/cache/autoptimize/js/autoptimize_5852e43a73669d98d8b2850c919152a6.js"></script></body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Sun, 07 Nov 2021 07:24:01 GMT -->
