<!DOCTYPE html>
<html lang="ru-RU" class="no-js">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta name="format-detection" content="telephone=no"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://koko.by/xmlrpc.php">
	        <script>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</script>
        
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Paragraph / Параграф - отзывы, адреса и телефоны, меню и цены на Koko.by</title>
	<meta name="description" content="Подробное описание, фотографии, меню, отзывы. Paragraph / Параграф – адрес, карта проезда и контактная информация." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://koko.by/listing/paragraph" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Paragraph / Параграф - отзывы, адреса и телефоны, меню и цены на Koko.by" />
	<meta property="og:description" content="Подробное описание, фотографии, меню, отзывы. Paragraph / Параграф – адрес, карта проезда и контактная информация." />
	<meta property="og:url" content="https://koko.by/listing/paragraph" />
	<meta property="og:site_name" content="Koko.by" />
	<meta property="article:publisher" content="https://www.facebook.com/foodhunter.by" />
	<meta property="article:modified_time" content="2020-12-14T08:09:43+00:00" />
	<meta property="og:image" content="https://koko.by/wp-content/uploads/2020/12/20201207_212028.jpg" />
	<meta property="og:image:width" content="1700" />
	<meta property="og:image:height" content="1275" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@koko_byy" />
	<meta name="twitter:site" content="@koko_byy" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<meta name="geo.placename" content="Минск" />
<meta name="geo.region" content="BY" />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Koko.by &raquo; Лента" href="https://koko.by/feed" />
<link rel="alternate" type="application/rss+xml" title="Koko.by &raquo; Лента комментариев" href="https://koko.by/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Koko.by &raquo; Лента комментариев к &laquo;Paragraph / Параграф&raquo;" href="https://koko.by/listing/paragraph/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/koko.by\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://koko.by/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://koko.by/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='https://koko.by/wp-includes/css/buttons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://koko.by/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://koko.by/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://koko.by/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css'  href='https://koko.by/wp-includes/css/media-views.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://koko.by/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://koko.by/wp-content/themes/wilcity/assets/vendors/bootstrap/grid.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-css'  href='https://koko.by/wp-content/themes/wilcity/assets/vendors/perfect-scrollbar/perfect-scrollbar.min.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome4-css'  href='https://koko.by/wp-content/themes/wilcity/assets/fonts/fontawesome/font-awesome.min.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='Poppins-css'  href='//fonts.googleapis.com/css?family=Poppins%3A400%2C500%2C600%2C700%2C900%7CRoboto%3A300%2C400%7CDancing%2BScript%26display%3Dswap&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='line-awesome-css'  href='https://koko.by/wp-content/themes/wilcity/assets/fonts/line-awesome/line-awesome.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://koko.by/wp-content/themes/wilcity/assets/vendors/magnific-popup/magnific-popup.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://koko.by/wp-content/themes/wilcity/assets/vendors/swiper/swiper.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-style-css'  href='https://koko.by/wp-content/themes/wilcity/assets/vendors/ui-custom-style/ui-custom-style.min.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='https://koko.by/wp-content/themes/wilcity/assets/production/css/app.min.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='wilcity-css'  href='https://koko.by/wp-content/themes/wilcity/style.css?ver=1.3.7' type='text/css' media='all' />
<style id='wilcity-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wilcity-custom-color-css'  href='https://koko.by/wp-content/uploads/wilcity/custom-main-color.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://koko.by/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://koko.by/wp-content/uploads/wilcity/wilcity-single-listing-settings.js?ver=1.5.5' id='wilcity-single-listing-settings.js-js'></script>
<script type='text/javascript' id='utils-js-extra'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1607986816","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://koko.by/wp-includes/js/utils.min.js?ver=5.5.3' id='utils-js'></script>
<script type='text/javascript' src='https://koko.by/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://koko.by/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://koko.by/wp-includes/js/json2.min.js?ver=2015-05-03' id='json2-js'></script>
<![endif]-->
<script type='text/javascript' id='wilcity-empty-js-extra'>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</script>
<script type='text/javascript' src='https://koko.by/wp-content/themes/wilcity/assets/production/js/activeListItem.min.js?ver=1.3.7' id='wilcity-empty-js'></script>
<script type='text/javascript' id='wilcity-empty-js-after'>
        window.fbAsyncInit = function() {
        FB.init({
        appId      : '260781760672133',
        cookie     : true,  // enable cookies to allow the server to access
        xfbml      : true,  // parse social plugins on this page
        version    : 'v2.8' // use version 2.2
        });
        };
        // Load the SDK asynchronously
        (function(d, s, id) {
        let js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "https://connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        
jQuery(document).ready(function($){  $('.price-range_sign__3thLa i').removeClass('la-dollar').addClass('');  if ($('.price-range_sign2__3xNkO')[0] ){      $('.price-range_sign2__3xNkO')[0].innerHTML = $('.price-range_sign2__3xNkO')[0].innerHTML.replace(/\$/gi,'$')  }
})
</script>
<link rel="https://api.w.org/" href="https://koko.by/wp-json/" /><link rel="alternate" type="application/json" href="https://koko.by/wp-json/wp/v2/listings/93648" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://koko.by/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://koko.by/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://koko.by/?p=93648' />
<link rel="alternate" type="application/json+oembed" href="https://koko.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkoko.by%2Flisting%2Fparagraph" />
<link rel="alternate" type="text/xml+oembed" href="https://koko.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkoko.by%2Flisting%2Fparagraph&#038;format=xml" />
<meta name="framework" content="Redux 4.1.23" />
<style type="text/css" media="all">

</style>
			<script lang="javascript">
                window.WILCITY_SEARCH = "eyJxdWVyeSI6eyJwb3N0VHlwZSI6Imxpc3RpbmciLCJvcmRlcmJ5IjoicG9zdF9kYXRlIiwicG9zdHNQZXJQYWdlIjoiMTIifSwiZXhjbHVkZVBvc3RUeXBlc0Zyb21NYXAiOltdLCJ0ZXJtcyI6W10sIjAiOiJwcm9kdWN0In0=";
			</script>
			        <script type="application/ld+json">{"@context":"http://schema.org/","@type":"LocalBusiness","name":"Paragraph / Параграф","image":"https://koko.by/wp-content/uploads/2020/12/20201207_204037.jpg","description":"Стильная кофейня от создателей популярной бресткой сети. Большое пространство с удобными диванами,","address":{"addressLocality":"Беларусь","streetAddress":"Проспект Независимости 37, Minsk 220029, Belarus"},"review":{"@type":"Review","reviewRating":{"@type":"Rating","bestRating":"10","ratingValue":"0","worstRating":"1"}},"sameAs":"","telephone":"","photos":["https:\/\/koko.by\/wp-content\/uploads\/2020\/12\/20201207_212044-1200x900.jpg","https:\/\/koko.by\/wp-content\/uploads\/2020\/12\/20201207_212033-1200x900.jpg","https:\/\/koko.by\/wp-content\/uploads\/2020\/12\/20201207_212031-1200x900.jpg","https:\/\/koko.by\/wp-content\/uploads\/2020\/12\/20201207_212028-1200x900.jpg","https:\/\/koko.by\/wp-content\/uploads\/2020\/12\/20201207_204542-1200x900.jpg","https:\/\/koko.by\/wp-content\/uploads\/2020\/12\/20201207_204541-1200x900.jpg","https:\/\/koko.by\/wp-content\/uploads\/2020\/12\/20201207_204243-1200x900.jpg","https:\/\/koko.by\/wp-content\/uploads\/2020\/12\/20201207_204241-1200x900.jpg","https:\/\/koko.by\/wp-content\/uploads\/2020\/12\/20201207_204239-1200x900.jpg","https:\/\/koko.by\/wp-content\/uploads\/2020\/12\/20201207_204238-1200x900.jpg","https:\/\/koko.by\/wp-content\/uploads\/2020\/12\/20201207_204236-1200x900.jpg","https:\/\/koko.by\/wp-content\/uploads\/2020\/12\/20201207_204037-1200x900.jpg","https:\/\/koko.by\/wp-content\/uploads\/2020\/12\/20201207_204035-1200x900.jpg","https:\/\/koko.by\/wp-content\/uploads\/2020\/12\/20201207_204034-1200x900.jpg","https:\/\/koko.by\/wp-content\/uploads\/2020\/12\/20201207_204024-1200x900.jpg","https:\/\/koko.by\/wp-content\/uploads\/2020\/12\/20201207_203922-1200x900.jpg","https:\/\/koko.by\/wp-content\/uploads\/2020\/12\/20201207_203918-1200x900.jpg","https:\/\/koko.by\/wp-content\/uploads\/2020\/12\/20201207_203855-1200x900.jpg","https:\/\/koko.by\/wp-content\/uploads\/2020\/12\/20201207_203853-1200x900.jpg","https:\/\/koko.by\/wp-content\/uploads\/2020\/12\/20201207_203841-1200x900.jpg","https:\/\/koko.by\/wp-content\/uploads\/2020\/12\/20201207_203837-1200x900.jpg","https:\/\/koko.by\/wp-content\/uploads\/2020\/12\/20201207_203833-1200x900.jpg","https:\/\/koko.by\/wp-content\/uploads\/2020\/12\/20201207_203831-1200x900.jpg","https:\/\/koko.by\/wp-content\/uploads\/2020\/12\/20201207_203826-1200x900.jpg","https:\/\/koko.by\/wp-content\/uploads\/2020\/12\/20201207_203824-1200x900.jpg"],"priceRange":"5₽ - 15₽","email":""}</script>
                    <link rel="shortcut icon" type="image/png"
                  href="https://koko.by/wp-content/uploads/2020/04/logo-koko-2.png"/>
                        <meta property="og:title" content="Paragraph / Параграф"/>
            <meta property="og:url" content="https://koko.by/listing/paragraph"/>
            <meta property="og:image" content="https://koko.by/wp-content/uploads/2020/12/20201207_212028.jpg"/>
            <meta property="og:description"
                  content="Стильная кофейня от создателей..."/>
                  <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://koko.by");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ae489b5c-d35a-47a8-9c49-2d88452279a4';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Уведомления Кокобай";
oneSignal_options['welcomeNotification']['message'] = "Спасибо, теперь вы будете получать уведомления";
oneSignal_options['path'] = "https://koko.by/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Готовы принимать уведомления?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Уведомления Кокобай';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Уведомления Кокобай';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Включить уведомления';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Уведомления Кокобай';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Продолжить';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Нет, спасибо';
oneSignal_options['promptOptions']['siteName'] = 'https://koko.by';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Да';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подписка на новости';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписались на новости';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Вы заблокировали уведомления';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо. Теперь вы с нами!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Вы подписались на уведосления';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Подписаться';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Отписаться';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Разблокировать уведосления';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://koko.by/wp-content/uploads/2020/06/image-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://koko.by/wp-content/uploads/2020/06/image-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://koko.by/wp-content/uploads/2020/06/image-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://koko.by/wp-content/uploads/2020/06/image-300x300.jpg" />
</head>
<body class="listing-template-default single single-listing postid-93648 wp-custom-logo header-no-sticky elementor-default elementor-kit-87869">
    <div id="wilcity-line-loading" class="hidden line-loading_module__SUlA1 pos-a-top">
    <div class="line-loading_loader__FjIcM"></div>
    <div class="core-code-html" style="height: 0; overflow: hidden; visibility: hidden;"><span data-toggle-html-button="line-loading_module__SUlA1 pos-a-top" data-title="line-loading_module" data-toggle-number-button="65"></span></div>
</div>
<div id="wilcity-root" class="page-wrap">
        <!-- header_module__Snpib -->
    <header id="wilcity-header-section" class="header_module__Snpib js-header-sticky" data-header-theme="rgba(255,255,255,1)" data-menu-color="rgba(23,23,23,1)">
                <div class="wil-tb">

                            <div class="wil-tb__cell">
                    <div class="header_logo__2HmDH js-header-logo">
                                <a class="wilcity-site-logo"
           href="https://koko.by/">
                            <img src="https://koko.by/wp-content/uploads/2020/11/logokoko.png" srcset="https://koko.by/wp-content/uploads/2020/11/logokoko.png 2x"
                     alt="Koko.by"/>
                    </a>
                            </div>
                </div>
                                            <div class="wil-tb__cell">
                         <div id="wilcity-quick-search-wrapper" class="header_search__3IFfo"></div>
                    </div>
            
            <div class="wil-tb__cell">
                <div class="header_navWrapper__B2C9n">
                                            <nav class="wil-nav">
                            <ul id="wilcity-menu" class="nav-menu"><li id="menu-item-18023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18023"><a href="https://koko.by/post/">Новости</a></li>
<li id="menu-item-17550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17550"><a href="https://koko.by/cat/">Каталог</a></li>
<li id="menu-item-79239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79239"><a href="https://koko.by/shop">Магазин</a></li>
</ul>                        </nav>
                                                        <div class="header_loginItem__oVsmv wilcity-become-an-author">
                            <a id="link_id5fd7ee80ceb02" class="wil-btn wil-btn--secondary no-text-sm wil-btn--round wil-btn--xs no-text-sm mr-10"
           href="https://koko.by/login-koko?action=register"><i
                class="la la-user"></i>Добавить </a>
                        </div>
                            <div id="wil-login-register-controller"></div>
                            <div class="header_loginItem__oVsmv"><a class="header_loginHead__3HoVP toggle-menu-mobile" href="#" data-menu-toggle="vertical"><i class="la la-bars"></i></a></div>
                </div>
            </div>
        </div>
            </header><!-- End / header_module__Snpib -->
            <nav class="nav-mobile" data-menu-content="vertical">
            <ul id="wilcity-mobile-menu" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18023"><a href="https://koko.by/post/">Новости</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17550"><a href="https://koko.by/cat/">Каталог</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79239"><a href="https://koko.by/shop">Магазин</a></li>
</ul>        </nav>
        
    <div id="wilcity-single-listing-content">
        <div class="wil-content">
            <div class="listing-detail_module__2-bfH">
                <header class="listing-detail_header__18Cfs">
    <div class="listing-detail_img__3DyYX pos-a-full bg-cover"
         style="background-image: url(https://koko.by/wp-content/uploads/2020/12/20201207_204037-1200x900.jpg);">
        <img src="https://koko.by/wp-content/uploads/2020/12/20201207_204037-1200x900.jpg" alt="Paragraph / Параграф">
    </div>
            <div class="wil-overlay"
             style="background-color: rgba(23,23,23,0)"></div>
            <div class="wil-header-btn-wrapper" style="z-index: 1">
                <wil-gallery-btn icon="la la-photo"
                         has-wrapper-for-icon="yes"
                         :post-id="93648"
                         btn-name="Тур по Заведения"
                         items="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"
                         wrapper-classes="wil-btn wil-btn--overlay-dark wil-btn--sm wil-btn--round"></wil-gallery-btn>
            </div>
</header>
                <div class="listing-detail_first__1PClf">
                    <div class="container">
                        <div class="listing-detail_left__22FMI">
                            <div class="listing-detail_goo__1A8J-">
                                <div class="listing-detail_logo__3fI4O bg-cover"
                                     style="background-image: url(https://koko.by/wp-content/uploads/2020/12/Снимок-экрана-2020-12-14-в-11.04.27-150x150.png);">
                                    <a href="https://koko.by/listing/paragraph">
                                        <img class="hidden"
                                             src="https://koko.by/wp-content/uploads/2020/12/Снимок-экрана-2020-12-14-в-11.04.27-150x150.png"
                                             alt="Paragraph / Параграф"></a>
                                </div>
                            </div>
                            <div class="listing-detail_titleWrap__2A2Mm js-titleWrap-detail">
                                <h1 class="listing-detail_title__2cR-R">
                                    <span class="listing-detail_text__31u2P">Paragraph / Параграф                                                                            </span>
                                </h1>
                                                                    <span
                                        class="listing-detail_tagline__3u_9y">Стилькая и уютная кофейня</span>
                                                            </div>
                        </div>
                        <div class="listing-detail_right__2KHL5">

                            <div class="listing-detail_rightButton__30xaS clearfix">
                                <div class="wil-lists-item"><div class="listing-detail_rightItem__2CjTS wilcity-single-tool-favorite">         <wil-favorite-btn icon="la la-heart-o"
                          has-wrapper-for-icon="no"
                          :post-id="93648"
                          btn-name="Закладки"
                          wrapper-classes="wil-btn wil-btn--border wil-btn--round wil-btn--sm"></wil-favorite-btn>
        </div>        <wil-social-sharing-btn settings="eyJ0aXRsZSI6IlBhcmFncmFwaCBcLyBcdTA0MWZcdTA0MzBcdTA0NDBcdTA0MzBcdTA0MzNcdTA0NDBcdTA0MzBcdTA0NDQiLCJpbWciOiJodHRwczpcL1wva29rby5ieVwvd3AtY29udGVudFwvdXBsb2Fkc1wvMjAyMFwvMTJcLzIwMjAxMjA3XzIxMjAyOC5qcGciLCJsaW5rIjoiaHR0cHM6XC9cL2tva28uYnlcL2xpc3RpbmdcL3BhcmFncmFwaCIsInBvc3RJRCI6OTM2NDh9"
                                :socials='["facebook","twitter","email"]'></wil-social-sharing-btn>
        </div>                            </div>

                                                                <wil-buttons-dropdown wrapper-classes="listing-detail_rightDropdown__3J1qK">
                                        <ul class="list_module__1eis9 list-none list_small__3fRoS list_abs__OP7Og arrow--top-right"><li class="list_item__3YghP wilcity-menu-report">         <wil-report-btn icon="la la-flag-o"
                        has-wrapper-for-icon="yes"
        
                        :post-id="93648"
                        btn-name="Жалоба"
                        wrapper-classes="list_link__2rDA1 text-ellipsis color-primary--hover"></wil-report-btn>
        </li></ul>                                    </wil-buttons-dropdown>
                                    
                        </div>
                    </div>
                </div>
                <div class="detail-navtop_module__zo_OS js-detail-navtop">
    <div class="container">
                
        <nav class="detail-navtop_nav__1j1Ti" style="min-height: 73px;">
            <ul class="list_module__1eis9 list-none list_horizontal__7fIr5"><li class="list_item__3YghP">         <wil-switch-tab-btn icon="la la-home"
                            :post-id="93648"
                            btn-name="Главная"
                            page-url="https://koko.by/listing/paragraph"
                            tab-key="home"
                            tab-href="home"
                            btn-classes="list_link__2rDA1 text-ellipsis color-primary--hover"
                            has-wrapper-for-icon="yes"
                            wrapper-classes="list_link__2rDA1 text-ellipsis color-primary--hover"></wil-switch-tab-btn>
        </li><li class="list_item__3YghP wil-single-navcontent">         <wil-switch-tab-btn icon="la la-file-text"
                            :post-id="93648"
                            btn-name="Описание"
                            page-url="https://koko.by/listing/paragraph"
                            tab-key="content"
                            tab-href="content"
                            btn-classes="list_link__2rDA1 text-ellipsis color-primary--hover"
                            has-wrapper-for-icon="yes"
                            wrapper-classes="list_link__2rDA1 text-ellipsis color-primary--hover"></wil-switch-tab-btn>
        </li><li class="list_item__3YghP wil-single-navphotos">         <wil-switch-tab-btn icon="la la-image"
                            :post-id="93648"
                            btn-name="Фото"
                            page-url="https://koko.by/listing/paragraph"
                            tab-key="photos"
                            tab-href="photos"
                            btn-classes="list_link__2rDA1 text-ellipsis color-primary--hover"
                            has-wrapper-for-icon="yes"
                            wrapper-classes="list_link__2rDA1 text-ellipsis color-primary--hover"></wil-switch-tab-btn>
        </li><li class="list_item__3YghP wil-single-nav1544570187089">         <wil-switch-tab-btn icon="la la-clipboard"
                            :post-id="93648"
                            btn-name="Меню"
                            page-url="https://koko.by/listing/paragraph"
                            tab-key="1544570187089"
                            tab-href="1544570187089"
                            btn-classes="list_link__2rDA1 text-ellipsis color-primary--hover"
                            has-wrapper-for-icon="yes"
                            wrapper-classes="list_link__2rDA1 text-ellipsis color-primary--hover"></wil-switch-tab-btn>
        </li><li class="list_item__3YghP wil-single-navoption_menu">         <wil-switch-tab-btn icon="la la-list"
                            :post-id="93648"
                            btn-name="В меню"
                            page-url="https://koko.by/listing/paragraph"
                            tab-key="option_menu"
                            tab-href="option_menu"
                            btn-classes="list_link__2rDA1 text-ellipsis color-primary--hover"
                            has-wrapper-for-icon="yes"
                            wrapper-classes="list_link__2rDA1 text-ellipsis color-primary--hover"></wil-switch-tab-btn>
        </li><li class="list_item__3YghP wil-single-navevents">         <wil-switch-tab-btn icon="la la-bookmark"
                            :post-id="93648"
                            btn-name="События"
                            page-url="https://koko.by/listing/paragraph"
                            tab-key="events"
                            tab-href="events"
                            btn-classes="list_link__2rDA1 text-ellipsis color-primary--hover"
                            has-wrapper-for-icon="yes"
                            wrapper-classes="list_link__2rDA1 text-ellipsis color-primary--hover"></wil-switch-tab-btn>
        </li><li class="list_item__3YghP wil-single-navreviews">         <wil-switch-tab-btn icon="la la-star-o"
                            :post-id="93648"
                            btn-name="Отзывы"
                            page-url="https://koko.by/listing/paragraph"
                            tab-key="reviews"
                            tab-href="reviews"
                            btn-classes="list_link__2rDA1 text-ellipsis color-primary--hover"
                            has-wrapper-for-icon="yes"
                            wrapper-classes="list_link__2rDA1 text-ellipsis color-primary--hover"></wil-switch-tab-btn>
        </li><li class="list_item__3YghP wil-single-navposts">         <wil-switch-tab-btn icon="la la-newspaper-o"
                            :post-id="93648"
                            btn-name="Посты"
                            page-url="https://koko.by/listing/paragraph"
                            tab-key="posts"
                            tab-href="posts"
                            btn-classes="list_link__2rDA1 text-ellipsis color-primary--hover"
                            has-wrapper-for-icon="yes"
                            wrapper-classes="list_link__2rDA1 text-ellipsis color-primary--hover"></wil-switch-tab-btn>
        </li><li class="list_item__3YghP wil-single-navrestaurant_menu">         <wil-switch-tab-btn icon="la la-cutlery"
                            :post-id="93648"
                            btn-name="Меню ресторана"
                            page-url="https://koko.by/listing/paragraph"
                            tab-key="restaurant_menu"
                            tab-href="restaurant_menu"
                            btn-classes="list_link__2rDA1 text-ellipsis color-primary--hover"
                            has-wrapper-for-icon="yes"
                            wrapper-classes="list_link__2rDA1 text-ellipsis color-primary--hover"></wil-switch-tab-btn>
        </li></ul>        </nav>
    </div>
</div>
                                <div id="wil-home-section-wrapper" class="listing-detail_body__287ZB">
                    <div class="container">
                        <div id="single-home" class="single-tab-content wilcity-js-toggle-group" data-tab-key="home" v-show="currentTab === 'home'">
    <div class="listing-detail_row__2UU6R clearfix">
        <div class="wil-colLarge wil-sidebarRight">
            <div v-if="reviewConfiguration.reviews.statistic.total > 0" class="wilcity-single-listing-average-review-box
content-box_module__333d9">
    <header class="content-box_header__xPnGx clearfix">
        <div class="wil-float-left">
            <h4 class="content-box_title__1gBHS">
                <i class="la la-star-o"></i>
                <span>Оценка заведения</span>
            </h4>
        </div>
    </header>
    <div class="content-box_body__3tSRB">
        <div class="average-rating-info_module__TOHeu">
            <div class="average-rating-info_left__255Tl">
                <wil-review-average-rating :mode="reviewConfiguration.reviews.mode"
                                           :average-rating="reviewConfiguration.reviews.statistic.average"
                                           :quality="reviewConfiguration.reviews.statistic.quality"
                >
                </wil-review-average-rating>
            </div>
            <div class="average-rating-info_right__3xLnz">
                <div v-for="(review, order) in reviewConfiguration.reviews.statistic.aDetails"
                     :key="`review-item-${review.key}-${order}`"
                     class="average-rating-info_item__2yvNR">
                    <wil-review-detail :item="review" :mode="reviewConfiguration.reviews.mode"></wil-review-detail>
                </div>
            </div>
        </div><!-- End / average-rating-info_module__TOHeu -->
    </div>
    <footer v-if="reviewConfiguration.reviews.isReviewed==='no'" class="content-box_footer__kswf3">
        <wil-review-btn wrapper-classes="content-box_link__2K0Ib wil-text-center" :post-id="93648" :review="myReview" icon="la la-star-o"></wil-review-btn>
    </footer>
</div>
<div class="content-box_module__333d9 wilcity-single-listing-content-box">
            <header class="content-box_header__xPnGx clearfix">
            <div class="wil-float-left">
                <h2 class="content-box_title__1gBHS">
                                    <i class="la la-file-text"></i>
                                                    <span>Описание</span>
                            </h2>
            </div>
            
                    </header>
            <div class="content-box_body__3tSRB">
        <div>
<p>Стильная кофейня от создателей популярной бресткой сети. Большое пространство с удобными диванами, большим выбором десеров и напитков.</p>
</div>
    </div>
</div>

<wil-single-nav-wrapper v-if="currentTab === 'home'"
                        :settings="getNavigation('tags')"
                        id="single-home-tags">
    <template v-slot:default="{settings}">
        <div class="content-box_body__3tSRB">
            <wil-boxes-icon-items :items="data.taxonomies['listing_tag']"
                                  id="wil-home-taxonomy-listing_tag"></wil-boxes-icon-items>
        </div>
            </template>
</wil-single-nav-wrapper>
<!-- content-box_module__333d9 -->
<div class="content-box_module__333d9">
            <header class="content-box_header__xPnGx clearfix">
            <div class="wil-float-left">
                <h2 class="content-box_title__1gBHS">
                                    <i class="la la-image"></i>
                                                    <span>Фото</span>
                            </h2>
            </div>
            
                    </header>
            <wil-lazy-load-component v-if="currentTab==='home'" id="wil-listing-gallery" height="100px;">
        <template v-slot:default="{isInView}">
            <wil-gallery wrapper-classes="content-box_body__3tSRB"
                         row-classes="row"
                         column-classes="col-xs-6 col-sm-3"
                         :preview-size="data.gallery.previewSize"
                         :maximum-preview-items="3"
                         :items="data.gallery.items"
                         :is-show-total="true"></wil-gallery>
        </template>
    </wil-lazy-load-component>
    <footer class="content-box_footer__kswf3">        <wil-switch-tab-btn icon=""
                            :post-id="93648"
                            btn-name="Смотреть ещё"
                            page-url="https://koko.by/listing/paragraph"
                            tab-key="photos"
                            tab-href="photos"
                            btn-classes="list_link__2rDA1 text-ellipsis color-primary--hover"
                            has-wrapper-for-icon="no"
                            wrapper-classes="list_link__2rDA1 text-ellipsis color-primary--hover wil-text-center"></wil-switch-tab-btn>
        </footer></div><!-- End / content-box_module__333d9 -->


<wil-lazy-load-component v-if="currentTab==='home'" id="wil-listing-reviews" height="1px;">
    <template v-slot:default="{isInView}">
        <wil-review-total-statistic v-if="isInView" :post-id="93648"
                                    :user-id="parseInt(data.userID, 10)"
                                    heading="Paragraph / Параграф"
                                    :is-reviewed="reviewConfiguration.reviews.isReviewed==='yes'"></wil-review-total-statistic>
        <wil-review-items v-if="isInView" id="wilcity-review-wrapper" :target-id="93648"
                          target-type="postParent">
            <template v-slot:default="{review}">
                <wil-review-item id="wil-review-on-home" :socials-sharing="reviewConfiguration.sharingOn" :review-id="review.ID"
                                 :can-do-anything="reviewConfiguration.isAdministrator==='yes'"
                                 :is-allow-reported="reviewConfiguration.isAllowReported === 'enable'"
                                 :is-discussion-allowed="reviewConfiguration.isDiscussionAllowed==='yes'"
                                 :review="review">
                    <template v-slot:wil-review-item-after-footer="{item, canDoAnything, isDiscussionAllowed}">
                        <wil-lazy-load-component :id="`wil-listing-review-discussion-${item.ID}`">
                            <template v-slot:default="{isInView}">
                                <wil-review-discussion-items v-if="isInView" :parent-id="item.ID"
                                                             :parent="item"
                                                             :is-user-logged-in="reviewConfiguration.isUserLoggedIn === 'yes'"
                                                             uquid="wil-discussion-item5fd7ee80d9052"
                                                             :my-info="reviewConfiguration.myInfo"
                                                             :can-do-anything="canDoAnything"
                                                             :is-discussion-allowed="isDiscussionAllowed"></wil-review-discussion-items>
                            </template>
                        </wil-lazy-load-component>
                    </template>
                </wil-review-item>
            </template>
        </wil-review-items>
    </template>
</wil-lazy-load-component>

        </div>
        <div class="wil-colSmall wilcity-js-toggle-group" data-tab-key="home">
                    <div class="wilcity-sidebar-item-business-info content-box_module__333d9">
            	<header class="content-box_header__xPnGx clearfix">
		<div class="wil-float-left">
			<h4 class="content-box_title__1gBHS"><i class="la la-bookmark"></i><span>Информация</span></h4>
		</div>
	</header>
	            <div class="content-box_body__3tSRB">
                
                        <div class="icon-box-1_module__uyg5F one-text-ellipsis mt-20 mt-sm-15 text-pre wil-listing-address">
            <div class="icon-box-1_block1__bJ25J">
				                        <a target="_blank"
                           href="https://www.google.com/maps/search/Проспект%20Независимости%2037,%20Minsk%20220029,%20Belarus">
							                                <div class="icon-box-1_icon__3V5c0 rounded-circle">
                                    <i class="la la-map-marker"></i>
                                </div>
                                <div class="icon-box-1_text__3R39g">Проспект Независимости 37, Minsk 220029, Belarus</div>
                            </a>
            </div>
        </div>
		                                <wil-message-btn btn-name="Входящие"
                                                 wrapper-classes="wilcity-inbox-btn wil-btn wil-btn--block mt-20
                                                 wil-btn--border wil-btn--round wil-listing-inbox"
                                                 :receiver-id="1"
                                                 receiver-name="Кокобай"
                                ></wil-message-btn>
                                                        </div>
        </div>
            <div class="listing-hours_module__38Iy5">
		            <header class="listing-hours_header__1uH8N clearfix active close"
                    data-toggle-button="hour" data-toggle-effect="slide">
                <div class="wil-float-left">
                    <h4 class="listing-hours_title__sRfK7">
                        <i class="la la-bookmark"></i>
                        <span>Сегодня</span>
                        <span class="listing-hours_status__dQ6Z9 close">Закрыт</span>
                        <span class="listing-hours_timezone__3-xfl color-quaternary">UTC+3</span>
                    </h4>
                </div>
				                    <div class="wil-float-right">
                    <span class="listing-hours_todayhour__1iK4_">
                        <span class="listing-hours_todayhouritem__2WBlQ">08:00 - 23:00</span>
                                            </span>
                        <div class="listing-hours_threeDots__27IFT" data-toggle-button="dropdown">
                            <span class="listing-hours_dot__3xWqn bg-color-primary"></span>
                            <span class="listing-hours_dot__3xWqn bg-color-primary"></span>
                            <span class="listing-hours_dot__3xWqn bg-color-primary"></span>
                        </div>
                    </div>
				            </header>
		        <div class="listing-hours_body__3StC3 active" data-toggle-content="hour" style="display: block">
            <ul class="listing-hours_listhours__270Nz list-none">
				                        <li class="listing-hours_item__1B8Vv">
                            <span class="listing-hours_day__2Opo_">
                                Понедельник                            </span>

                            <div class="listing-hours_hour__1OuD9">
								                                    <span class="listing-hours_houritem__3cCSp">
                                    08:00 - 23:00                                </span>
																	                            </div>
                        </li>
									                        <li class="listing-hours_item__1B8Vv close">
                            <span class="listing-hours_day__2Opo_">
                                Вторник                            </span>

                            <div class="listing-hours_hour__1OuD9">
								                                    <span class="listing-hours_houritem__3cCSp">
                                    08:00 - 23:00                                </span>
																	                            </div>
                        </li>
									                        <li class="listing-hours_item__1B8Vv">
                            <span class="listing-hours_day__2Opo_">
                                Среда                            </span>

                            <div class="listing-hours_hour__1OuD9">
								                                    <span class="listing-hours_houritem__3cCSp">
                                    08:00 - 23:00                                </span>
																	                            </div>
                        </li>
									                        <li class="listing-hours_item__1B8Vv">
                            <span class="listing-hours_day__2Opo_">
                                Четверг                            </span>

                            <div class="listing-hours_hour__1OuD9">
								                                    <span class="listing-hours_houritem__3cCSp">
                                    08:00 - 23:00                                </span>
																	                            </div>
                        </li>
									                        <li class="listing-hours_item__1B8Vv">
                            <span class="listing-hours_day__2Opo_">
                                Пятница                            </span>

                            <div class="listing-hours_hour__1OuD9">
								                                    <span class="listing-hours_houritem__3cCSp">
                                    08:00 - 23:00                                </span>
																	                            </div>
                        </li>
									                        <li class="listing-hours_item__1B8Vv">
                            <span class="listing-hours_day__2Opo_">
                                Суббота                            </span>

                            <div class="listing-hours_hour__1OuD9">
								                                    <span class="listing-hours_houritem__3cCSp">
                                    08:00 - 23:00                                </span>
																	                            </div>
                        </li>
									                        <li class="listing-hours_item__1B8Vv">
                            <span class="listing-hours_day__2Opo_">
                                Воскресенье                            </span>

                            <div class="listing-hours_hour__1OuD9">
								                                    <span class="listing-hours_houritem__3cCSp">
                                    08:00 - 23:00                                </span>
																	                            </div>
                        </li>
									            </ul>
        </div>
    </div>
	    <div class="wilcity-sidebar-item-price-range content-box_module__333d9">
        	<header class="content-box_header__xPnGx clearfix">
		<div class="wil-float-left">
			<h4 class="content-box_title__1gBHS"><i class="la la-bookmark"></i><span>Ценовая категория</span></h4>
		</div>
	</header>
	        <div class="content-box_body__3tSRB wilcity-price-range-moderate">
            <!-- price-range_module__348HY clearfix -->
            <div class="price-range_module__348HY clearfix">
                                    <div class="price-range_text__Uwf_4">Средние цены на еду и напитки</div>
                                <div class="price-range_sign__3thLa">
                                            <i class="la la-dollar"></i>
                                        </div>
                <div class="price-range_group__23kMb">
                                            <div class="price-range_range__19Fut color-primary">
                            <div class="price-range_from__3iV-6"><sup
                                        class="price-range_supSig__1pMDY right">&#8381;</sup>5                            </div>
                            
                                                            <div class="price-range_arrow__3LnNe"><i class="la la-arrow-right"></i></div>
                                <div class="price-range_to__2Tf3W"><sup
                                            class="price-range_supSig__1pMDY right">&#8381;</sup>15                                </div>
                            
                        </div>
                                    </div>
            </div><!-- End / price-range_module__348HY clearfix -->
        </div>
    </div>
    	<div class="wilcity-sidebar-item-statistic content-box_module__333d9">
			<header class="content-box_header__xPnGx clearfix">
		<div class="wil-float-left">
			<h4 class="content-box_title__1gBHS"><i class="la la-bookmark"></i><span>Статистика</span></h4>
		</div>
	</header>
			<div class="content-box_body__3tSRB">
			<div class="row">
				<div class="col-sm-6 col-sm-6-clear">
					<div class="icon-box-1_module__uyg5F two-text-ellipsis mt-20 mt-sm-15">
						<div class="icon-box-1_block1__bJ25J">
							<div class="icon-box-1_icon__3V5c0 rounded-circle"><i class="la la-eye"></i></div>
							<div class="icon-box-1_text__3R39g">21 Просмотров</div>
						</div>
					</div>
				</div>
				<div class="col-sm-6 col-sm-6-clear">
					<div class="icon-box-1_module__uyg5F two-text-ellipsis mt-20 mt-sm-15">
						<div class="icon-box-1_block1__bJ25J">
							<div class="icon-box-1_icon__3V5c0 rounded-circle"><i class="la la-star-o"></i></div>
							<div class="icon-box-1_text__3R39g">0 Рейтинг</div>
						</div>
					</div>
				</div>
				<div class="col-sm-6 col-sm-6-clear">
					<div class="icon-box-1_module__uyg5F two-text-ellipsis mt-20 mt-sm-15">
						<div class="icon-box-1_block1__bJ25J">
							<div class="icon-box-1_icon__3V5c0 rounded-circle"><i class="la la-heart-o"></i></div>
							<div class="icon-box-1_text__3R39g">0 Любимый</div>
						</div>
					</div>
				</div>
				<div class="col-sm-6 col-sm-6-clear">
					<div class="icon-box-1_module__uyg5F two-text-ellipsis mt-20 mt-sm-15">
						<div class="icon-box-1_block1__bJ25J">
							<div class="icon-box-1_icon__3V5c0 rounded-circle"><i class="la la-share"></i></div>
							<div class="icon-box-1_text__3R39g">0 Отправить</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	    <div class="content-box_module__333d9 wilcity-sidebar-item-term-box wilcity-sidebar-item-listing_cat">
        	<header class="content-box_header__xPnGx clearfix">
		<div class="wil-float-left">
			<h4 class="content-box_title__1gBHS"><i class="la la-bookmark"></i><span>Категории</span></h4>
		</div>
	</header>
	        <div class="content-box_body__3tSRB">
            <div class="row">
                                    <div class="col-sm-6 col-sm-6-clear">
                        <div class="icon-box-1_module__uyg5F two-text-ellipsis mt-20 mt-sm-15">
                            <div class="icon-box-1_block1__bJ25J">
                                <a href="https://koko.by/koko-maps?postType=listing&#038;listing_cat=9537" title="Кафе"><div class="bg-transparent icon-box-1_icon__3V5c0 rounded-circle"><img src="https://koko.by/wp-content/uploads/2018/10/icons8-espresso-cup-96.png" alt="Кафе"></div><div class="icon-box-1_text__3R39g">Кафе</div></a>                            </div>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
        <div class="content-box_module__333d9">
        <header class="content-box_header__xPnGx clearfix">
            <div class="wil-float-left">
                <h4 class="content-box_title__1gBHS"><i class="la la-bookmark"></i>
                    <span>Карта</span>
                </h4>
            </div>
        </header>
        <div class="content-box_body__3tSRB pos-r">
            <div class="pos-r" style="background-color:#f3f3f6; max-height: 400px;">
                <component marker-url="https://koko.by/wp-content/uploads/2018/10/icons8-espresso-cup-96.png"
                           :is-multiple="false"
                           access-token="pk.eyJ1IjoiYW5kcmV5a3IiLCJhIjoiY2s5bG40bTdmMDc1bzNtcGNkcDB2cXM2ZCJ9.lOf2ayRTpRXfVo37snqCXg"
                           map-style="mapbox://styles/andreykr23/cjcqr1quf5g4d2rotovvsd59j"
                           :max-zoom="21"
                           :min-zoom="1"
                           :default-zoom="13"
                           listing-ggmap-url="https://www.google.com/maps/search/%D0%9F%D1%80%D0%BE%D1%81%D0%BF%D0%B5%D0%BA%D1%82+%D0%9D%D0%B5%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D0%B8+37%2C+Minsk+220029%2C+Belarus"
                           wrapper-classes="wil-map-show"
                           style="height: 100%"
                           :lat-lng='{"lat":"53.909382","lng":"27.575081"}'
                           language="ISO 3166-2:BY"
                           is="wil-mapbox"
                >
                </component>
            </div>
        </div>
    </div>
        <div class="wilcity-sidebar-item-claim content-box_module__333d9">
			<header class="content-box_header__xPnGx clearfix">
		<div class="wil-float-left">
			<h4 class="content-box_title__1gBHS"><i class="la la-bookmark"></i><span>Это ваше заведение?</span></h4>
		</div>
	</header>
	        <div class="content-box_body__3tSRB">
            <div class="promo-item_module__24ZhT">
                <div class="promo-item_group__2ZJhC">
                    <h3 class="promo-item_title__3hfHG">Это ваш бизнес?</h3>
                    <p class="promo-item_description__2nc26">Список заявок - лучший способ управлять и защищать свой бизнес.</p>
                </div>
                <div class="promo-item_action__pd8hZ">
                    <wil-claim-btn :post-id="93648"></wil-claim-btn>
                </div>
            </div>
        </div>
    </div>
	        </div>
    </div>
</div>

<wil-single-nav-wrapper v-if="currentTab === 'content'" :settings="getNavigation('content')" id="single-nav-content">
    <template v-slot:default="{settings}">
        <wil-single-nav-content
            :post-id="93648"
            :settings="settings"></wil-single-nav-content>
    </template>
</wil-single-nav-wrapper>
<wil-single-nav-wrapper v-if="currentTab === 'photos'" :settings="getNavigation('photos')" id="single-photos">
    <template v-slot:default="{settings}">
        <wil-single-nav-photos :post-id="93648"
                              :settings="settings"></wil-single-nav-photos>
    </template>
</wil-single-nav-wrapper>
<wil-single-nav-wrapper v-if="currentTab === '1544570187089'"
                        :settings="getNavigation('1544570187089', true)"
                        id="1544570187089">
    <template v-slot:default="{settings}">
        <wil-single-nav-custom-content :post-id="93648"
                                       tab-key="1544570187089"></wil-single-nav-custom-content>
    </template>
</wil-single-nav-wrapper>
<wil-single-nav-wrapper v-if="currentTab === 'option_menu'"
                        :settings="getNavigation('option_menu', true)"
                        id="option_menu">
    <template v-slot:default="{settings}">
        <wil-single-nav-custom-content :post-id="93648"
                                       tab-key="option_menu"></wil-single-nav-custom-content>
    </template>
</wil-single-nav-wrapper>
<wil-single-nav-wrapper v-if="currentTab === 'events'" :settings="getNavigation('events')" id="single-nav-events">
    <template v-slot:default="{settings}">
        <wil-single-nav-posts :post-id="93648"
                              tab-key="events"
                              :settings="settings"></wil-single-nav-posts>
    </template>
</wil-single-nav-wrapper>
<wil-single-nav-wrapper v-if="currentTab === 'reviews'" :settings="getNavigation('reviews')" id="single-nav-reviews">
    <template v-slot:default="{settings}">
        <div class="listing-detail_row__2UU6R clearfix">
            <div class="wil-colLarge js-sticky pos-r">
                <wil-review-items id="wilcity-review-wrapper"
                                  :target-id="93648"
                                  target-type="postParent"
                                  :is-show-empty="true"
                                  always-return-review="yes"
                                  :is-loadmore="true">
                    <template v-slot:default="{review}">
                        <wil-review-item id="wil-review-on-home" :socials-sharing="reviewConfiguration.sharingOn"
                                         :review-id="review.ID"
                                         :can-do-anything="reviewConfiguration.isAdministrator==='yes'"
                                         :is-allow-reported="reviewConfiguration.isAllowReported === 'enable'"
                                         :is-discussion-allowed="reviewConfiguration.isDiscussionAllowed==='yes'"
                                         :review="review">
                            <template v-slot:wil-review-item-after-footer="{item, canDoAnything, isDiscussionAllowed}">
                                <wil-lazy-load-component :id="`wil-listing-review-discussion-${item.ID}`">
                                    <template v-slot:default="{isInView}">
                                        <wil-review-discussion-items
                                            v-if="isInView"
                                            :parent-id="item.ID"
                                            :parent="item"
                                            :is-user-logged-in="reviewConfiguration.isUserLoggedIn === 'yes'"
                                            :my-info="reviewConfiguration.myInfo"
                                            uquid="wil-discussion-item5fd7ee80dde8e"
                                            :can-do-anything="canDoAnything"
                                            :is-discussion-allowed="isDiscussionAllowed"></wil-review-discussion-items>
                                    </template>
                                </wil-lazy-load-component>
                            </template>
                        </wil-review-item>
                    </template>
                </wil-review-items>
            </div>
            <div class="wil-colSmall js-sticky">
                <wil-review-details-statistic wrapper-classes="content-box_module__333d9"
                                              :my-user-id="0"
                                              :post-id="93648"
                                              post-title="Paragraph / Параграф"></wil-review-details-statistic>
            </div>
        </div>
    </template>
</wil-single-nav-wrapper>
<wil-single-nav-wrapper v-if="currentTab === 'posts'"
                        :settings="getNavigation('posts')"
                        id="single-nav-posts">
    <template v-slot:default="{settings}">
        <wil-single-nav-posts :post-id="93648"
                              ajax-action="wilcity_fetch_posts"
                              tab-key="posts"
                              :settings="settings"></wil-single-nav-posts>
    </template>
</wil-single-nav-wrapper>

<wil-single-nav-wrapper v-if="currentTab === 'restaurant_menu'" :settings="getNavigation('restaurant_menu')"
                        id="single-restaurant-menu">
    <template v-slot:default="{settings}">
        <wil-single-nav-restaurant-menu
            id="wil-restaurant-menu-tab"
            :post-id="93648"
            :menus="data.restaurant"
            :column-classes="data.restaurant.length > 1 ? 'col-md-6 col-xs-12' : 'col-md-12 col-xs-12'"
            :settings="getNavigation('restaurant_menu')"></wil-single-nav-restaurant-menu>
    </template>
</wil-single-nav-wrapper>
                    </div>
                </div>
            </div>
                    </div>
            </div>
    <footer class="footer_module__1uDav">
			<div class="footer_widgets__3FIuV">
			<div class="container">
				<div class="row">
											<div class="col-md-3 col-lg-3">
							<section id="wilcity_statistics-7" class="widget widget_wilcity_statistics">        <!-- widget-statictis -->
        <div class="widget-statictis">
                        <div class="widget-statictis__logo"><img src="https://koko.by/wp-content/uploads/2020/09/logofoter-1.png" alt=""/></div>
                                    <div class="widget-stattictis__body">
                                <div class="widget_statictis__item"><i class="la la-map-marker"></i>
                    <div class="widget_statictis__item-text">
                        <span class="widget-stattictis__textLg">2328 заведений</span>
                                                <span class="widget-stattictis__textSm">по всей Беларуси</span>
                                            </div>
                </div>
                
                                <div class="widget_statictis__item"><i class="la la-user-plus"></i>
                    <div class="widget_statictis__item-text">
                        <span class="widget-stattictis__textLg">6986273 людей</span>
	                                                <span class="widget-stattictis__textSm">нас посетило</span>
	                                        </div>
                </div>
                
                                <div class="widget_statictis__item"><i class="la la-star-o"></i>
                    <div class="widget_statictis__item-text">
                        <span class="widget-stattictis__textLg">520 отзывов</span>
	                                                <span class="widget-stattictis__textSm">к заведениям</span>
	                                        </div>
                </div>
                            </div>
                    </div><!-- End / widget-statictis -->
        </section>						</div>
											<div class="col-md-3 col-lg-3">
							<section id="nav_menu-10" class="widget widget_nav_menu"><h2 class="widget-title">О нас</h2><div class="menu-discover-container"><ul id="menu-discover" class="menu"><li id="menu-item-17562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17562"><a href="https://koko.by/adv/">Реклама</a></li>
<li id="menu-item-17566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17566"><a href="https://koko.by/contact/">Контакты</a></li>
<li id="menu-item-17563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17563"><a href="https://koko.by/about/">О нас</a></li>
<li id="menu-item-17565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17565"><a href="https://koko.by/faq/">Помощь</a></li>
<li id="menu-item-17561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17561"><a href="https://koko.by/confident/">Конфиденциальность</a></li>
<li id="menu-item-22597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22597"><a href="https://koko.by/pravo/">Правообладателям</a></li>
</ul></div></section>						</div>
											<div class="col-md-3 col-lg-3">
							<section id="nav_menu-9" class="widget widget_nav_menu"><h2 class="widget-title">Каталог</h2><div class="menu-company-container"><ul id="menu-company" class="menu"><li id="menu-item-17567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17567"><a href="https://koko.by/okataloge/">О каталоге</a></li>
<li id="menu-item-17568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17568"><a href="https://koko.by">Заведения</a></li>
<li id="menu-item-17569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17569"><a href="https://koko.by">Афиша</a></li>
<li id="menu-item-17570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17570"><a href="https://koko.by">Работа</a></li>
<li id="menu-item-17571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17571"><a href="https://koko.by">Добавить</a></li>
<li id="menu-item-17572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17572"><a href="https://koko.by">Реклама</a></li>
</ul></div></section>						</div>
											<div class="col-md-3 col-lg-3">
							<section id="wilcity_mailchimp-6" class="widget widget_wilcity_mailchimp"><h2 class="widget-title">Подпишитесь </h2>            <div class="content-box_body__3tSRB">
                <div class="widget-subsc">
                    <div class="widget-subsc__text">Мы не рассылаем спам, поэтому не беспокойтесь.</div>

                    <div class="alert_module__Q4QZx alert_danger__2ajVf error hidden">
                        <div class="alert_icon__1bDKL"><i class="la la-frown-o"></i></div>
                        <div class="alert_content__1ntU3 err-msg"></div>
                    </div>

                    <form class="wilcity-mailchimp-form widget-subsc__form">

                        <div class="form-item">
                            <input type="email" placeholder="Email.." required/>
                        </div>
                        <div class="form-submit">
                            <button type="submit"><i class="la la-envelope"></i></button>
                        </div>
                                                <div class="form-item">
                            <div class="checkbox_module__1K5IS mt-15 mb-15 js-checkbox">
                                <label class="checkbox_label__3cO9k">
                                    <input class="checkbox_inputcheck__1_X9Z" type="checkbox" value="1" name="agreeToTerm" required>
                                    <span class="checkbox_icon__28tFk bg-color-primary--checked-after bd-color-primary--checked" style="border-color: rgba(255, 255, 255, 0.2);"><i class="la la-check"></i><span class="checkbox-iconBg"></span></span>
                                </label>
                                <span class="checkbox_text__3Go1u text-ellipsis">
                                    Я согласен с <a href="#" target="_blank">Условиями сайта</a>                                    <span class="checkbox-border"></span>
                                </span>
                            </div>
                        </div>
                                            </form>

                                        <div class="social-icon_module__HOrwr">
                                        <a class="social-icon_item__3SLnb"
                   href="https://www.facebook.com/foodhunter.by/"
                   rel="noopener"
                   rel="noreferrer"
                   target="_blank"><i class="fa fa-facebook"></i>
                    </a>                                    <a class="social-icon_item__3SLnb"
                   href="https://twitter.com/koko_byy/"
                   rel="noopener"
                   rel="noreferrer"
                   target="_blank"><i class="fa fa-twitter"></i>
                    </a>                                    <a class="social-icon_item__3SLnb"
                   href="https://vk.com/koko_by/"
                   rel="noopener"
                   rel="noreferrer"
                   target="_blank"><i class="fa fa-vk"></i>
                    </a>                                    <a class="social-icon_item__3SLnb"
                   href="https://www.youtube.com/channel/UCKgwNInHe-TW1HqvhCRK6BA"
                   rel="noopener"
                   rel="noreferrer"
                   target="_blank"><i class="fa fa-youtube"></i>
                    </a>                                    <a class="social-icon_item__3SLnb"
                   href="https://www.instagram.com/koko_by/"
                   rel="noopener"
                   rel="noreferrer"
                   target="_blank"><i class="fa fa-instagram"></i>
                    </a>                                        </div>
                                    </div>
            </div>
        </section>						</div>
									</div>
			</div>
		</div>
				<div class="footer_textWrap__Xc_Ht wil-text-center">
			<div class="footer_text__1FkcM">© «Кокобай» 2014 — 2020.</div>
		</div>
	</footer>
	<div class="wil-scroll-top">
		<a href="#" title="К началу">
			<i class="la la-angle-up"></i>
		</a>
	</div>

<div id="wilcity-popup-area">
	</div>

<div id="wilcity-wrapper-all-popup">
	        <portal-target name="wil-modal"></portal-target>
        <portal-target name="wil-search-field-modal"></portal-target>
        </div>            </div> <!-- End wilcity-root -->
        <script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>

		<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-title" id="media-frame-title"></div>
		<h2 class="media-frame-menu-heading">Действия</h2>
		<button type="button" class="button button-link media-frame-menu-toggle" aria-expanded="false">
			Меню			<span class="dashicons dashicons-arrow-down" aria-hidden="true"></span>
		</button>
		<div class="media-frame-menu"></div>
		<div class="media-frame-tab-panel">
			<div class="media-frame-router"></div>
			<div class="media-frame-content"></div>
		</div>
		<h2 class="media-frame-actions-heading screen-reader-text">
		Действия для выбранных медиафайлов		</h2>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

		<script type="text/html" id="tmpl-media-modal">
		<div tabindex="0" class="media-modal wp-core-ui" role="dialog" aria-labelledby="media-frame-title">
			<# if ( data.hasCloseButton ) { #>
				<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Закрыть окно</span></span></button>
			<# } #>
			<div class="media-modal-content" role="document"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

		<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<div class="uploader-editor-title">Перетащите файлы сюда</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Перетащите файлы сюда</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Закрыть окно загрузчика</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Перетащите файлы сюда</h2>
				<p class="upload-instructions drop-instructions">или</p>
				<button type="button" class="browser button button-hero">Выберите файлы</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">
				Максимальный размер файла: 1 ГБ.				</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Предлагаемый размер изображения: {{data.suggestedWidth}} на {{data.suggestedHeight}} пикселей.					</p>
				<# } #>

							</div>
				</div>
	</script>

		<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="/listing/paragraph?mode=list" class="view-list">
			<span class="screen-reader-text">В виде списка</span>
		</a>
		<a href="/listing/paragraph?mode=grid" class="view-grid current" aria-current="page">
			<span class="screen-reader-text">В виде сетки</span>
		</a>
	</script>

		<script type="text/html" id="tmpl-uploader-status">
		<h2>Загрузка</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Скрыть ошибки</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>

		<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

		<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons"<# if ( ! data.hasPrevious ) { #> disabled<# } #>><span class="screen-reader-text">Редактировать предыдущий файл</span></button>
			<button class="right dashicons"<# if ( ! data.hasNext ) { #> disabled<# } #>><span class="screen-reader-text">Редактировать следующий файл</span></button>
			<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Закрыть окно</span></span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

		<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Удалить</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Снять выделение</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					aria-label="Подпись"
					placeholder="Подпись..." {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						aria-label="Название видео"
						placeholder="Название видео..."
					<# } else if ( 'audio' === data.type ) { #>
						aria-label="Название аудиозаписи"
						placeholder="Название аудиозаписи..."
					<# } else { #>
						aria-label="Название мультимедиа"
						placeholder="Название мультимедиа..."
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

		<script type="text/html" id="tmpl-attachment-details">
		<h2>
			Параметры файла			<span class="settings-save-status" role="status">
				<span class="spinner"></span>
				<span class="saved">Сохранено.</span>
			</span>
		</h2>
		<div class="attachment-info">
			<div class="thumbnail thumbnail-{{ data.type }}">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<img src="{{ data.size.url }}" draggable="false" alt="" />
				<# } else { #>
					<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
				<# } #>
			</div>
			<div class="details">
				<div class="filename">{{ data.filename }}</div>
				<div class="uploaded">{{ data.dateFormatted }}</div>

				<div class="file-size">{{ data.filesizeHumanReadable }}</div>
				<# if ( 'image' === data.type && ! data.uploading ) { #>
					<# if ( data.width && data.height ) { #>
						<div class="dimensions">
							{{ data.width }} на {{ data.height }} пикселей						</div>
					<# } #>

					<# if ( data.originalImageURL && data.originalImageName ) { #>
						Исходное изображение:						<a href="{{ data.originalImageURL }}">{{data.originalImageName}}</a>
					<# } #>

					<# if ( data.can.save && data.sizes ) { #>
						<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Редактировать</a>
					<# } #>
				<# } #>

				<# if ( data.fileLength && data.fileLengthHumanReadable ) { #>
					<div class="file-length">Продолжительность:						<span aria-hidden="true">{{ data.fileLength }}</span>
						<span class="screen-reader-text">{{ data.fileLengthHumanReadable }}</span>
					</div>
				<# } #>

				<# if ( ! data.uploading && data.can.remove ) { #>
											<button type="button" class="button-link delete-attachment">Удалить навсегда</button>
									<# } #>

				<div class="compat-meta">
					<# if ( data.compat && data.compat.meta ) { #>
						{{{ data.compat.meta }}}
					<# } #>
				</div>
			</div>
		</div>
		<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
		<# if ( 'image' === data.type ) { #>
			<span class="setting has-description" data-setting="alt">
				<label for="attachment-details-alt-text" class="name">Атрибут alt</label>
				<input type="text" id="attachment-details-alt-text" value="{{ data.alt }}" aria-describedby="alt-text-description" {{ maybeReadOnly }} />
			</span>
			<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener noreferrer">Опишите назначение изображения<span class="screen-reader-text"> (откроется в новой вкладке)</span></a>. Оставьте пустым, если изображение является только элементом декора.</p>
		<# } #>
				<span class="setting" data-setting="title">
			<label for="attachment-details-title" class="name">Заголовок</label>
			<input type="text" id="attachment-details-title" value="{{ data.title }}" {{ maybeReadOnly }} />
		</span>
				<# if ( 'audio' === data.type ) { #>
				<span class="setting" data-setting="artist">
			<label for="attachment-details-artist" class="name">Исполнитель</label>
			<input type="text" id="attachment-details-artist" value="{{ data.artist || data.meta.artist || '' }}" />
		</span>
				<span class="setting" data-setting="album">
			<label for="attachment-details-album" class="name">Альбом</label>
			<input type="text" id="attachment-details-album" value="{{ data.album || data.meta.album || '' }}" />
		</span>
				<# } #>
		<span class="setting" data-setting="caption">
			<label for="attachment-details-caption" class="name">Подпись</label>
			<textarea id="attachment-details-caption" {{ maybeReadOnly }}>{{ data.caption }}</textarea>
		</span>
		<span class="setting" data-setting="description">
			<label for="attachment-details-description" class="name">Описание</label>
			<textarea id="attachment-details-description" {{ maybeReadOnly }}>{{ data.description }}</textarea>
		</span>
		<span class="setting" data-setting="url">
			<label for="attachment-details-copy-link" class="name">Ссылка на файл:</label>
			<input type="text" class="attachment-details-copy-link" id="attachment-details-copy-link" value="{{ data.url }}" readonly />
			<div class="copy-to-clipboard-container">
				<button type="button" class="button button-small copy-attachment-url" data-clipboard-target="#attachment-details-copy-link">Копировать URL</button>
				<span class="success hidden" aria-hidden="true">Скопировано!</span>
			</div>
		</span>
	</script>

		<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Изменить выбор</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Сброс</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Настройки отображения файла</h2>

		<# if ( 'image' === data.type ) { #>
			<span class="setting align">
				<label for="attachment-display-settings-alignment" class="name">Выравнивание</label>
				<select id="attachment-display-settings-alignment" class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Слева					</option>
					<option value="center">
						По центру					</option>
					<option value="right">
						Справа					</option>
					<option value="none" selected>
						Нет					</option>
				</select>
			</span>
		<# } #>

		<span class="setting">
			<label for="attachment-display-settings-link-to" class="name">
				<# if ( data.model.canEmbed ) { #>
					Вставить объект или ссылку				<# } else { #>
					Ссылка				<# } #>
			</label>
			<select id="attachment-display-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings && ! data.model.canEmbed ) { #>
					data-user-setting="urlbutton"
				<# } #>>

			<# if ( data.model.canEmbed ) { #>
				<option value="embed" selected>
					Вставить медиаплеер				</option>
				<option value="file">
			<# } else { #>
				<option value="none" selected>
					Нет				</option>
				<option value="file">
			<# } #>
				<# if ( data.model.canEmbed ) { #>
					Ссылка на медиафайл				<# } else { #>
					Медиафайл				<# } #>
				</option>
				<option value="post">
				<# if ( data.model.canEmbed ) { #>
					Ссылка на страницу вложения				<# } else { #>
					Страница вложения				<# } #>
				</option>
			<# if ( 'image' === data.type ) { #>
				<option value="custom">
					Произвольный URL				</option>
			<# } #>
			</select>
		</span>
		<span class="setting">
			<label for="attachment-display-settings-link-to-custom" class="name">URL</label>
			<input type="text" id="attachment-display-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
		</span>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<span class="setting">
				<label for="attachment-display-settings-size" class="name">Размер</label>
				<select id="attachment-display-settings-size" class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Миниатюра &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Средний &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Большой &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Полный &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</span>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-gallery-settings">
		<h2>Настройки галереи</h2>

		<span class="setting">
			<label for="gallery-settings-link-to" class="name">Ссылка</label>
			<select id="gallery-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' === wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Страница вложения				</option>
				<option value="file" <# if ( 'file' === wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Медиафайл				</option>
				<option value="none" <# if ( 'none' === wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Нет				</option>
			</select>
		</span>

		<span class="setting">
			<label for="gallery-settings-columns" class="name select-label-inline">Столбцы</label>
			<select id="gallery-settings-columns" class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</span>

		<span class="setting">
			<input type="checkbox" id="gallery-settings-random-order" data-setting="_orderbyRandom" />
			<label for="gallery-settings-random-order" class="checkbox-label-inline">Случайный порядок</label>
		</span>

		<span class="setting size">
			<label for="gallery-settings-size" class="name">Размер</label>
			<select id="gallery-settings-size" class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Миниатюра					</option>
									<option value="medium">
						Средний					</option>
									<option value="large">
						Большой					</option>
									<option value="full">
						Полный					</option>
							</select>
		</span>
	</script>

		<script type="text/html" id="tmpl-playlist-settings">
		<h2>Настройки плей-листа</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-list" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-list" class="checkbox-label-inline">
				<# if ( isVideo ) { #>
				Показывать список видеофайлов				<# } else { #>
				Показывать список треков				<# } #>
			</label>
		</span>

		<# if ( ! isVideo ) { #>
		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-artist" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-artist" class="checkbox-label-inline">
				Показывать имя исполнителя			</label>
		</span>
		<# } #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-images" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-images" class="checkbox-label-inline">
				Показывать изображения			</label>
		</span>
	</script>

		<script type="text/html" id="tmpl-embed-link-settings">
		<span class="setting link-text">
			<label for="embed-link-settings-link-text" class="name">Текст ссылки</label>
			<input type="text" id="embed-link-settings-link-text" class="alignment" data-setting="linkText" />
		</span>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

		<script type="text/html" id="tmpl-embed-image-settings">
		<div class="wp-clearfix">
			<div class="thumbnail">
				<img src="{{ data.model.url }}" draggable="false" alt="" />
			</div>
		</div>

		<span class="setting alt-text has-description">
			<label for="embed-image-settings-alt-text" class="name">Атрибут alt</label>
			<input type="text" id="embed-image-settings-alt-text" data-setting="alt" aria-describedby="alt-text-description" />
		</span>
		<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener noreferrer">Опишите назначение изображения<span class="screen-reader-text"> (откроется в новой вкладке)</span></a>. Оставьте пустым, если изображение является только элементом декора.</p>

					<span class="setting caption">
				<label for="embed-image-settings-caption" class="name">Подпись</label>
				<textarea id="embed-image-settings-caption" data-setting="caption" />
			</span>
		
		<fieldset class="setting-group">
			<legend class="name">Расположение</legend>
			<span class="setting align">
				<span class="button-group button-large" data-setting="align">
					<button class="button" value="left">
						Слева					</button>
					<button class="button" value="center">
						По центру					</button>
					<button class="button" value="right">
						Справа					</button>
					<button class="button active" value="none">
						Нет					</button>
				</span>
			</span>
		</fieldset>

		<fieldset class="setting-group">
			<legend class="name">Ссылка</legend>
			<span class="setting link-to">
				<span class="button-group button-large" data-setting="link">
					<button class="button" value="file">
						Адрес (URL)					</button>
					<button class="button" value="custom">
						Произвольный URL					</button>
					<button class="button active" value="none">
						Нет					</button>
				</span>
			</span>
			<span class="setting">
				<label for="embed-image-settings-link-to-custom" class="name">URL</label>
				<input type="text" id="embed-image-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
			</span>
		</fieldset>
	</script>

		<script type="text/html" id="tmpl-image-details">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</script>

		<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

		<script type="text/html" id="tmpl-audio-details">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</script>

		<script type="text/html" id="tmpl-video-details">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</script>

		<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="{{ attachment.alt }}" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="{{ attachment.alt }}" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>Элементов не найдено.</p>
			</div>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Область просмотра и обрезки изображения. Требует управления мышью.">
		<div class="upload-errors"></div>
	</script>

		<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Просмотреть</h2>
		<strong aria-hidden="true">Как иконка в браузере</strong>
		<div class="favicon-preview">
			<img src="https://koko.by/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Просмотреть как иконку в браузере"/>
			</div>
			<span class="browser-title" aria-hidden="true"><# print( 'Koko.by' ) #></span>
		</div>

		<strong aria-hidden="true">Как иконка приложения</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Просмотреть как иконку приложения"/>
		</div>
	</script>

	<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/koko.by\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://koko.by/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcSVYAUAAAAANL5cTFGOhhFfo84l0A5FeXFuZKF&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcSVYAUAAAAANL5cTFGOhhFfo84l0A5FeXFuZKF","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://koko.by/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://koko.by/wp-content/themes/wilcity/assets/vendors/lazyload/jquery.lazy.min.js?ver=1.3.7' id='lazyload-js'></script>
<script type='text/javascript' src='https://koko.by/wp-content/themes/wilcity/assets/vendors/lazyload/jquery.lazy.picture.min.js?ver=1.3.7' id='lazyload.picture-js'></script>
<script type='text/javascript' src='https://koko.by/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://koko.by/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://koko.by/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' src='https://koko.by/wp-content/themes/wilcity/assets/vendors/jquery.easing/jquery.easing.js?ver=1.3.7' id='jqueryeasing-js'></script>
<script type='text/javascript' defer src='https://koko.by/wp-content/themes/wilcity/assets/vendors/perfect-scrollbar/perfect-scrollbar.min.js?ver=1.3.7' id='perfect-scrollbar-js'></script>
<script type='text/javascript' defer src='https://koko.by/wp-content/themes/wilcity/assets/vendors/magnific-popup/jquery.magnific-popup.js?ver=1.3.7' id='magnific-popup-js'></script>
<script type='text/javascript' defer src='https://koko.by/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' defer src='https://koko.by/wp-content/themes/wilcity/assets/production/js/MagnificGalleryPopup.min.js?ver=1.3.7' id='MagnificGalleryPopup-js'></script>
<script type='text/javascript' defer src='https://koko.by/wp-content/themes/wilcity/assets/vendors/theia-sticky-sidebar/theia-sticky-sidebar.js?ver=1.3.7' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://koko.by/wp-content/themes/wilcity/assets/production/js/shortcodes.min.js?ver=1.3.7' id='wilcity-shortcodes-js'></script>
<script type='text/javascript' src='https://koko.by/wp-content/themes/wilcity/assets/vendors/waypoints/jquery.waypoints.min.js?ver=1.3.7' id='waypoints-vendor-js'></script>
<script type='text/javascript' src='https://koko.by/wp-content/themes/wilcity/assets/production/js/index.min.js?ver=1.3.7' id='bundle-js'></script>
<script type='text/javascript' src='https://koko.by/wp-content/themes/wilcity/assets/production/js/LoginRegister.min.js?ver=1.3.7' id='LoginRegister-js'></script>
<script type='text/javascript' src='https://koko.by/wp-content/themes/wilcity/assets/production/js/FavoriteStatistics.min.js?ver=1.3.7' id='WilcityFavoriteStatistics-js'></script>
<script type='text/javascript' src='https://koko.by/wp-content/themes/wilcity/assets/production/js/quick-search.min.js?ver=1.3.7' id='quick-search-js'></script>
<script type='text/javascript' src='https://koko.by/wp-content/themes/wilcity/assets/production/js/single-listing.min.js?ver=1.3.7' id='single-listing-handle-js'></script>
<script type='text/javascript' src='https://koko.by/wp-includes/js/shortcode.min.js?ver=5.5.3' id='shortcode-js'></script>
<script type='text/javascript' src='https://koko.by/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://koko.by/wp-includes/js/wp-util.min.js?ver=5.5.3' id='wp-util-js'></script>
<script type='text/javascript' src='https://koko.by/wp-includes/js/wp-backbone.min.js?ver=5.5.3' id='wp-backbone-js'></script>
<script type='text/javascript' id='media-models-js-extra'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://koko.by/wp-includes/js/media-models.min.js?ver=5.5.3' id='media-models-js'></script>
<script type='text/javascript' id='wp-plupload-js-extra'>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</script>
<script type='text/javascript' src='https://koko.by/wp-includes/js/plupload/wp-plupload.min.js?ver=5.5.3' id='wp-plupload-js'></script>
<script type='text/javascript' src='https://koko.by/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://koko.by/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://koko.by/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>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</script>
<script type='text/javascript' src='https://koko.by/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://koko.by/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://koko.by/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='wp-api-request-js-extra'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/koko.by\/wp-json\/","nonce":"f0a939affd","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://koko.by/wp-includes/js/api-request.min.js?ver=5.5.3' id='wp-api-request-js'></script>
<script type='text/javascript' src='https://koko.by/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://koko.by/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://koko.by/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://koko.by/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://koko.by/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://koko.by/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://koko.by/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://koko.by/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://koko.by/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-11-10 21:26:41+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n % 10 == 1 && n % 100 != 11) ? 0 : ((n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14)) ? 1 : 2);","lang":"ru"},"Notifications":["\u0423\u0432\u0435\u0434\u043e\u043c\u043b\u0435\u043d\u0438\u044f"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://koko.by/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://koko.by/wp-includes/js/clipboard.min.js?ver=5.5.3' id='clipboard-js'></script>
<script type='text/javascript' id='media-views-js-extra'>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</script>
<script type='text/javascript' id='media-views-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-11-10 21:26:41+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n % 10 == 1 && n % 100 != 11) ? 0 : ((n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14)) ? 1 : 2);","lang":"ru"},"The file URL has been copied to your clipboard":["\u0421\u0441\u044b\u043b\u043a\u0430 \u043d\u0430 \u0444\u0430\u0439\u043b \u0441\u043a\u043e\u043f\u0438\u0440\u043e\u0432\u0430\u043d\u0430 \u0432 \u0431\u0443\u0444\u0435\u0440 \u043e\u0431\u043c\u0435\u043d\u0430"],"%s item selected":["\u0412\u044b\u0431\u0440\u0430\u043d %s \u044d\u043b\u0435\u043c\u0435\u043d\u0442","\u0412\u044b\u0431\u0440\u0430\u043d\u043d\u044b %s \u044d\u043b\u0435\u043c\u0435\u043d\u0442\u0430","\u0412\u044b\u0431\u0440\u0430\u043d\u043d\u044b %s \u044d\u043b\u0435\u043c\u0435\u043d\u0442\u043e\u0432"]}},"comment":{"reference":"wp-includes\/js\/media-views.js"}} );
</script>
<script type='text/javascript' src='https://koko.by/wp-includes/js/media-views.min.js?ver=5.5.3' id='media-views-js'></script>
<script type='text/javascript' id='media-editor-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-11-10 21:26:41+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n % 10 == 1 && n % 100 != 11) ? 0 : ((n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14)) ? 1 : 2);","lang":"ru"},"Could not set that as the thumbnail image. Try a different attachment.":["\u041d\u0435 \u0443\u0434\u0430\u043b\u043e\u0441\u044c \u0437\u0430\u0434\u0430\u0442\u044c \u044d\u0442\u043e \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435 \u0432 \u043a\u0430\u0447\u0435\u0441\u0442\u0432\u0435 \u043c\u0438\u043d\u0438\u0430\u0442\u044e\u0440\u044b. \u041f\u043e\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u0434\u0440\u0443\u0433\u043e\u0435 \u0432\u043b\u043e\u0436\u0435\u043d\u0438\u0435."]}},"comment":{"reference":"wp-includes\/js\/media-editor.js"}} );
</script>
<script type='text/javascript' src='https://koko.by/wp-includes/js/media-editor.min.js?ver=5.5.3' id='media-editor-js'></script>
<script type='text/javascript' src='https://koko.by/wp-includes/js/media-audiovideo.min.js?ver=5.5.3' id='media-audiovideo-js'></script>
<script type='text/javascript' src='https://koko.by/wp-content/themes/wilcity/assets/production/js/app.min.js?ver=1.3.7' id='app-js'></script>
<script type='text/javascript' src='https://koko.by/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://koko.by/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://koko.by/wp-content/plugins/wilcity-widgets/front-end/js/mailchimp.js?ver=1.0' id='wilcity-widget-mailchimp-js'></script>
    <script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"601b8a3ddf2b3830","r":1,"version":"2020.12.1","si":10}'></script>
</body>
</html>
