<!doctype html>
<html lang="ru-RU">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.6 (Yoast SEO v18.6) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Homepage - Koko.by</title>
	<link rel="canonical" href="https://koko.by/homepage-3" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Homepage" />
	<meta property="og:url" content="https://koko.by/homepage-3" />
	<meta property="og:site_name" content="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by" />
	<meta property="article:publisher" content="https://www.facebook.com/foodhunter.by" />
	<meta property="article:modified_time" content="2022-05-02T22:07:28+00:00" />
	<meta property="og:image" content="https://cloud.codesupply.co/demo-content/newsblock/banner-half-page.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@koko_byy" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://koko.by/#organization","name":"Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by","url":"https://koko.by/","sameAs":["https://www.facebook.com/foodhunter.by","https://www.instagram.com/koko_by","https://twitter.com/koko_byy"],"logo":{"@type":"ImageObject","@id":"https://koko.by/#logo","inLanguage":"ru-RU","url":"https://koko.by/wp-content/uploads/2018/11/Bullterier-3.jpg","contentUrl":"https://koko.by/wp-content/uploads/2018/11/Bullterier-3.jpg","width":2048,"height":2048,"caption":"Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by"},"image":{"@id":"https://koko.by/#logo"}},{"@type":"WebSite","@id":"https://koko.by/#website","url":"https://koko.by/","name":"Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by","description":"Самые интересные новости про еду, заведения и развлечения в городе","publisher":{"@id":"https://koko.by/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://koko.by/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://koko.by/homepage-3#primaryimage","inLanguage":"ru-RU","url":"https://cloud.codesupply.co/demo-content/newsblock/banner-half-page.jpg","contentUrl":"https://cloud.codesupply.co/demo-content/newsblock/banner-half-page.jpg"},{"@type":"WebPage","@id":"https://koko.by/homepage-3#webpage","url":"https://koko.by/homepage-3","name":"Homepage - Koko.by","isPartOf":{"@id":"https://koko.by/#website"},"primaryImageOfPage":{"@id":"https://koko.by/homepage-3#primaryimage"},"datePublished":"2022-05-02T21:57:37+00:00","dateModified":"2022-05-02T22:07:28+00:00","breadcrumb":{"@id":"https://koko.by/homepage-3#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://koko.by/homepage-3"]}]},{"@type":"BreadcrumbList","@id":"https://koko.by/homepage-3#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Главная","item":"https://koko.by/"},{"@type":"ListItem","position":2,"name":"Homepage"}]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


			<link rel="preload" href="https://koko.by/wp-content/plugins/canvas/assets/fonts/canvas-icons.woff" as="font" type="font/woff" crossorigin>
			<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='wpo_min-header-0-css'  href='https://koko.by/wp-content/cache/wpo-minify/1651558352/assets/wpo-minify-header-96e57faf.min.css' media='all' />
<script src='https://koko.by/wp-content/cache/wpo-minify/1651558352/assets/wpo-minify-header-jquery-core3.6.0.min.js' id='wpo_min-header-0-js'></script>
<script src='https://koko.by/wp-content/cache/wpo-minify/1651558352/assets/wpo-minify-header-jquery-migrate3.3.2.min.js' id='wpo_min-header-1-js'></script>
<script src='https://koko.by/wp-content/cache/wpo-minify/1651558352/assets/wpo-minify-header-jqueryadvanced-popups3.6.01.1.3.min.js' id='wpo_min-header-2-js'></script>
<link rel="https://api.w.org/" href="https://koko.by/wp-json/" /><link rel="alternate" type="application/json" href="https://koko.by/wp-json/wp/v2/pages/130200" /><link rel="alternate" type="application/json+oembed" href="https://koko.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkoko.by%2Fhomepage-3" />
<link rel="alternate" type="text/xml+oembed" href="https://koko.by/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkoko.by%2Fhomepage-3&#038;format=xml" />
		<link rel="preload" href="https://koko.by/wp-content/plugins/absolute-reviews/fonts/absolute-reviews-icons.woff" as="font" type="font/woff" crossorigin>
				<link rel="preload" href="https://koko.by/wp-content/plugins/advanced-popups/fonts/advanced-popups-icons.woff" as="font" type="font/woff" crossorigin>
		
<style type="text/css" media="all" id="canvas-blocks-dynamic-styles">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</style>
<style id='csco-theme-typography'>
	:root {
		/* Base Font */
		--cs-font-base-family: Inter;
		--cs-font-base-size: 1rem;
		--cs-font-base-weight: 400;
		--cs-font-base-style: normal;
		--cs-font-base-letter-spacing: normal;
		--cs-font-base-line-height: 1.5;

		/* Primary Font */
		--cs-font-primary-family: Inter;
		--cs-font-primary-size: 0.875rem;
		--cs-font-primary-weight: 800;
		--cs-font-primary-style: normal;
		--cs-font-primary-letter-spacing: -0.025em;
		--cs-font-primary-text-transform: none;

		/* Secondary Font */
		--cs-font-secondary-family: Inter;
		--cs-font-secondary-size: 0.75rem;
		--cs-font-secondary-weight: 400;
		--cs-font-secondary-style: normal;
		--cs-font-secondary-letter-spacing: normal;
		--cs-font-secondary-text-transform: none;

		/* Category Font */
		--cs-font-category-family: Inter;
		--cs-font-category-size: 0.625rem;
		--cs-font-category-weight: 500;
		--cs-font-category-style: normal;
		--cs-font-category-letter-spacing: 0.125em;
		--cs-font-category-text-transform: uppercase;

		/* Post Meta Font */
		--cs-font-post-meta-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue";
		--cs-font-post-meta-size: 0.6255rem;
		--cs-font-post-meta-weight: 400;
		--cs-font-post-meta-style: normal;
		--cs-font-post-meta-letter-spacing: normal;
		--cs-font-post-meta-text-transform: uppercase;

		/* Input Font */
		--cs-font-input-family: Inter;
		--cs-font-input-size: 0.75rem;
		--cs-font-input-line-height: 1.625rem;
		--cs-font-input-weight: 400;
		--cs-font-input-style: normal;
		--cs-font-input-letter-spacing: normal;
		--cs-font-input-text-transform: none;

		/* Post Subbtitle */
		--cs-font-post-subtitle-family: inherit;
		--cs-font-post-subtitle-size: 1.25rem;
		--cs-font-post-subtitle-letter-spacing: normal;

		/* Post Content */
		--cs-font-post-content-family: Inter;
		--cs-font-post-content-size: 1rem;
		--cs-font-post-content-letter-spacing: normal;

		/* Summary */
		--cs-font-entry-summary-family: Inter;
		--cs-font-entry-summary-size: 1rem;
		--cs-font-entry-summary-letter-spacing: normal;

		/* Entry Excerpt */
		--cs-font-entry-excerpt-family: Inter;
		--cs-font-entry-excerpt-size: 0.875rem;
		--cs-font-entry-excerpt-letter-spacing: normal;

		/* Logos --------------- */

		/* Main Logo */
		--cs-font-main-logo-family: Inter;
		--cs-font-main-logo-size: 1.5rem;
		--cs-font-main-logo-weight: 700;
		--cs-font-main-logo-style: normal;
		--cs-font-main-logo-letter-spacing: -0.075em;
		--cs-font-main-logo-text-transform: none;

		/* Large Logo */
		--cs-font-large-logo-family: Inter;
		--cs-font-large-logo-size: 1.75rem;
		--cs-font-large-logo-weight: 700;
		--cs-font-large-logo-style: normal;
		--cs-font-large-logo-letter-spacing: -0.075em;
		--cs-font-large-logo-text-transform: none;

		/* Footer Logo */
		--cs-font-footer-logo-family: Inter;
		--cs-font-footer-logo-size: 1.5rem;
		--cs-font-footer-logo-weight: 700;
		--cs-font-footer-logo-style: normal;
		--cs-font-footer-logo-letter-spacing: -0.075em;
		--cs-font-footer-logo-text-transform: none;

		/* Headings --------------- */

		/* Headings */
		--cs-font-headings-family: Inter;
		--cs-font-headings-weight: 800;
		--cs-font-headings-style: normal;
		--cs-font-headings-line-height: 1.25;
		--cs-font-headings-letter-spacing: -0.025em;
		--cs-font-headings-text-transform: none;

		/* Styled Heading */
		--cs-font-styled-heading-line-height: 1.4em;

		/* Decorated Heading */
		--cs-font-decorated-heading-family: Sriracha;
		--cs-font-decorated-heading-font-size: 1.25rem;
		--cs-font-decorated-heading-weight: 400;
		--cs-font-decorated-heading-style: normal;
		--cs-font-decorated-heading-line-height: 1;
		--cs-font-decorated-heading-letter-spacing: -0.05em;
		--cs-font-decorated-heading-text-transform: uppercase;

		/* Menu Font --------------- */

		/* Menu */
		/* Used for main top level menu elements. */
		--cs-font-menu-family: Inter;
		--cs-font-menu-size: 0.875rem;
		--cs-font-menu-weight: 800;
		--cs-font-menu-style: normal;
		--cs-font-menu-letter-spacing: -0.025em;
		--cs-font-menu-text-transform: none;

		/* Submenu Font */
		/* Used for submenu elements. */
		--cs-font-submenu-family: Inter;
		--cs-font-submenu-size: 0.75rem;
		--cs-font-submenu-weight: 400;
		--cs-font-submenu-style: normal;
		--cs-font-submenu-letter-spacing: 0px;
		--cs-font-submenu-text-transform: none;

		/* Section Headings --------------- */
		--cs-font-section-headings-family: Inter;
		--cs-font-section-headings-size: 1.25rem;
		--cs-font-section-headings-weight: 800;
		--cs-font-section-headings-style: normal;
		--cs-font-section-headings-letter-spacing: -0.025em;
		--cs-font-section-headings-text-transform: none;
	}

	</style>

		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link rel="icon" href="https://koko.by/wp-content/uploads/2022/01/cropped-koko-favicon-75x75.png" sizes="32x32" />
<link rel="icon" href="https://koko.by/wp-content/uploads/2022/01/cropped-koko-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://koko.by/wp-content/uploads/2022/01/cropped-koko-favicon.png" />
<meta name="msapplication-TileImage" content="https://koko.by/wp-content/uploads/2022/01/cropped-koko-favicon.png" />
						<style>@font-face { font-family: "rubik"; src: url("https://koko.by/wp-content/uploads/2021/06/Rubik-Regular.woff") format("woff"); font-display: swap; font-weight: 400; font-style: normal;}@font-face { font-family: "europa"; src: url("https://koko.by/wp-content/uploads/2021/06/Europa-Regular.woff") format("woff"),url("https://koko.by/wp-content/uploads/2021/06/Europa-Regular.woff2") format("woff2"); font-display: swap; font-weight: 400; font-style: normal;}</style>
							<style id="wp-custom-css">
			/** Полная новость */
.cs-entry__header-simple .cs-entry__post-media img {border-radius: var(--cs-image-border-radius);
display: none;
}

.cs-breadcrumbs .breadcrumb_last {font-weight: 500;}

.wp-block-quote:not(.is-large):not(.is-style-large) {
    font-size: 16px;
}

.cs-entry__tags ul a {
    display: flex;
    align-items: center;
    justify-content: center;
    padding: 10px 18px;
    border: 1px
 solid var(--cs-color-contrast-200);
    border-radius: var(--cs-primary-border-radius);
    line-height: 1;
    transition: 0.25s;
	  font-size: 11px;
}

@media (max-width:1024px)
{
	.cs-breadcrumbs .breadcrumb_last {
		width: 40%;
		white-space: nowrap;
		overflow: hidden;
		text-overflow: ellipsis;
		display: inline-block;
		top: 5px;
		position: relative;
	}
}

@media (min-width:1024px)
{
	.cs-breadcrumbs .breadcrumb_last {
		width: 450px;
		white-space: nowrap;
		overflow: hidden;
		text-overflow: ellipsis;
		display: inline-block;
		top: 5px;
		position: relative;
	}
}

#wpd-bubble-wrapper>div {
    display: none;
    border: 1px solid #bdbdbd;
    box-shadow: 0px 0px 0px #aaa;
    width: 37px;
    height: 37px;
    border-radius: 50%;
    color: #000;
    align-items: center;
    justify-content: center;
    position: relative;
	  right: 7px;
	  background-color: #bdbdbd;
}

#wpd-bubble-wrapper #wpd-bubble-all-comments-count {
    color: #bdbdbd;
}
#wpd-bubble-wrapper #wpd-bubble-all-comments-count {
    font-size: 14px;
    font-weight: 700;
    font-family: sans-serif;
    margin-right: 13px
;
}

#wpd-bubble-wrapper.wpd-right-corner>#wpd-bubble #wpd-bubble-add-message {
    font-size: 14px;
}

h5, .h5 {
    font-size: 0.95rem;
}		</style>
		<style id="kirki-inline-styles">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</style></head>

<body class="page-template page-template-template-canvas-fullwidth page-template-template-canvas-fullwidth-php page page-id-130200 wp-embed-responsive cs-page-layout-disabled cs-navbar-sticky-enabled cs-navbar-smart-enabled cs-sticky-sidebar-enabled cs-stick-to-bottom" data-scheme='default' site-data-scheme='default'>

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

	<div class="cs-site-overlay"></div>

	<div class="cs-offcanvas">
		<div class="cs-offcanvas__header" data-scheme="default">
			
			<nav class="cs-offcanvas__nav">
						<div class="cs-logo ">
			<a class="cs-header__logo cs-logo-default " href="https://koko.by/">
				<img src="https://koko.by/wp-content/uploads/2022/05/Logo_Day-1.png"  alt="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by" >			</a>

									<a class="cs-header__logo cs-logo-dark " href="https://koko.by/">
							<img src="https://koko.by/wp-content/uploads/2022/05/Logo_Night.png"  alt="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by" >						</a>
							</div>
		
				<span class="cs-offcanvas__toggle" role="button"><i class="cs-icon cs-icon-x"></i></span>
			</nav>

					</div>
		<aside class="cs-offcanvas__sidebar">
			<div class="cs-offcanvas__inner cs-offcanvas__area cs-widget-area">
				<div class="widget widget_nav_menu cs-d-lg-none"><div class="menu-mobile-navigation-container"><ul id="menu-mobile-navigation" class="menu"><li id="menu-item-123012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123012"><a href="https://koko.by/explore">Свежее</a></li>
<li id="menu-item-123014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123014"><a href="https://koko.by/hot">Горячее</a></li>
<li id="menu-item-123013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123013"><a href="https://koko.by/trending">В тренде</a></li>
</ul></div></div>
				<div class="widget powerkit_social_links_widget-2 powerkit_social_links_widget">
		<div class="widget-body">
			<h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Подпишитесь</span></span></h5>	<div class="pk-social-links-wrap  pk-social-links-template-inline pk-social-links-align-default pk-social-links-scheme-light pk-social-links-titles-disabled pk-social-links-counts-enabled pk-social-links-labels-disabled pk-social-links-mode-php pk-social-links-mode-rest">
		<div class="pk-social-links-items">
								<div class="pk-social-links-item pk-social-links-facebook " data-id="facebook">
						<a href="https://facebook.com/kokoby.minsk" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Facebook">
							<i class="pk-social-links-icon pk-icon pk-icon-facebook"></i>
							
															<span class="pk-social-links-count pk-font-secondary">15K</span>
							
							
													</a>
					</div>
										<div class="pk-social-links-item pk-social-links-instagram " data-id="instagram">
						<a href="https://www.instagram.com/koko_by" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Instagram">
							<i class="pk-social-links-icon pk-icon pk-icon-instagram"></i>
							
															<span class="pk-social-links-count pk-font-secondary">431K</span>
							
							
													</a>
					</div>
										<div class="pk-social-links-item pk-social-links-telegram " data-id="telegram">
						<a href="https://t.me/koko_by" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Telegram">
							<i class="pk-social-links-icon pk-icon pk-icon-telegram"></i>
							
															<span class="pk-social-links-count pk-font-secondary">96K</span>
							
							
													</a>
					</div>
										<div class="pk-social-links-item pk-social-links-twitter " data-id="twitter">
						<a href="https://twitter.com/koko_byy" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Twitter">
							<i class="pk-social-links-icon pk-icon pk-icon-twitter"></i>
							
															<span class="pk-social-links-count pk-font-secondary">36K</span>
							
							
													</a>
					</div>
										<div class="pk-social-links-item pk-social-links-vk " data-id="vk">
						<a href="https://vk.com/kokoby" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="VK">
							<i class="pk-social-links-icon pk-icon pk-icon-vk"></i>
							
															<span class="pk-social-links-count pk-font-secondary">22K</span>
							
							
													</a>
					</div>
							</div>
	</div>
			</div>

		</div><div class="widget powerkit_widget_featured_categories-2 powerkit_widget_featured_categories"><h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Темы</span></span></h5>			<div class="widget-body">
					<div class="pk-featured-categories pk-featured-categories-vertical-list">
					<div class="pk-featured-item">
									<div class="pk-featured-image">
						<img width="590" height="393" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAk4AAAGJAQMAAABGki4nAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAADNJREFUeNrtwTEBAAAAwqD1T20IX6AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA4DJzIwAB+KhX0gAAAABJRU5ErkJggg==" class="attachment-large size-large pk-lazyload" alt="" loading="lazy" data-pk-sizes="auto" data-pk-src="https://koko.by/wp-content/uploads/2021/11/Sales.jpg" />					</div>
				
				<div class="pk-featured-content">
					<div class="pk-featured-inner">
						<div class="pk-featured-name">
							Акции и скидки						</div>

													<div class="pk-featured-count">
								<span class="pk-featured-number">14</span>
								<span class="pk-featured-label"> Posts</span>
							</div>
											</div>
				</div>

				<a class="pk-featured-link" href="https://koko.by/category/contest">
					<span>View Posts</span>
				</a>
			</div>
						<div class="pk-featured-item">
									<div class="pk-featured-image">
						<img width="900" height="600" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA4QAAAJYAQMAAAAAC7qYAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAFlJREFUeNrtwYEAAAAAw6D5U9/gBFUBAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADwDAs/AAGhWAVcAAAAAElFTkSuQmCC" class="attachment-large size-large pk-lazyload" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 900px) 100vw, 900px" data-pk-src="https://koko.by/wp-content/uploads/2021/11/afisha-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/11/afisha-1.jpg 900w, https://koko.by/wp-content/uploads/2021/11/afisha-1-600x400.jpg 600w, https://koko.by/wp-content/uploads/2021/11/afisha-1-768x512.jpg 768w" />					</div>
				
				<div class="pk-featured-content">
					<div class="pk-featured-inner">
						<div class="pk-featured-name">
							Афиша						</div>

													<div class="pk-featured-count">
								<span class="pk-featured-number">325</span>
								<span class="pk-featured-label"> Posts</span>
							</div>
											</div>
				</div>

				<a class="pk-featured-link" href="https://koko.by/category/afisha">
					<span>View Posts</span>
				</a>
			</div>
						<div class="pk-featured-item">
									<div class="pk-featured-image">
						<img width="852" height="480" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA1QAAAHgAQMAAACYa75UAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAEhJREFUeNrtwQEBAAAAgiD/r25IQAEAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAfBnKgAABYDzLiAAAAABJRU5ErkJggg==" class="attachment-large size-large pk-lazyload" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 852px) 100vw, 852px" data-pk-src="https://koko.by/wp-content/uploads/2021/11/video.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/11/video.jpg 852w, https://koko.by/wp-content/uploads/2021/11/video-600x338.jpg 600w, https://koko.by/wp-content/uploads/2021/11/video-768x433.jpg 768w" />					</div>
				
				<div class="pk-featured-content">
					<div class="pk-featured-inner">
						<div class="pk-featured-name">
							Видео						</div>

													<div class="pk-featured-count">
								<span class="pk-featured-number">141</span>
								<span class="pk-featured-label"> Posts</span>
							</div>
											</div>
				</div>

				<a class="pk-featured-link" href="https://koko.by/category/video">
					<span>View Posts</span>
				</a>
			</div>
						<div class="pk-featured-item">
									<div class="pk-featured-image">
						<img width="1200" height="675" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABQAAAALQAQMAAAD1s08VAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAIdJREFUeNrtwTEBAAAAwqD1T20JT6AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAeBrE3wABnPeUSgAAAABJRU5ErkJggg==" class="attachment-large size-large pk-lazyload" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 1200px) 100vw, 1200px" data-pk-src="https://koko.by/wp-content/uploads/2021/11/realt-3.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/11/realt-3.jpg 1280w, https://koko.by/wp-content/uploads/2021/11/realt-3-600x338.jpg 600w, https://koko.by/wp-content/uploads/2021/11/realt-3-768x432.jpg 768w" />					</div>
				
				<div class="pk-featured-content">
					<div class="pk-featured-inner">
						<div class="pk-featured-name">
							Недвижимость						</div>

													<div class="pk-featured-count">
								<span class="pk-featured-number">10</span>
								<span class="pk-featured-label"> Posts</span>
							</div>
											</div>
				</div>

				<a class="pk-featured-link" href="https://koko.by/category/realt">
					<span>View Posts</span>
				</a>
			</div>
						<div class="pk-featured-item">
									<div class="pk-featured-image">
						<img width="284" height="177" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAARwAAACxAQMAAAAsz5AnAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAB1JREFUWMPtwTEBAAAAwqD1T20KP6AAAAAAAAC4GxmVAAG/HQx4AAAAAElFTkSuQmCC" class="attachment-large size-large pk-lazyload" alt="" loading="lazy" data-pk-sizes="auto" data-pk-src="https://koko.by/wp-content/uploads/2021/11/foodhunting.jpeg" />					</div>
				
				<div class="pk-featured-content">
					<div class="pk-featured-inner">
						<div class="pk-featured-name">
							Новости						</div>

													<div class="pk-featured-count">
								<span class="pk-featured-number">153</span>
								<span class="pk-featured-label"> Posts</span>
							</div>
											</div>
				</div>

				<a class="pk-featured-link" href="https://koko.by/category/interesting">
					<span>View Posts</span>
				</a>
			</div>
						<div class="pk-featured-item">
									<div class="pk-featured-image">
						<img width="275" height="183" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAARMAAAC3AQMAAAALnSi3AAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAB1JREFUWMPtwTEBAAAAwqD1T20ND6AAAAAAAAB4MRm8AAEizxOoAAAAAElFTkSuQmCC" class="attachment-large size-large pk-lazyload" alt="" loading="lazy" data-pk-sizes="auto" data-pk-src="https://koko.by/wp-content/uploads/2021/11/cafe.jpeg" />					</div>
				
				<div class="pk-featured-content">
					<div class="pk-featured-inner">
						<div class="pk-featured-name">
							Обзоры						</div>

													<div class="pk-featured-count">
								<span class="pk-featured-number">811</span>
								<span class="pk-featured-label"> Posts</span>
							</div>
											</div>
				</div>

				<a class="pk-featured-link" href="https://koko.by/category/cafehouse">
					<span>View Posts</span>
				</a>
			</div>
				</div>
				</div>
		</div>			</div>
		</aside>
	</div>
	
<div id="page" class="cs-site">

	
	<div class="cs-site-inner">

		
		
<header class="cs-header cs-header-one" data-scheme="default">
	<div class="cs-container">
		<div class="cs-header__inner cs-header__inner-desktop">
			<div class="cs-header__col cs-col-left">
								<span class="cs-header__offcanvas-toggle " role="button">
					<i class="cs-icon cs-icon-menu"></i>
				</span>
					<div class="cs-logo ">
			<a class="cs-header__logo cs-logo-default " href="https://koko.by/">
				<img src="https://koko.by/wp-content/uploads/2022/05/Logo_Day-1.png"  alt="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by" >			</a>

									<a class="cs-header__logo cs-logo-dark " href="https://koko.by/">
							<img src="https://koko.by/wp-content/uploads/2022/05/Logo_Night.png"  alt="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by" >						</a>
							</div>
		<nav class="cs-header__nav"><ul id="menu-primary" class="cs-header__nav-inner"><li id="menu-item-130193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-130193"><a href="https://koko.by"><span>Главная</span></a></li>
<li id="menu-item-130194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130194"><a href="https://cat.koko.by/"><span>Каталог</span></a></li>
<li id="menu-item-130195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130195"><a href="https://koko.by/afisha/"><span>Афиша</span></a></li>
</ul></nav>		<div class="cs-header__multi-column cs-site-submenu section-heading-default-style-1">
			<span class="cs-header__multi-column-toggle"><i class="cs-icon cs-icon-more-horizontal"></i>
			</span>
			<div class="cs-header__multi-column-container" data-scheme="default">
				<div class="cs-header__multi-column-row">
					<div class="cs-header__multi-column-col cs-header__widgets-column cs-widget-area">
											</div>
					<div class="cs-header__multi-column-col cs-header__widgets-column cs-widget-area">
						<div class="widget powerkit_widget_posts-4 powerkit_widget_posts"><h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Популярное</span></span></h5>
			<div class="widget-body pk-widget-posts pk-widget-posts-template-default pk-widget-posts-template-list posts-per-page-2">
				<ul>
											<li class="pk-post-item">
									<article class="post-129981 post type-post status-publish format-standard has-post-thumbnail category-cafehouse tag-gde-poest-v-dzerzhinske tag-pelmeni tag-shaurma cs-entry cs-video-wrap" style="--cs-image-border-radius: 5px;">
			<div class="cs-entry__outer">
									<div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square">
						<div class="cs-overlay-background cs-overlay-transparent">
							<img width="80" height="60" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-smaller size-csco-smaller pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 80px) 100vw, 80px" data-pk-src="https://koko.by/wp-content/uploads/2022/05/img_3424-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2022/05/img_3424-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/05/img_3424-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/05/img_3424-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/05/img_3424-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/05/img_3424-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/05/img_3424-1-1140x855.jpg 1140w" />						</div>

						<a class="cs-overlay-link" href="https://koko.by/cafehouse/129981-dzerfood.html"></a>
					</div>
				
				<div class="cs-entry__inner cs-entry__content">
					<div class="cs-entry__post-meta" ><div class="cs-meta-category"><ul class="post-categories">
	<li><a href="https://koko.by/category/cafehouse" rel="category tag">Обзоры</a></li></ul></div></div>
					<h3 class="cs-entry__title">
						<a href="https://koko.by/cafehouse/129981-dzerfood.html">Съездили на тест пельменей из «Лепим Сами», и другие приключения Кокобая в Дзержинске</a>
					</h3>

									</div>
			</div>
		</article>
								</li>
											<li class="pk-post-item">
									<article class="post-129899 post type-post status-publish format-standard has-post-thumbnail category-interesting tag-kolbasa-iz-zubra tag-krasnaya-kniga tag-novinki cs-entry cs-video-wrap" style="--cs-image-border-radius: 5px;">
			<div class="cs-entry__outer">
									<div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square">
						<div class="cs-overlay-background cs-overlay-transparent">
							<img width="80" height="63" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-smaller size-csco-smaller pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 80px) 100vw, 80px" data-pk-src="https://koko.by/wp-content/uploads/2022/04/img_4346-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2022/04/img_4346-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/04/img_4346-1-600x473.jpg 600w, https://koko.by/wp-content/uploads/2022/04/img_4346-1-768x605.jpg 768w, https://koko.by/wp-content/uploads/2022/04/img_4346-1-1536x1210.jpg 1536w, https://koko.by/wp-content/uploads/2022/04/img_4346-1-750x591.jpg 750w, https://koko.by/wp-content/uploads/2022/04/img_4346-1-1140x898.jpg 1140w" />						</div>

						<a class="cs-overlay-link" href="https://koko.by/interesting/129899-zubr.html"></a>
					</div>
				
				<div class="cs-entry__inner cs-entry__content">
					<div class="cs-entry__post-meta" ><div class="cs-meta-category"><ul class="post-categories">
	<li><a href="https://koko.by/category/interesting" rel="category tag">Новости</a></li></ul></div></div>
					<h3 class="cs-entry__title">
						<a href="https://koko.by/interesting/129899-zubr.html">Кто поднял руку на зубра и сделал из него колбасу. Новинка &#8211; гродненские мясные забавы</a>
					</h3>

									</div>
			</div>
		</article>
								</li>
									</ul>
			</div>

			</div>					</div>
					<div class="cs-header__multi-column-col cs-header__widgets-column cs-widget-area">
						<div class="widget powerkit_widget_featured_categories-5 powerkit_widget_featured_categories"><h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Свежая афиша</span></span></h5>			<div class="widget-body">
					<div class="pk-featured-categories pk-featured-categories-tiles-2">
					<div class="pk-featured-item">
									<div class="pk-featured-image">
						<img width="900" height="600" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA4QAAAJYAQMAAAAAC7qYAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAFlJREFUeNrtwYEAAAAAw6D5U9/gBFUBAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADwDAs/AAGhWAVcAAAAAElFTkSuQmCC" class="attachment-large size-large pk-lazyload" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 900px) 100vw, 900px" data-pk-src="https://koko.by/wp-content/uploads/2021/11/afisha-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/11/afisha-1.jpg 900w, https://koko.by/wp-content/uploads/2021/11/afisha-1-600x400.jpg 600w, https://koko.by/wp-content/uploads/2021/11/afisha-1-768x512.jpg 768w" />					</div>
				
				<div class="pk-featured-content">
					<div class="pk-featured-inner">
						<div class="pk-featured-name">
							Афиша						</div>

													<div class="pk-featured-count">
								<span class="pk-featured-number">325</span>
								<span class="pk-featured-label"> Posts</span>
							</div>
											</div>
				</div>

				<a class="pk-featured-link" href="https://koko.by/category/afisha">
					<span>View Posts</span>
				</a>
			</div>
				</div>
				</div>
		</div><div class="widget powerkit_social_links_widget-5 powerkit_social_links_widget">
		<div class="widget-body">
			<h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Социальные сети</span></span></h5>	<div class="pk-social-links-wrap  pk-social-links-template-inline pk-social-links-align-default pk-social-links-scheme-dark-rounded pk-social-links-titles-disabled pk-social-links-counts-enabled pk-social-links-labels-disabled pk-social-links-mode-php pk-social-links-mode-rest">
		<div class="pk-social-links-items">
								<div class="pk-social-links-item pk-social-links-facebook " data-id="facebook">
						<a href="https://facebook.com/kokoby.minsk" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Facebook">
							<i class="pk-social-links-icon pk-icon pk-icon-facebook"></i>
							
															<span class="pk-social-links-count pk-font-secondary">15K</span>
							
							
													</a>
					</div>
										<div class="pk-social-links-item pk-social-links-instagram " data-id="instagram">
						<a href="https://www.instagram.com/koko_by" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Instagram">
							<i class="pk-social-links-icon pk-icon pk-icon-instagram"></i>
							
															<span class="pk-social-links-count pk-font-secondary">431K</span>
							
							
													</a>
					</div>
										<div class="pk-social-links-item pk-social-links-telegram " data-id="telegram">
						<a href="https://t.me/koko_by" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Telegram">
							<i class="pk-social-links-icon pk-icon pk-icon-telegram"></i>
							
															<span class="pk-social-links-count pk-font-secondary">96K</span>
							
							
													</a>
					</div>
										<div class="pk-social-links-item pk-social-links-twitter " data-id="twitter">
						<a href="https://twitter.com/koko_byy" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Twitter">
							<i class="pk-social-links-icon pk-icon pk-icon-twitter"></i>
							
															<span class="pk-social-links-count pk-font-secondary">36K</span>
							
							
													</a>
					</div>
										<div class="pk-social-links-item pk-social-links-vk " data-id="vk">
						<a href="https://vk.com/kokoby" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="VK">
							<i class="pk-social-links-icon pk-icon pk-icon-vk"></i>
							
															<span class="pk-social-links-count pk-font-secondary">22K</span>
							
							
													</a>
					</div>
							</div>
	</div>
			</div>

		</div>					</div>
				</div>
			</div>
		</div>
					</div>
			<div class="cs-header__col cs-col-right">
							<span role="button" class="cs-header__scheme-toggle cs-site-scheme-toggle">
				<i class="cs-header__scheme-toggle-icon cs-icon cs-icon-sun"></i>
				<span class="cs-header__scheme-toggle-element"></span>
				<i class="cs-header__scheme-toggle-icon cs-icon cs-icon-moon"></i>
			</span>
				<span class="cs-header__search-toggle" role="button">
			<i class="cs-icon cs-icon-search"></i>
		</span>
					<a href="https://koko.by/add" class="cs-header__button" target="_blank">
				<i class="cs-icon cs-icon-mail"></i>Добавить			</a>
						</div>
		</div>

		
<div class="cs-header__inner cs-header__inner-mobile">
	<div class="cs-header__col cs-col-left">
						<span class="cs-header__offcanvas-toggle " role="button">
					<i class="cs-icon cs-icon-menu"></i>
				</span>
				</div>
	<div class="cs-header__col cs-col-center">
				<div class="cs-logo ">
			<a class="cs-header__logo cs-logo-default " href="https://koko.by/">
				<img src="https://koko.by/wp-content/uploads/2022/05/Logo_Day-1.png"  alt="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by" >			</a>

									<a class="cs-header__logo cs-logo-dark " href="https://koko.by/">
							<img src="https://koko.by/wp-content/uploads/2022/05/Logo_Night.png"  alt="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by" >						</a>
							</div>
			</div>
	<div class="cs-header__col cs-col-right">
				<span role="button" class="cs-header__scheme-toggle cs-header__scheme-toggle-mobile cs-site-scheme-toggle">
			<i class="cs-header__scheme-toggle-icon cs-icon cs-icon-sun"></i>
			<i class="cs-header__scheme-toggle-icon cs-icon cs-icon-moon"></i>
		</span>
						<span class="cs-header__search-toggle" role="button">
			<i class="cs-icon cs-icon-search"></i>
		</span>
			</div>
</div>
	</div>

	
<div class="cs-search" data-scheme="default">
	<div class="cs-container">
		<form role="search" method="get" class="cs-search__nav-form" action="https://koko.by/">
			<div class="cs-search__group">
				<button class="cs-search__submit">
					<i class="cs-icon cs-icon-search"></i>
				</button>

				<input data-swpparentel=".cs-header .cs-search-live-result" required class="cs-search__input" data-swplive="true" type="search" value="" name="s" placeholder="Введите тему поиска">

				<button class="cs-search__close">
					<i class="cs-icon cs-icon-x"></i>
				</button>
			</div>
		</form>

		<div class="cs-search__content">
								<div class="cs-search__posts">
						<h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Новое</span></span></h5>
						<div class="cs-search__posts-wrapper">
															<article class="post-129981 post type-post status-publish format-standard has-post-thumbnail category-cafehouse tag-gde-poest-v-dzerzhinske tag-pelmeni tag-shaurma cs-entry cs-video-wrap">
									<div class="cs-entry__outer">
																					<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square" data-scheme="inverse">
												<div class="cs-overlay-background cs-overlay-transparent">
													<img width="110" height="83" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-small size-csco-small pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 110px) 100vw, 110px" data-pk-src="https://koko.by/wp-content/uploads/2022/05/img_3424-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2022/05/img_3424-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/05/img_3424-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/05/img_3424-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/05/img_3424-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/05/img_3424-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/05/img_3424-1-1140x855.jpg 1140w" />												</div>

												<a href="https://koko.by/cafehouse/129981-dzerfood.html" class="cs-overlay-link"></a>
											</div>
										
										<div class="cs-entry__inner cs-entry__content">
											<h6 class="cs-entry__title"><a href="https://koko.by/cafehouse/129981-dzerfood.html">Съездили на тест пельменей из «Лепим Сами», и другие приключения Кокобая в Дзержинске</a></h6>
											<div class="cs-entry__post-meta" ><div class="cs-meta-views"><span class="cs-meta-icon"><i class="cs-icon cs-icon-bar-chart"></i></span>3,7K просмотров</div></div>										</div>
									</div>
								</article>
															<article class="post-129899 post type-post status-publish format-standard has-post-thumbnail category-interesting tag-kolbasa-iz-zubra tag-krasnaya-kniga tag-novinki cs-entry cs-video-wrap">
									<div class="cs-entry__outer">
																					<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square" data-scheme="inverse">
												<div class="cs-overlay-background cs-overlay-transparent">
													<img width="110" height="87" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-small size-csco-small pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 110px) 100vw, 110px" data-pk-src="https://koko.by/wp-content/uploads/2022/04/img_4346-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2022/04/img_4346-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/04/img_4346-1-600x473.jpg 600w, https://koko.by/wp-content/uploads/2022/04/img_4346-1-768x605.jpg 768w, https://koko.by/wp-content/uploads/2022/04/img_4346-1-1536x1210.jpg 1536w, https://koko.by/wp-content/uploads/2022/04/img_4346-1-750x591.jpg 750w, https://koko.by/wp-content/uploads/2022/04/img_4346-1-1140x898.jpg 1140w" />												</div>

												<a href="https://koko.by/interesting/129899-zubr.html" class="cs-overlay-link"></a>
											</div>
										
										<div class="cs-entry__inner cs-entry__content">
											<h6 class="cs-entry__title"><a href="https://koko.by/interesting/129899-zubr.html">Кто поднял руку на зубра и сделал из него колбасу. Новинка &#8211; гродненские мясные забавы</a></h6>
											<div class="cs-entry__post-meta" ><div class="cs-meta-views"><span class="cs-meta-icon"><i class="cs-icon cs-icon-bar-chart"></i></span>37,2K просмотров</div></div>										</div>
									</div>
								</article>
															<article class="post-129576 post type-post status-publish format-standard has-post-thumbnail category-cafehouse tag-utka-v-minske tag-utka-po-pekinski cs-entry cs-video-wrap">
									<div class="cs-entry__outer">
																					<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square" data-scheme="inverse">
												<div class="cs-overlay-background cs-overlay-transparent">
													<img width="110" height="83" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-small size-csco-small pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 110px) 100vw, 110px" data-pk-src="https://koko.by/wp-content/uploads/2022/04/img_1833-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2022/04/img_1833-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/04/img_1833-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/04/img_1833-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/04/img_1833-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/04/img_1833-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/04/img_1833-1-1140x855.jpg 1140w" />												</div>

												<a href="https://koko.by/cafehouse/129576-kry-kry.html" class="cs-overlay-link"></a>
											</div>
										
										<div class="cs-entry__inner cs-entry__content">
											<h6 class="cs-entry__title"><a href="https://koko.by/cafehouse/129576-kry-kry.html">Где в Минске готовят утку по-пекински, сколько стоит? и как получить скидку. Совершил налёт на заведения!</a></h6>
											<div class="cs-entry__post-meta" ><div class="cs-meta-views"><span class="cs-meta-icon"><i class="cs-icon cs-icon-bar-chart"></i></span>7,5K просмотров</div></div>										</div>
									</div>
								</article>
															<article class="post-129582 post type-post status-publish format-standard has-post-thumbnail category-stay tag-otdyh tag-park-dipriz tag-puteshestvija cs-entry cs-video-wrap">
									<div class="cs-entry__outer">
																					<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square" data-scheme="inverse">
												<div class="cs-overlay-background cs-overlay-transparent">
													<img width="110" height="83" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-small size-csco-small pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 110px) 100vw, 110px" data-pk-src="https://koko.by/wp-content/uploads/2022/04/img_3371-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2022/04/img_3371-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/04/img_3371-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/04/img_3371-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/04/img_3371-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/04/img_3371-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/04/img_3371-1-1140x855.jpg 1140w" />												</div>

												<a href="https://koko.by/stay/129582-sektor-dipriz.html" class="cs-overlay-link"></a>
											</div>
										
										<div class="cs-entry__inner cs-entry__content">
											<h6 class="cs-entry__title"><a href="https://koko.by/stay/129582-sektor-dipriz.html">Пожалуй, самый крутой зооландшафтный парк в Беларуси! Прошлись по территории комплекса «Диприз»</a></h6>
											<div class="cs-entry__post-meta" ><div class="cs-meta-views"><span class="cs-meta-icon"><i class="cs-icon cs-icon-bar-chart"></i></span>51,1K просмотров</div></div>										</div>
									</div>
								</article>
													</div>
					</div>
					
								<div class="cs-search__tags">
						<ul>
															<li>
									<a href="https://koko.by/tag/jachnye-keksy" rel="tag">
										ячные кексы									</a>
								</li>
															<li>
									<a href="https://koko.by/tag/jaca" rel="tag">
										яца									</a>
								</li>
															<li>
									<a href="https://koko.by/tag/yarmarka" rel="tag">
										ярмарка									</a>
								</li>
															<li>
									<a href="https://koko.by/tag/japonskij-hren" rel="tag">
										японский хрен									</a>
								</li>
															<li>
									<a href="https://koko.by/tag/japonskij-fastfud" rel="tag">
										японский фастфуд									</a>
								</li>
															<li>
									<a href="https://koko.by/tag/japonskij-sup" rel="tag">
										японский суп									</a>
								</li>
															<li>
									<a href="https://koko.by/tag/japonskij-recept" rel="tag">
										японский рецепт									</a>
								</li>
															<li>
									<a href="https://koko.by/tag/japonskij-omlet" rel="tag">
										японский омлет									</a>
								</li>
													</ul>
					</div>
					
			<div class="cs-search-live-result"></div>
		</div>
	</div>
</div>
</header>

		
		<main id="main" class="cs-site-primary">

			
			<div class="cs-site-content cs-sidebar-disabled cs-metabar-disabled section-heading-default-style-1">

				
				<div class="cs-container">

					
					<div id="content" class="cs-main-content">

										<div id="canvas-content" class="canvas-content entry-content">
					<div class="cnvs-block-section cnvs-block-section-1588321105381 cnvs-block-section-layout-with-sidebar cnvs-block-section-sidebar-sticky-top-last-block cnvs-block-section-sidebar-position-right" >
		<div class="cnvs-block-section-outer" style="">
			<div class="cnvs-block-section-inner">
				

<div class="cnvs-block-section-content cnvs-block-section-content-1588321112889" >
	<div class="cnvs-block-section-content-inner">
		

<div class="wp-container-2 wp-block-group cnvs-block-core-group-1588323204575"><div class="wp-block-group__inner-container">	<div class="cnvs-block-posts cnvs-block-posts-1588316724753 cnvs-block-posts-layout-tile-type-1" data-layout="tile-type-1" data-min-height="initial">
		<div class="cs-posts-area" data-posts-area="">
			<div class="cs-posts-area__outer">
				<div class="cs-posts-area__main cs-block-posts-layout-tile-type-1 cs-display-column">
					<article class=" cs-overlay-gradient post-129981 post type-post status-publish format-standard has-post-thumbnail category-cafehouse tag-gde-poest-v-dzerzhinske tag-pelmeni tag-shaurma cs-entry cs-video-wrap">
	<div class="cs-entry__outer cs-entry__overlay cs-overlay-ratio cs-ratio-landscape" data-scheme="inverse">
					<div class="cs-entry__inner cs-entry__thumbnail">
						<div class="cs-overlay-background">
			<img loading="lazy" width="800" height="600" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-medium-uncropped size-csco-medium-uncropped pk-lazyload wp-post-image" alt="" data-pk-sizes="auto" data-ls-sizes="(max-width: 800px) 100vw, 800px" data-pk-src="https://koko.by/wp-content/uploads/2022/05/img_3424-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2022/05/img_3424-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/05/img_3424-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/05/img_3424-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/05/img_3424-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/05/img_3424-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/05/img_3424-1-1140x855.jpg 1140w" />
					</div>
					</div>
		
		<div class="cs-entry__inner cs-overlay-content cs-entry__content">
			<div class="cs-entry__category"><ul class="post-categories">
	<li><a href="https://koko.by/category/cafehouse" rel="category tag">Обзоры</a></li></ul></div>
				<h2 class="cs-entry__title cs-entry__title-line">
					<a href="https://koko.by/cafehouse/129981-dzerfood.html">Съездили на тест пельменей из «Лепим Сами», и другие приключения Кокобая в Дзержинске</a>
			</h2>
	
			
			<div class="cs-entry__post-meta" ><div class="cs-meta-author"><a class="cs-meta-author-inner url fn n" href="https://koko.by/author/foodhunter" title="View all posts by Кокобай"><span class="cs-photo"><img alt='' src='https://secure.gravatar.com/avatar/37bb9e601609589265f0811530eddb2e?s=26&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/37bb9e601609589265f0811530eddb2e?s=52&#038;d=mm&#038;r=g 2x' class='avatar avatar-26 photo' height='26' width='26' loading='lazy'/></span><span class="cs-by">by</span><span class="cs-author">Кокобай</span></a></div><div class="cs-meta-date">3 мая, 2022</div><div class="cs-meta-views"><span class="cs-meta-icon"><i class="cs-icon cs-icon-bar-chart"></i></span>3,7K просмотров</div><div class="cs-meta-comments"><span class="cs-meta-icon"><i class="cs-icon cs-icon-message-square"></i></span><a href="https://koko.by/cafehouse/129981-dzerfood.html#comments" class="comments-link" >5 комментариев</a></div></div>		</div>

		<a href="https://koko.by/cafehouse/129981-dzerfood.html" class="cs-overlay-link"></a>
	</div>
</article>
				</div>
			</div>

					</div>
	</div>
	

	<div class="cnvs-block-posts cnvs-block-posts-1588316857513 cnvs-block-posts-layout-tile-type-1" data-layout="tile-type-1" data-min-height="initial">
		<div class="cs-posts-area" data-posts-area="">
			<div class="cs-posts-area__outer">
				<div class="cs-posts-area__main cs-block-posts-layout-tile-type-1">
					<article class=" cs-overlay-gradient post-129899 post type-post status-publish format-standard has-post-thumbnail category-interesting tag-kolbasa-iz-zubra tag-krasnaya-kniga tag-novinki cs-entry cs-video-wrap">
	<div class="cs-entry__outer cs-entry__overlay cs-overlay-ratio cs-ratio-landscape" data-scheme="inverse">
					<div class="cs-entry__inner cs-entry__thumbnail">
						<div class="cs-overlay-background">
			<img width="380" height="299" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-thumbnail-uncropped size-csco-thumbnail-uncropped pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 380px) 100vw, 380px" data-pk-src="https://koko.by/wp-content/uploads/2022/04/img_4346-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2022/04/img_4346-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/04/img_4346-1-600x473.jpg 600w, https://koko.by/wp-content/uploads/2022/04/img_4346-1-768x605.jpg 768w, https://koko.by/wp-content/uploads/2022/04/img_4346-1-1536x1210.jpg 1536w, https://koko.by/wp-content/uploads/2022/04/img_4346-1-750x591.jpg 750w, https://koko.by/wp-content/uploads/2022/04/img_4346-1-1140x898.jpg 1140w" />
					</div>
					</div>
		
		<div class="cs-entry__inner cs-overlay-content cs-entry__content">
			<div class="cs-entry__category"><ul class="post-categories">
	<li><a href="https://koko.by/category/interesting" rel="category tag">Новости</a></li></ul></div>
				<h2 class="cs-entry__title cs-entry__title-line">
					<a href="https://koko.by/interesting/129899-zubr.html">Кто поднял руку на зубра и сделал из него колбасу. Новинка &#8211; гродненские мясные забавы</a>
			</h2>
	
			
			<div class="cs-entry__post-meta" ><div class="cs-meta-author"><a class="cs-meta-author-inner url fn n" href="https://koko.by/author/foodhunter" title="View all posts by Кокобай"><span class="cs-photo"><img alt='' src='https://secure.gravatar.com/avatar/37bb9e601609589265f0811530eddb2e?s=26&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/37bb9e601609589265f0811530eddb2e?s=52&#038;d=mm&#038;r=g 2x' class='avatar avatar-26 photo' height='26' width='26' loading='lazy'/></span><span class="cs-by">by</span><span class="cs-author">Кокобай</span></a></div><div class="cs-meta-date">28 апреля, 2022</div><div class="cs-meta-views"><span class="cs-meta-icon"><i class="cs-icon cs-icon-bar-chart"></i></span>37,2K просмотров</div><div class="cs-meta-shares">			<div class="cs-meta-share-total">
				<span class="cs-meta-icon"><i class="cs-icon cs-icon-share"></i></span>
				<span class="cs-total-number">
					16 репостов				</span>
			</div>
			<div class="cs-meta-share-links" data-scheme="default">
						<div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-simple-light pk-share-buttons-has-counts pk-share-buttons-block-posts pk-share-buttons-mode-cached" data-post-id="129899" data-share-url="https://koko.by/interesting/129899-zubr.html" >

			
			<div class="pk-share-buttons-items">

										<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-item-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=https://koko.by/interesting/129899-zubr.html" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">14</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram">

							<a href="https://t.me/share/url?&#038;text=%D0%9A%D1%82%D0%BE%20%D0%BF%D0%BE%D0%B4%D0%BD%D1%8F%D0%BB%20%D1%80%D1%83%D0%BA%D1%83%20%D0%BD%D0%B0%20%D0%B7%D1%83%D0%B1%D1%80%D0%B0%20%D0%B8%20%D1%81%D0%B4%D0%B5%D0%BB%D0%B0%D0%BB%20%D0%B8%D0%B7%20%D0%BD%D0%B5%D0%B3%D0%BE%20%D0%BA%D0%BE%D0%BB%D0%B1%D0%B0%D1%81%D1%83.%20%D0%9D%D0%BE%D0%B2%D0%B8%D0%BD%D0%BA%D0%B0%20%E2%80%93%20%D0%B3%D1%80%D0%BE%D0%B4%D0%BD%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B5%20%D0%BC%D1%8F%D1%81%D0%BD%D1%8B%D0%B5%20%D0%B7%D0%B0%D0%B1%D0%B0%D0%B2%D1%8B&#038;url=https://koko.by/interesting/129899-zubr.html" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-vkontakte pk-share-buttons-item-count" data-id="vkontakte">

							<a href="https://vk.com/share.php?url=https://koko.by/interesting/129899-zubr.html" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-vkontakte"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">2</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">

							<a href="https://twitter.com/share?&#038;text=%D0%9A%D1%82%D0%BE%20%D0%BF%D0%BE%D0%B4%D0%BD%D1%8F%D0%BB%20%D1%80%D1%83%D0%BA%D1%83%20%D0%BD%D0%B0%20%D0%B7%D1%83%D0%B1%D1%80%D0%B0%20%D0%B8%20%D1%81%D0%B4%D0%B5%D0%BB%D0%B0%D0%BB%20%D0%B8%D0%B7%20%D0%BD%D0%B5%D0%B3%D0%BE%20%D0%BA%D0%BE%D0%BB%D0%B1%D0%B0%D1%81%D1%83.%20%D0%9D%D0%BE%D0%B2%D0%B8%D0%BD%D0%BA%D0%B0%20%E2%80%93%20%D0%B3%D1%80%D0%BE%D0%B4%D0%BD%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B5%20%D0%BC%D1%8F%D1%81%D0%BD%D1%8B%D0%B5%20%D0%B7%D0%B0%D0%B1%D0%B0%D0%B2%D1%8B&#038;via=koko_byy&#038;url=https://koko.by/interesting/129899-zubr.html" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
								</div>
		</div>
				</div>
		</div></div>		</div>

		<a href="https://koko.by/interesting/129899-zubr.html" class="cs-overlay-link"></a>
	</div>
</article>
<article class=" cs-overlay-gradient post-129576 post type-post status-publish format-standard has-post-thumbnail category-cafehouse tag-utka-v-minske tag-utka-po-pekinski cs-entry cs-video-wrap">
	<div class="cs-entry__outer cs-entry__overlay cs-overlay-ratio cs-ratio-landscape" data-scheme="inverse">
					<div class="cs-entry__inner cs-entry__thumbnail">
						<div class="cs-overlay-background">
			<img width="380" height="285" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-thumbnail-uncropped size-csco-thumbnail-uncropped pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 380px) 100vw, 380px" data-pk-src="https://koko.by/wp-content/uploads/2022/04/img_1833-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2022/04/img_1833-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/04/img_1833-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/04/img_1833-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/04/img_1833-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/04/img_1833-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/04/img_1833-1-1140x855.jpg 1140w" />
					</div>
					</div>
		
		<div class="cs-entry__inner cs-overlay-content cs-entry__content">
			<div class="cs-entry__category"><ul class="post-categories">
	<li><a href="https://koko.by/category/cafehouse" rel="category tag">Обзоры</a></li></ul></div>
				<h2 class="cs-entry__title cs-entry__title-line">
					<a href="https://koko.by/cafehouse/129576-kry-kry.html">Где в Минске готовят утку по-пекински, сколько стоит? и как получить скидку. Совершил налёт на заведения!</a>
			</h2>
	
			
			<div class="cs-entry__post-meta" ><div class="cs-meta-author"><a class="cs-meta-author-inner url fn n" href="https://koko.by/author/foodhunter" title="View all posts by Кокобай"><span class="cs-photo"><img alt='' src='https://secure.gravatar.com/avatar/37bb9e601609589265f0811530eddb2e?s=26&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/37bb9e601609589265f0811530eddb2e?s=52&#038;d=mm&#038;r=g 2x' class='avatar avatar-26 photo' height='26' width='26' loading='lazy'/></span><span class="cs-by">by</span><span class="cs-author">Кокобай</span></a></div><div class="cs-meta-date">27 апреля, 2022</div><div class="cs-meta-views"><span class="cs-meta-icon"><i class="cs-icon cs-icon-bar-chart"></i></span>7,5K просмотров</div></div>		</div>

		<a href="https://koko.by/cafehouse/129576-kry-kry.html" class="cs-overlay-link"></a>
	</div>
</article>
				</div>
			</div>

					</div>
	</div>
	


<div class="wp-container-1 wp-block-group cs-signup-form has-border-color has-e-9-ecef-border-color has-white-color has-black-background-color has-text-color has-background cnvs-block-core-group-1584033042831"><div class="wp-block-group__inner-container">
<h2 id="subscribe" class="cnvs-block-section-heading cnvs-block-section-heading-1588320107267 cs- halignleft" >
	<span class="cnvs-section-title">
		<span>Subscribe</span>
	</span>
</h2>



<div class="cnvs-block-row cnvs-block-row-1588317524559 cnvs-block-row-columns-2" >
	<div class="cnvs-block-row-inner">
		

<div class="cnvs-block-column cnvs-block-column-1588317524700" >
	<div class="cnvs-block-column-inner">
		<div>
			

<h5 id="sign-up-for-our-newsletters" class="cnvs-block-core-heading-1584033062713">Sign Up for Our Newsletters</h5>



<p class="has-secondary-color has-text-color has-normal-font-size cnvs-block-core-paragraph-1584033080332">Get the latest news to your inbox.</p>

		</div>
	</div>
</div>



<div class="cnvs-block-column cnvs-block-column-1588317524751" >
	<div class="cnvs-block-column-inner">
		<div>
			
<div class="cnvs-block-opt-in-form cnvs-block-opt-in-form-1584033049226" >				<div class="pk-subscribe-form-wrap pk-subscribe-form-block pk-subscribe-with-name">
					
					<div class="pk-subscribe-container ">
						<div class="pk-subscribe-data">
							
							
							<form method="post" class="subscription">

								<input type="hidden" name="list_id" value="982782e9cc">

								<div class="pk-input-group">
																			<input type="text" name="USER" class="user form-control" placeholder="Enter your name">
									
									<input type="text" name="EMAIL" class="email form-control" placeholder="Enter your email">

									<button class="pk-subscribe-submit" type="submit">Subscribe</button>
								</div>

								<input type="hidden" name="_wp_http_referer" value="/homepage-3" />							</form>

															<div class="pk-privacy pk-color-secondary">
									<label><input name="pk-privacy" type="checkbox">Устанавливая этот флажок, вы подтверждаете, что прочитали и согласны с нашими условиями использования в отношении хранения данных, отправленных через эту форму.
</label>
								</div>
													</div>
					</div>
				</div>
				</div>
		</div>
	</div>
</div>

	</div>
</div>
</div></div>


	<div class="cnvs-block-posts cnvs-block-posts-1588320606818 cnvs-block-posts-layout-tile-type-1" data-layout="tile-type-1" data-min-height="initial">
		<div class="cs-posts-area" data-posts-area="">
			<div class="cs-posts-area__outer">
				<div class="cs-posts-area__main cs-block-posts-layout-tile-type-1 cs-display-column">
					<article class=" cs-overlay-gradient post-129582 post type-post status-publish format-standard has-post-thumbnail category-stay tag-otdyh tag-park-dipriz tag-puteshestvija cs-entry cs-video-wrap">
	<div class="cs-entry__outer cs-entry__overlay cs-overlay-ratio cs-ratio-landscape" data-scheme="inverse">
					<div class="cs-entry__inner cs-entry__thumbnail">
						<div class="cs-overlay-background">
			<img width="800" height="600" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-medium-uncropped size-csco-medium-uncropped pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 800px) 100vw, 800px" data-pk-src="https://koko.by/wp-content/uploads/2022/04/img_3371-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2022/04/img_3371-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/04/img_3371-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/04/img_3371-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/04/img_3371-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/04/img_3371-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/04/img_3371-1-1140x855.jpg 1140w" />
					</div>
					</div>
		
		<div class="cs-entry__inner cs-overlay-content cs-entry__content">
			<div class="cs-entry__category"><ul class="post-categories">
	<li><a href="https://koko.by/category/stay" rel="category tag">Ночлег</a></li></ul></div>
				<h2 class="cs-entry__title cs-entry__title-line">
					<a href="https://koko.by/stay/129582-sektor-dipriz.html">Пожалуй, самый крутой зооландшафтный парк в Беларуси! Прошлись по территории комплекса «Диприз»</a>
			</h2>
	
			
			<div class="cs-entry__post-meta" ><div class="cs-meta-author"><a class="cs-meta-author-inner url fn n" href="https://koko.by/author/foodhunter" title="View all posts by Кокобай"><span class="cs-photo"><img alt='' src='https://secure.gravatar.com/avatar/37bb9e601609589265f0811530eddb2e?s=26&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/37bb9e601609589265f0811530eddb2e?s=52&#038;d=mm&#038;r=g 2x' class='avatar avatar-26 photo' height='26' width='26' loading='lazy'/></span><span class="cs-by">by</span><span class="cs-author">Кокобай</span></a></div><div class="cs-meta-date">25 апреля, 2022</div><div class="cs-meta-shares">			<div class="cs-meta-share-total">
				<span class="cs-meta-icon"><i class="cs-icon cs-icon-share"></i></span>
				<span class="cs-total-number">
					2 репоста				</span>
			</div>
			<div class="cs-meta-share-links" data-scheme="default">
						<div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-simple-light pk-share-buttons-has-counts pk-share-buttons-block-posts pk-share-buttons-mode-cached" data-post-id="129582" data-share-url="https://koko.by/stay/129582-sektor-dipriz.html" >

			
			<div class="pk-share-buttons-items">

										<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=https://koko.by/stay/129582-sektor-dipriz.html" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram">

							<a href="https://t.me/share/url?&#038;text=%D0%9F%D0%BE%D0%B6%D0%B0%D0%BB%D1%83%D0%B9%2C%20%D1%81%D0%B0%D0%BC%D1%8B%D0%B9%20%D0%BA%D1%80%D1%83%D1%82%D0%BE%D0%B9%20%D0%B7%D0%BE%D0%BE%D0%BB%D0%B0%D0%BD%D0%B4%D1%88%D0%B0%D1%84%D1%82%D0%BD%D1%8B%D0%B9%20%D0%BF%D0%B0%D1%80%D0%BA%20%D0%B2%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D0%B8%21%20%D0%9F%D1%80%D0%BE%D1%88%D0%BB%D0%B8%D1%81%D1%8C%20%D0%BF%D0%BE%20%D1%82%D0%B5%D1%80%D1%80%D0%B8%D1%82%D0%BE%D1%80%D0%B8%D0%B8%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%20%C2%AB%D0%94%D0%B8%D0%BF%D1%80%D0%B8%D0%B7%C2%BB&#038;url=https://koko.by/stay/129582-sektor-dipriz.html" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-vkontakte pk-share-buttons-item-count" data-id="vkontakte">

							<a href="https://vk.com/share.php?url=https://koko.by/stay/129582-sektor-dipriz.html" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-vkontakte"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">2</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">

							<a href="https://twitter.com/share?&#038;text=%D0%9F%D0%BE%D0%B6%D0%B0%D0%BB%D1%83%D0%B9%2C%20%D1%81%D0%B0%D0%BC%D1%8B%D0%B9%20%D0%BA%D1%80%D1%83%D1%82%D0%BE%D0%B9%20%D0%B7%D0%BE%D0%BE%D0%BB%D0%B0%D0%BD%D0%B4%D1%88%D0%B0%D1%84%D1%82%D0%BD%D1%8B%D0%B9%20%D0%BF%D0%B0%D1%80%D0%BA%20%D0%B2%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D0%B8%21%20%D0%9F%D1%80%D0%BE%D1%88%D0%BB%D0%B8%D1%81%D1%8C%20%D0%BF%D0%BE%20%D1%82%D0%B5%D1%80%D1%80%D0%B8%D1%82%D0%BE%D1%80%D0%B8%D0%B8%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%20%C2%AB%D0%94%D0%B8%D0%BF%D1%80%D0%B8%D0%B7%C2%BB&#038;via=koko_byy&#038;url=https://koko.by/stay/129582-sektor-dipriz.html" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
								</div>
		</div>
				</div>
		</div></div>		</div>

		<a href="https://koko.by/stay/129582-sektor-dipriz.html" class="cs-overlay-link"></a>
	</div>
</article>
				</div>
			</div>

					</div>
	</div>
	

	<div class="cnvs-block-posts cnvs-block-posts-1588320606830 cnvs-block-posts-layout-tile-type-1" data-layout="tile-type-1" data-min-height="initial">
		<div class="cs-posts-area" data-posts-area="">
			<div class="cs-posts-area__outer">
				<div class="cs-posts-area__main cs-block-posts-layout-tile-type-1">
					<article class=" cs-overlay-gradient post-129458 post type-post status-publish format-standard has-post-thumbnail category-interesting tag-gde-kupit-rybu tag-rybnyj-magazin tag-stejki-lososya cs-entry cs-video-wrap">
	<div class="cs-entry__outer cs-entry__overlay cs-overlay-ratio cs-ratio-landscape" data-scheme="inverse">
					<div class="cs-entry__inner cs-entry__thumbnail">
						<div class="cs-overlay-background">
			<img width="260" height="195" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-thumbnail-small size-csco-thumbnail-small pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 260px) 100vw, 260px" data-pk-src="https://koko.by/wp-content/uploads/2022/04/img_1437-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2022/04/img_1437-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/04/img_1437-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/04/img_1437-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/04/img_1437-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/04/img_1437-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/04/img_1437-1-1140x855.jpg 1140w" />
					</div>
					</div>
		
		<div class="cs-entry__inner cs-overlay-content cs-entry__content">
			<div class="cs-entry__category"><ul class="post-categories">
	<li><a href="https://koko.by/category/interesting" rel="category tag">Новости</a></li></ul></div>
				<h2 class="cs-entry__title cs-entry__title-line">
					<a href="https://koko.by/interesting/129458-ribi-krasivoe.html">В поисках лососевых чипсов вышли на рыбный магазин первой необходимости при заводе «Баренцево»</a>
			</h2>
	
			
			<div class="cs-entry__post-meta" ><div class="cs-meta-date">21 апреля, 2022</div></div>		</div>

		<a href="https://koko.by/interesting/129458-ribi-krasivoe.html" class="cs-overlay-link"></a>
	</div>
</article>
<article class=" cs-overlay-gradient post-129420 post type-post status-publish format-standard has-post-thumbnail category-interesting tag-berezovyj-sok-2 tag-gotovim-medovuhu tag-leshoz cs-entry cs-video-wrap">
	<div class="cs-entry__outer cs-entry__overlay cs-overlay-ratio cs-ratio-landscape" data-scheme="inverse">
					<div class="cs-entry__inner cs-entry__thumbnail">
						<div class="cs-overlay-background">
			<img width="257" height="195" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-thumbnail-small size-csco-thumbnail-small pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 257px) 100vw, 257px" data-pk-src="https://koko.by/wp-content/uploads/2022/04/img_0872-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2022/04/img_0872-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/04/img_0872-1-600x456.jpg 600w, https://koko.by/wp-content/uploads/2022/04/img_0872-1-768x584.jpg 768w, https://koko.by/wp-content/uploads/2022/04/img_0872-1-1536x1167.jpg 1536w, https://koko.by/wp-content/uploads/2022/04/img_0872-1-750x570.jpg 750w, https://koko.by/wp-content/uploads/2022/04/img_0872-1-1140x866.jpg 1140w" />
					</div>
					</div>
		
		<div class="cs-entry__inner cs-overlay-content cs-entry__content">
			<div class="cs-entry__category"><ul class="post-categories">
	<li><a href="https://koko.by/category/interesting" rel="category tag">Новости</a></li></ul></div>
				<h2 class="cs-entry__title cs-entry__title-line">
					<a href="https://koko.by/interesting/129420-bereza.html">Где в Минске купить берёзовый сок. Даю наводку с явками</a>
			</h2>
	
			
			<div class="cs-entry__post-meta" ><div class="cs-meta-date">19 апреля, 2022</div></div>		</div>

		<a href="https://koko.by/interesting/129420-bereza.html" class="cs-overlay-link"></a>
	</div>
</article>
<article class=" cs-overlay-gradient post-129334 post type-post status-publish format-standard has-post-thumbnail category-cafehouse tag-bistro-bush tag-gde-sest-lapshu tag-zavedeniya-na-komsomolskoj cs-entry cs-video-wrap">
	<div class="cs-entry__outer cs-entry__overlay cs-overlay-ratio cs-ratio-landscape" data-scheme="inverse">
					<div class="cs-entry__inner cs-entry__thumbnail">
						<div class="cs-overlay-background">
			<img width="260" height="195" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-thumbnail-small size-csco-thumbnail-small pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 260px) 100vw, 260px" data-pk-src="https://koko.by/wp-content/uploads/2022/04/img_1256-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2022/04/img_1256-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/04/img_1256-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/04/img_1256-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/04/img_1256-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/04/img_1256-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/04/img_1256-1-1140x855.jpg 1140w" />
					</div>
					</div>
		
		<div class="cs-entry__inner cs-overlay-content cs-entry__content">
			<div class="cs-entry__category"><ul class="post-categories">
	<li><a href="https://koko.by/category/cafehouse" rel="category tag">Обзоры</a></li></ul></div>
				<h2 class="cs-entry__title cs-entry__title-line">
					<a href="https://koko.by/cafehouse/129334-bush-obzor.html">Посмотрели, что значит кухня кэжуал с салатами и макаронами в новом кафе «Буш»</a>
			</h2>
	
			
			<div class="cs-entry__post-meta" ><div class="cs-meta-date">19 апреля, 2022</div></div>		</div>

		<a href="https://koko.by/cafehouse/129334-bush-obzor.html" class="cs-overlay-link"></a>
	</div>
</article>
				</div>
			</div>

					</div>
	</div>
	</div></div>



<div class="wp-container-3 wp-block-group cnvs-block-core-group-1588323059885"><div class="wp-block-group__inner-container">
<h2 id="pulse" class="cnvs-block-section-heading cnvs-block-section-heading-1588320870929 halignleft" >
	<span class="cnvs-section-title">
		<span>Pulse</span>
	</span>
</h2>



<div class="cnvs-block-row cnvs-block-row-1588320881784 cnvs-block-row-columns-2" >
	<div class="cnvs-block-row-inner">
		

<div class="cnvs-block-column cnvs-block-column-1588320881846" >
	<div class="cnvs-block-column-inner">
		<div>
			
	<div class="cnvs-block-posts cnvs-block-posts-1588320891450 cnvs-block-posts-layout-standard-type-1" data-layout="standard-type-1" data-min-height="">
		<div class="cs-posts-area" data-posts-area="">
			<div class="cs-posts-area__outer">
				<div class="cs-posts-area__main cs-block-posts-layout-standard-type-1">
					
<article class="post-129981 post type-post status-publish format-standard has-post-thumbnail category-cafehouse tag-gde-poest-v-dzerzhinske tag-pelmeni tag-shaurma cs-entry cs-video-wrap">
	<div class="cs-entry__outer">
					<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-landscape" data-scheme="inverse">
				<div class="cs-overlay-background">
					<img width="373" height="280" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-thumbnail size-csco-thumbnail pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 373px) 100vw, 373px" data-pk-src="https://koko.by/wp-content/uploads/2022/05/img_3424-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2022/05/img_3424-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/05/img_3424-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/05/img_3424-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/05/img_3424-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/05/img_3424-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/05/img_3424-1-1140x855.jpg 1140w" />
					
									</div>

				<div class="cs-overlay-content">
											<span class="cs-entry__read-more">
							Читать						</span>
					
									</div>

				<a class="cs-overlay-link" href="https://koko.by/cafehouse/129981-dzerfood.html"></a>
			</div>
		
		<div class="cs-entry__inner cs-entry__content">
			<div class="cs-entry__post-meta" ><div class="cs-meta-category"><ul class="post-categories">
	<li><a href="https://koko.by/category/cafehouse" rel="category tag">Обзоры</a></li></ul></div></div>
				<h2 class="cs-entry__title ">
					<a href="https://koko.by/cafehouse/129981-dzerfood.html">Съездили на тест пельменей из «Лепим Сами», и другие приключения Кокобая в Дзержинске</a>
			</h2>
	
			
			<div class="cs-entry__post-meta" ><div class="cs-meta-date">3 мая, 2022</div><div class="cs-meta-views"><span class="cs-meta-icon"><i class="cs-icon cs-icon-bar-chart"></i></span>3,7K просмотров</div></div>		</div>
	</div>
</article>

<article class="post-129899 post type-post status-publish format-standard has-post-thumbnail category-interesting tag-kolbasa-iz-zubra tag-krasnaya-kniga tag-novinki cs-entry cs-video-wrap">
	<div class="cs-entry__outer">
					<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-landscape" data-scheme="inverse">
				<div class="cs-overlay-background">
					<img width="355" height="280" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-thumbnail size-csco-thumbnail pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 355px) 100vw, 355px" data-pk-src="https://koko.by/wp-content/uploads/2022/04/img_4346-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2022/04/img_4346-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/04/img_4346-1-600x473.jpg 600w, https://koko.by/wp-content/uploads/2022/04/img_4346-1-768x605.jpg 768w, https://koko.by/wp-content/uploads/2022/04/img_4346-1-1536x1210.jpg 1536w, https://koko.by/wp-content/uploads/2022/04/img_4346-1-750x591.jpg 750w, https://koko.by/wp-content/uploads/2022/04/img_4346-1-1140x898.jpg 1140w" />
					
									</div>

				<div class="cs-overlay-content">
											<span class="cs-entry__read-more">
							Читать						</span>
					
									</div>

				<a class="cs-overlay-link" href="https://koko.by/interesting/129899-zubr.html"></a>
			</div>
		
		<div class="cs-entry__inner cs-entry__content">
			<div class="cs-entry__post-meta" ><div class="cs-meta-category"><ul class="post-categories">
	<li><a href="https://koko.by/category/interesting" rel="category tag">Новости</a></li></ul></div></div>
				<h2 class="cs-entry__title ">
					<a href="https://koko.by/interesting/129899-zubr.html">Кто поднял руку на зубра и сделал из него колбасу. Новинка &#8211; гродненские мясные забавы</a>
			</h2>
	
			
			<div class="cs-entry__post-meta" ><div class="cs-meta-date">28 апреля, 2022</div><div class="cs-meta-views"><span class="cs-meta-icon"><i class="cs-icon cs-icon-bar-chart"></i></span>37,2K просмотров</div></div>		</div>
	</div>
</article>
				</div>
			</div>

					</div>
	</div>
	
		</div>
	</div>
</div>



<div class="cnvs-block-column cnvs-block-column-1588320881892" >
	<div class="cnvs-block-column-inner">
		<div>
			
	<div class="cnvs-block-posts cnvs-block-posts-1588321001918 cnvs-block-posts-layout-horizontal-type-3" data-layout="horizontal-type-3" data-min-height="">
		<div class="cs-posts-area" data-posts-area="">
			<div class="cs-posts-area__outer">
				<div class="cs-posts-area__main cs-block-posts-layout-horizontal-type-3 cs-display-column">
					
<article class="post-129981 post type-post status-publish format-standard has-post-thumbnail category-cafehouse tag-gde-poest-v-dzerzhinske tag-pelmeni tag-shaurma cs-entry cs-video-wrap">
	<div class="cs-entry__outer">
		<div class="cs-entry__wrapper">
			<div class="cs-entry__inner cs-entry__content ">
				<div class="cs-entry__post-meta" ><div class="cs-meta-category"><ul class="post-categories">
	<li><a href="https://koko.by/category/cafehouse" rel="category tag">Обзоры</a></li></ul></div></div>
					<h2 class="cs-entry__title ">
					<a href="https://koko.by/cafehouse/129981-dzerfood.html">Съездили на тест пельменей из «Лепим Сами», и другие приключения Кокобая в Дзержинске</a>
			</h2>
				</div>

						<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square">
				<div class="cs-overlay-background cs-overlay-transparent">
					<img width="80" height="60" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-smaller size-csco-smaller pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 80px) 100vw, 80px" data-pk-src="https://koko.by/wp-content/uploads/2022/05/img_3424-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2022/05/img_3424-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/05/img_3424-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/05/img_3424-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/05/img_3424-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/05/img_3424-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/05/img_3424-1-1140x855.jpg 1140w" />
					
									</div>
				<a class="cs-overlay-link" href="https://koko.by/cafehouse/129981-dzerfood.html"></a>
			</div>
					</div>

		
		<div class="cs-entry__post-meta" ><div class="cs-meta-author"><a class="cs-meta-author-inner url fn n" href="https://koko.by/author/foodhunter" title="View all posts by Кокобай"><span class="cs-by">by</span><span class="cs-author">Кокобай</span></a></div><div class="cs-meta-date">3 мая, 2022</div></div>	</div>
</article>

<article class="post-129899 post type-post status-publish format-standard has-post-thumbnail category-interesting tag-kolbasa-iz-zubra tag-krasnaya-kniga tag-novinki cs-entry cs-video-wrap">
	<div class="cs-entry__outer">
		<div class="cs-entry__wrapper">
			<div class="cs-entry__inner cs-entry__content ">
				<div class="cs-entry__post-meta" ><div class="cs-meta-category"><ul class="post-categories">
	<li><a href="https://koko.by/category/interesting" rel="category tag">Новости</a></li></ul></div></div>
					<h2 class="cs-entry__title ">
					<a href="https://koko.by/interesting/129899-zubr.html">Кто поднял руку на зубра и сделал из него колбасу. Новинка &#8211; гродненские мясные забавы</a>
			</h2>
				</div>

						<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square">
				<div class="cs-overlay-background cs-overlay-transparent">
					<img width="80" height="63" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-smaller size-csco-smaller pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 80px) 100vw, 80px" data-pk-src="https://koko.by/wp-content/uploads/2022/04/img_4346-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2022/04/img_4346-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/04/img_4346-1-600x473.jpg 600w, https://koko.by/wp-content/uploads/2022/04/img_4346-1-768x605.jpg 768w, https://koko.by/wp-content/uploads/2022/04/img_4346-1-1536x1210.jpg 1536w, https://koko.by/wp-content/uploads/2022/04/img_4346-1-750x591.jpg 750w, https://koko.by/wp-content/uploads/2022/04/img_4346-1-1140x898.jpg 1140w" />
					
									</div>
				<a class="cs-overlay-link" href="https://koko.by/interesting/129899-zubr.html"></a>
			</div>
					</div>

		
		<div class="cs-entry__post-meta" ><div class="cs-meta-author"><a class="cs-meta-author-inner url fn n" href="https://koko.by/author/foodhunter" title="View all posts by Кокобай"><span class="cs-by">by</span><span class="cs-author">Кокобай</span></a></div><div class="cs-meta-date">28 апреля, 2022</div></div>	</div>
</article>

<article class="post-129576 post type-post status-publish format-standard has-post-thumbnail category-cafehouse tag-utka-v-minske tag-utka-po-pekinski cs-entry cs-video-wrap">
	<div class="cs-entry__outer">
		<div class="cs-entry__wrapper">
			<div class="cs-entry__inner cs-entry__content ">
				<div class="cs-entry__post-meta" ><div class="cs-meta-category"><ul class="post-categories">
	<li><a href="https://koko.by/category/cafehouse" rel="category tag">Обзоры</a></li></ul></div></div>
					<h2 class="cs-entry__title ">
					<a href="https://koko.by/cafehouse/129576-kry-kry.html">Где в Минске готовят утку по-пекински, сколько стоит? и как получить скидку. Совершил налёт на заведения!</a>
			</h2>
				</div>

						<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square">
				<div class="cs-overlay-background cs-overlay-transparent">
					<img width="80" height="60" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-smaller size-csco-smaller pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 80px) 100vw, 80px" data-pk-src="https://koko.by/wp-content/uploads/2022/04/img_1833-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2022/04/img_1833-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/04/img_1833-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/04/img_1833-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/04/img_1833-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/04/img_1833-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/04/img_1833-1-1140x855.jpg 1140w" />
					
									</div>
				<a class="cs-overlay-link" href="https://koko.by/cafehouse/129576-kry-kry.html"></a>
			</div>
					</div>

		
		<div class="cs-entry__post-meta" ><div class="cs-meta-author"><a class="cs-meta-author-inner url fn n" href="https://koko.by/author/foodhunter" title="View all posts by Кокобай"><span class="cs-by">by</span><span class="cs-author">Кокобай</span></a></div><div class="cs-meta-date">27 апреля, 2022</div></div>	</div>
</article>

<article class="post-129582 post type-post status-publish format-standard has-post-thumbnail category-stay tag-otdyh tag-park-dipriz tag-puteshestvija cs-entry cs-video-wrap">
	<div class="cs-entry__outer">
		<div class="cs-entry__wrapper">
			<div class="cs-entry__inner cs-entry__content ">
				<div class="cs-entry__post-meta" ><div class="cs-meta-category"><ul class="post-categories">
	<li><a href="https://koko.by/category/stay" rel="category tag">Ночлег</a></li></ul></div></div>
					<h2 class="cs-entry__title ">
					<a href="https://koko.by/stay/129582-sektor-dipriz.html">Пожалуй, самый крутой зооландшафтный парк в Беларуси! Прошлись по территории комплекса «Диприз»</a>
			</h2>
				</div>

						<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square">
				<div class="cs-overlay-background cs-overlay-transparent">
					<img width="80" height="60" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-smaller size-csco-smaller pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 80px) 100vw, 80px" data-pk-src="https://koko.by/wp-content/uploads/2022/04/img_3371-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2022/04/img_3371-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/04/img_3371-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/04/img_3371-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/04/img_3371-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/04/img_3371-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/04/img_3371-1-1140x855.jpg 1140w" />
					
									</div>
				<a class="cs-overlay-link" href="https://koko.by/stay/129582-sektor-dipriz.html"></a>
			</div>
					</div>

		
		<div class="cs-entry__post-meta" ><div class="cs-meta-author"><a class="cs-meta-author-inner url fn n" href="https://koko.by/author/foodhunter" title="View all posts by Кокобай"><span class="cs-by">by</span><span class="cs-author">Кокобай</span></a></div><div class="cs-meta-date">25 апреля, 2022</div></div>	</div>
</article>

<article class="post-129458 post type-post status-publish format-standard has-post-thumbnail category-interesting tag-gde-kupit-rybu tag-rybnyj-magazin tag-stejki-lososya cs-entry cs-video-wrap">
	<div class="cs-entry__outer">
		<div class="cs-entry__wrapper">
			<div class="cs-entry__inner cs-entry__content ">
				<div class="cs-entry__post-meta" ><div class="cs-meta-category"><ul class="post-categories">
	<li><a href="https://koko.by/category/interesting" rel="category tag">Новости</a></li></ul></div></div>
					<h2 class="cs-entry__title ">
					<a href="https://koko.by/interesting/129458-ribi-krasivoe.html">В поисках лососевых чипсов вышли на рыбный магазин первой необходимости при заводе «Баренцево»</a>
			</h2>
				</div>

						<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square">
				<div class="cs-overlay-background cs-overlay-transparent">
					<img width="80" height="60" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-smaller size-csco-smaller pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 80px) 100vw, 80px" data-pk-src="https://koko.by/wp-content/uploads/2022/04/img_1437-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2022/04/img_1437-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/04/img_1437-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/04/img_1437-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/04/img_1437-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/04/img_1437-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/04/img_1437-1-1140x855.jpg 1140w" />
					
									</div>
				<a class="cs-overlay-link" href="https://koko.by/interesting/129458-ribi-krasivoe.html"></a>
			</div>
					</div>

		
		<div class="cs-entry__post-meta" ><div class="cs-meta-author"><a class="cs-meta-author-inner url fn n" href="https://koko.by/author/foodhunter" title="View all posts by Кокобай"><span class="cs-by">by</span><span class="cs-author">Кокобай</span></a></div><div class="cs-meta-date">21 апреля, 2022</div></div>	</div>
</article>
				</div>
			</div>

					</div>
	</div>
	
		</div>
	</div>
</div>

	</div>
</div>
</div></div>



<div class="wp-container-4 wp-block-group cnvs-block-core-group-1588323767892"><div class="wp-block-group__inner-container">
<div class="cnvs-block-row cnvs-block-row-1588323773446 cnvs-block-row-columns-2" >
	<div class="cnvs-block-row-inner">
		

<div class="cnvs-block-column cnvs-block-column-1588323773518" >
	<div class="cnvs-block-column-inner">
		<div>
			
	<div class="cnvs-block-posts cnvs-block-posts-1588323779661 cnvs-block-posts-layout-tile-type-1" data-layout="tile-type-1" data-min-height="100%">
		<div class="cs-posts-area" data-posts-area="">
			<div class="cs-posts-area__outer">
				<div class="cs-posts-area__main cs-block-posts-layout-tile-type-1 cs-display-column">
					<article class=" cs-overlay-gradient post-129981 post type-post status-publish format-standard has-post-thumbnail category-cafehouse tag-gde-poest-v-dzerzhinske tag-pelmeni tag-shaurma cs-entry cs-video-wrap">
	<div class="cs-entry__outer cs-entry__overlay cs-overlay-ratio cs-ratio-stretch" data-scheme="inverse">
					<div class="cs-entry__inner cs-entry__thumbnail">
						<div class="cs-overlay-background">
			<img width="380" height="285" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-thumbnail-uncropped size-csco-thumbnail-uncropped pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 380px) 100vw, 380px" data-pk-src="https://koko.by/wp-content/uploads/2022/05/img_3424-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2022/05/img_3424-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/05/img_3424-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/05/img_3424-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/05/img_3424-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/05/img_3424-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/05/img_3424-1-1140x855.jpg 1140w" />
					</div>
					</div>
		
		<div class="cs-entry__inner cs-overlay-content cs-entry__content">
			<div class="cs-entry__category"><ul class="post-categories">
	<li><a href="https://koko.by/category/cafehouse" rel="category tag">Обзоры</a></li></ul></div>
				<h2 class="cs-entry__title cs-entry__title-line">
					<a href="https://koko.by/cafehouse/129981-dzerfood.html">Съездили на тест пельменей из «Лепим Сами», и другие приключения Кокобая в Дзержинске</a>
			</h2>
	
			
			<div class="cs-entry__post-meta" ><div class="cs-meta-author"><a class="cs-meta-author-inner url fn n" href="https://koko.by/author/foodhunter" title="View all posts by Кокобай"><span class="cs-photo"><img alt='' src='https://secure.gravatar.com/avatar/37bb9e601609589265f0811530eddb2e?s=26&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/37bb9e601609589265f0811530eddb2e?s=52&#038;d=mm&#038;r=g 2x' class='avatar avatar-26 photo' height='26' width='26' loading='lazy'/></span><span class="cs-by">by</span><span class="cs-author">Кокобай</span></a></div><div class="cs-meta-date">3 мая, 2022</div></div>		</div>

		<a href="https://koko.by/cafehouse/129981-dzerfood.html" class="cs-overlay-link"></a>
	</div>
</article>
				</div>
			</div>

					</div>
	</div>
	
		</div>
	</div>
</div>



<div class="cnvs-block-column cnvs-block-column-1588323773562" >
	<div class="cnvs-block-column-inner">
		<div>
			
	<div class="cnvs-block-posts cnvs-block-posts-1588323793038 cnvs-block-posts-layout-tile-type-1" data-layout="tile-type-1" data-min-height="initial">
		<div class="cs-posts-area" data-posts-area="">
			<div class="cs-posts-area__outer">
				<div class="cs-posts-area__main cs-block-posts-layout-tile-type-1">
					<article class=" cs-overlay-gradient post-129899 post type-post status-publish format-standard has-post-thumbnail category-interesting tag-kolbasa-iz-zubra tag-krasnaya-kniga tag-novinki cs-entry cs-video-wrap">
	<div class="cs-entry__outer cs-entry__overlay cs-overlay-ratio cs-ratio-stretch" data-scheme="inverse">
					<div class="cs-entry__inner cs-entry__thumbnail">
						<div class="cs-overlay-background">
			<img width="380" height="299" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-thumbnail-uncropped size-csco-thumbnail-uncropped pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 380px) 100vw, 380px" data-pk-src="https://koko.by/wp-content/uploads/2022/04/img_4346-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2022/04/img_4346-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/04/img_4346-1-600x473.jpg 600w, https://koko.by/wp-content/uploads/2022/04/img_4346-1-768x605.jpg 768w, https://koko.by/wp-content/uploads/2022/04/img_4346-1-1536x1210.jpg 1536w, https://koko.by/wp-content/uploads/2022/04/img_4346-1-750x591.jpg 750w, https://koko.by/wp-content/uploads/2022/04/img_4346-1-1140x898.jpg 1140w" />
					</div>
					</div>
		
		<div class="cs-entry__inner cs-overlay-content cs-entry__content">
			<div class="cs-entry__category"><ul class="post-categories">
	<li><a href="https://koko.by/category/interesting" rel="category tag">Новости</a></li></ul></div>
				<h2 class="cs-entry__title cs-entry__title-line">
					<a href="https://koko.by/interesting/129899-zubr.html">Кто поднял руку на зубра и сделал из него колбасу. Новинка &#8211; гродненские мясные забавы</a>
			</h2>
	
			
			<div class="cs-entry__post-meta" ><div class="cs-meta-date">28 апреля, 2022</div></div>		</div>

		<a href="https://koko.by/interesting/129899-zubr.html" class="cs-overlay-link"></a>
	</div>
</article>
<article class=" cs-overlay-gradient post-129576 post type-post status-publish format-standard has-post-thumbnail category-cafehouse tag-utka-v-minske tag-utka-po-pekinski cs-entry cs-video-wrap">
	<div class="cs-entry__outer cs-entry__overlay cs-overlay-ratio cs-ratio-stretch" data-scheme="inverse">
					<div class="cs-entry__inner cs-entry__thumbnail">
						<div class="cs-overlay-background">
			<img width="380" height="285" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-thumbnail-uncropped size-csco-thumbnail-uncropped pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 380px) 100vw, 380px" data-pk-src="https://koko.by/wp-content/uploads/2022/04/img_1833-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2022/04/img_1833-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/04/img_1833-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/04/img_1833-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/04/img_1833-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/04/img_1833-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/04/img_1833-1-1140x855.jpg 1140w" />
					</div>
					</div>
		
		<div class="cs-entry__inner cs-overlay-content cs-entry__content">
			<div class="cs-entry__category"><ul class="post-categories">
	<li><a href="https://koko.by/category/cafehouse" rel="category tag">Обзоры</a></li></ul></div>
				<h2 class="cs-entry__title cs-entry__title-line">
					<a href="https://koko.by/cafehouse/129576-kry-kry.html">Где в Минске готовят утку по-пекински, сколько стоит? и как получить скидку. Совершил налёт на заведения!</a>
			</h2>
	
			
			<div class="cs-entry__post-meta" ><div class="cs-meta-date">27 апреля, 2022</div></div>		</div>

		<a href="https://koko.by/cafehouse/129576-kry-kry.html" class="cs-overlay-link"></a>
	</div>
</article>
				</div>
			</div>

					</div>
	</div>
	
		</div>
	</div>
</div>

	</div>
</div>
</div></div>



<div class="wp-container-5 wp-block-group cnvs-block-core-group-1588339799709"><div class="wp-block-group__inner-container">
<h2 id="recent-news" class="cnvs-block-section-heading cnvs-block-section-heading-1588339833365 halignleft" >
	<span class="cnvs-section-title">
		<span>Recent News</span>
	</span>
</h2>


	<div class="cnvs-block-posts cnvs-block-posts-1588339848587 cnvs-block-posts-layout-horizontal-type-1" data-layout="horizontal-type-1" data-min-height="">
		<div class="cs-posts-area" data-posts-area="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">
			<div class="cs-posts-area__outer">
				<div class="cs-posts-area__main cs-block-posts-layout-horizontal-type-1 cs-display-column cs-posts-area__image-width-half">
					
<article class="post-129981 post type-post status-publish format-standard has-post-thumbnail category-cafehouse tag-gde-poest-v-dzerzhinske tag-pelmeni tag-shaurma cs-entry cs-video-wrap">
	<div class="cs-entry__outer">
					<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-landscape">
				<div class="cs-overlay-background cs-overlay-transparent">
					<img width="373" height="280" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-thumbnail size-csco-thumbnail pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 373px) 100vw, 373px" data-pk-src="https://koko.by/wp-content/uploads/2022/05/img_3424-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2022/05/img_3424-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/05/img_3424-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/05/img_3424-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/05/img_3424-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/05/img_3424-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/05/img_3424-1-1140x855.jpg 1140w" />
					
									</div>
				<a class="cs-overlay-link" href="https://koko.by/cafehouse/129981-dzerfood.html"></a>
			</div>
			
		<div class="cs-entry__inner cs-entry__content">
			<div class="cs-entry__post-meta" ><div class="cs-meta-category"><ul class="post-categories">
	<li><a href="https://koko.by/category/cafehouse" rel="category tag">Обзоры</a></li></ul></div></div>
				<h2 class="cs-entry__title ">
					<a href="https://koko.by/cafehouse/129981-dzerfood.html">Съездили на тест пельменей из «Лепим Сами», и другие приключения Кокобая в Дзержинске</a>
			</h2>
	
						<div class="cs-entry__excerpt">
				Выехали на тест по совету «Саши и вино», традиционная рубрика «Советуют читатели», как это&hellip;			</div>
			
			<div class="cs-entry__post-meta" ><div class="cs-meta-author"><a class="cs-meta-author-inner url fn n" href="https://koko.by/author/foodhunter" title="View all posts by Кокобай"><span class="cs-by">by</span><span class="cs-author">Кокобай</span></a></div><div class="cs-meta-date">3 мая, 2022</div></div>		</div>
	</div>
</article>

<article class="post-129899 post type-post status-publish format-standard has-post-thumbnail category-interesting tag-kolbasa-iz-zubra tag-krasnaya-kniga tag-novinki cs-entry cs-video-wrap">
	<div class="cs-entry__outer">
					<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-landscape">
				<div class="cs-overlay-background cs-overlay-transparent">
					<img width="355" height="280" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-thumbnail size-csco-thumbnail pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 355px) 100vw, 355px" data-pk-src="https://koko.by/wp-content/uploads/2022/04/img_4346-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2022/04/img_4346-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/04/img_4346-1-600x473.jpg 600w, https://koko.by/wp-content/uploads/2022/04/img_4346-1-768x605.jpg 768w, https://koko.by/wp-content/uploads/2022/04/img_4346-1-1536x1210.jpg 1536w, https://koko.by/wp-content/uploads/2022/04/img_4346-1-750x591.jpg 750w, https://koko.by/wp-content/uploads/2022/04/img_4346-1-1140x898.jpg 1140w" />
					
									</div>
				<a class="cs-overlay-link" href="https://koko.by/interesting/129899-zubr.html"></a>
			</div>
			
		<div class="cs-entry__inner cs-entry__content">
			<div class="cs-entry__post-meta" ><div class="cs-meta-category"><ul class="post-categories">
	<li><a href="https://koko.by/category/interesting" rel="category tag">Новости</a></li></ul></div></div>
				<h2 class="cs-entry__title ">
					<a href="https://koko.by/interesting/129899-zubr.html">Кто поднял руку на зубра и сделал из него колбасу. Новинка &#8211; гродненские мясные забавы</a>
			</h2>
	
						<div class="cs-entry__excerpt">
				Пару дней в обратную сторону в «Евроопте Палаццо» среди наших колбас и итальянских&hellip;			</div>
			
			<div class="cs-entry__post-meta" ><div class="cs-meta-author"><a class="cs-meta-author-inner url fn n" href="https://koko.by/author/foodhunter" title="View all posts by Кокобай"><span class="cs-by">by</span><span class="cs-author">Кокобай</span></a></div><div class="cs-meta-date">28 апреля, 2022</div></div>		</div>
	</div>
</article>

<article class="post-129576 post type-post status-publish format-standard has-post-thumbnail category-cafehouse tag-utka-v-minske tag-utka-po-pekinski cs-entry cs-video-wrap">
	<div class="cs-entry__outer">
					<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-landscape">
				<div class="cs-overlay-background cs-overlay-transparent">
					<img width="373" height="280" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-thumbnail size-csco-thumbnail pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 373px) 100vw, 373px" data-pk-src="https://koko.by/wp-content/uploads/2022/04/img_1833-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2022/04/img_1833-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/04/img_1833-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/04/img_1833-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/04/img_1833-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/04/img_1833-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/04/img_1833-1-1140x855.jpg 1140w" />
					
									</div>
				<a class="cs-overlay-link" href="https://koko.by/cafehouse/129576-kry-kry.html"></a>
			</div>
			
		<div class="cs-entry__inner cs-entry__content">
			<div class="cs-entry__post-meta" ><div class="cs-meta-category"><ul class="post-categories">
	<li><a href="https://koko.by/category/cafehouse" rel="category tag">Обзоры</a></li></ul></div></div>
				<h2 class="cs-entry__title ">
					<a href="https://koko.by/cafehouse/129576-kry-kry.html">Где в Минске готовят утку по-пекински, сколько стоит? и как получить скидку. Совершил налёт на заведения!</a>
			</h2>
	
						<div class="cs-entry__excerpt">
				Многие читатели часто интересуются, есть ли у нас где-то утка по-пекински. Она-то в меню&hellip;			</div>
			
			<div class="cs-entry__post-meta" ><div class="cs-meta-author"><a class="cs-meta-author-inner url fn n" href="https://koko.by/author/foodhunter" title="View all posts by Кокобай"><span class="cs-by">by</span><span class="cs-author">Кокобай</span></a></div><div class="cs-meta-date">27 апреля, 2022</div></div>		</div>
	</div>
</article>

<article class="post-129582 post type-post status-publish format-standard has-post-thumbnail category-stay tag-otdyh tag-park-dipriz tag-puteshestvija cs-entry cs-video-wrap">
	<div class="cs-entry__outer">
					<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-landscape">
				<div class="cs-overlay-background cs-overlay-transparent">
					<img width="373" height="280" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-thumbnail size-csco-thumbnail pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 373px) 100vw, 373px" data-pk-src="https://koko.by/wp-content/uploads/2022/04/img_3371-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2022/04/img_3371-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/04/img_3371-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/04/img_3371-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/04/img_3371-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/04/img_3371-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/04/img_3371-1-1140x855.jpg 1140w" />
					
									</div>
				<a class="cs-overlay-link" href="https://koko.by/stay/129582-sektor-dipriz.html"></a>
			</div>
			
		<div class="cs-entry__inner cs-entry__content">
			<div class="cs-entry__post-meta" ><div class="cs-meta-category"><ul class="post-categories">
	<li><a href="https://koko.by/category/stay" rel="category tag">Ночлег</a></li></ul></div></div>
				<h2 class="cs-entry__title ">
					<a href="https://koko.by/stay/129582-sektor-dipriz.html">Пожалуй, самый крутой зооландшафтный парк в Беларуси! Прошлись по территории комплекса «Диприз»</a>
			</h2>
	
						<div class="cs-entry__excerpt">
				Продолжаем полюбившуюся всем рубрику: «Гостевой Кокобай» &#8211; это охота на интересные, я&hellip;			</div>
			
			<div class="cs-entry__post-meta" ><div class="cs-meta-author"><a class="cs-meta-author-inner url fn n" href="https://koko.by/author/foodhunter" title="View all posts by Кокобай"><span class="cs-by">by</span><span class="cs-author">Кокобай</span></a></div><div class="cs-meta-date">25 апреля, 2022</div></div>		</div>
	</div>
</article>

<article class="post-129458 post type-post status-publish format-standard has-post-thumbnail category-interesting tag-gde-kupit-rybu tag-rybnyj-magazin tag-stejki-lososya cs-entry cs-video-wrap">
	<div class="cs-entry__outer">
					<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-landscape">
				<div class="cs-overlay-background cs-overlay-transparent">
					<img width="373" height="280" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-thumbnail size-csco-thumbnail pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 373px) 100vw, 373px" data-pk-src="https://koko.by/wp-content/uploads/2022/04/img_1437-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2022/04/img_1437-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/04/img_1437-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/04/img_1437-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/04/img_1437-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/04/img_1437-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/04/img_1437-1-1140x855.jpg 1140w" />
					
									</div>
				<a class="cs-overlay-link" href="https://koko.by/interesting/129458-ribi-krasivoe.html"></a>
			</div>
			
		<div class="cs-entry__inner cs-entry__content">
			<div class="cs-entry__post-meta" ><div class="cs-meta-category"><ul class="post-categories">
	<li><a href="https://koko.by/category/interesting" rel="category tag">Новости</a></li></ul></div></div>
				<h2 class="cs-entry__title ">
					<a href="https://koko.by/interesting/129458-ribi-krasivoe.html">В поисках лососевых чипсов вышли на рыбный магазин первой необходимости при заводе «Баренцево»</a>
			</h2>
	
						<div class="cs-entry__excerpt">
				Таки пришлось покинуть Минск в сторону оптового овощного рынка «Новый Лебяжий», ну ничего&hellip;			</div>
			
			<div class="cs-entry__post-meta" ><div class="cs-meta-author"><a class="cs-meta-author-inner url fn n" href="https://koko.by/author/foodhunter" title="View all posts by Кокобай"><span class="cs-by">by</span><span class="cs-author">Кокобай</span></a></div><div class="cs-meta-date">21 апреля, 2022</div></div>		</div>
	</div>
</article>

<article class="post-129420 post type-post status-publish format-standard has-post-thumbnail category-interesting tag-berezovyj-sok-2 tag-gotovim-medovuhu tag-leshoz cs-entry cs-video-wrap">
	<div class="cs-entry__outer">
					<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-landscape">
				<div class="cs-overlay-background cs-overlay-transparent">
					<img width="368" height="280" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-thumbnail size-csco-thumbnail pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 368px) 100vw, 368px" data-pk-src="https://koko.by/wp-content/uploads/2022/04/img_0872-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2022/04/img_0872-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/04/img_0872-1-600x456.jpg 600w, https://koko.by/wp-content/uploads/2022/04/img_0872-1-768x584.jpg 768w, https://koko.by/wp-content/uploads/2022/04/img_0872-1-1536x1167.jpg 1536w, https://koko.by/wp-content/uploads/2022/04/img_0872-1-750x570.jpg 750w, https://koko.by/wp-content/uploads/2022/04/img_0872-1-1140x866.jpg 1140w" />
					
									</div>
				<a class="cs-overlay-link" href="https://koko.by/interesting/129420-bereza.html"></a>
			</div>
			
		<div class="cs-entry__inner cs-entry__content">
			<div class="cs-entry__post-meta" ><div class="cs-meta-category"><ul class="post-categories">
	<li><a href="https://koko.by/category/interesting" rel="category tag">Новости</a></li></ul></div></div>
				<h2 class="cs-entry__title ">
					<a href="https://koko.by/interesting/129420-bereza.html">Где в Минске купить берёзовый сок. Даю наводку с явками</a>
			</h2>
	
						<div class="cs-entry__excerpt">
				Если нет желания добывать весенний фреш самому, то тогда направляемся в сторону любого&hellip;			</div>
			
			<div class="cs-entry__post-meta" ><div class="cs-meta-author"><a class="cs-meta-author-inner url fn n" href="https://koko.by/author/foodhunter" title="View all posts by Кокобай"><span class="cs-by">by</span><span class="cs-author">Кокобай</span></a></div><div class="cs-meta-date">19 апреля, 2022</div></div>		</div>
	</div>
</article>

<article class="post-129334 post type-post status-publish format-standard has-post-thumbnail category-cafehouse tag-bistro-bush tag-gde-sest-lapshu tag-zavedeniya-na-komsomolskoj cs-entry cs-video-wrap">
	<div class="cs-entry__outer">
					<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-landscape">
				<div class="cs-overlay-background cs-overlay-transparent">
					<img width="373" height="280" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-thumbnail size-csco-thumbnail pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 373px) 100vw, 373px" data-pk-src="https://koko.by/wp-content/uploads/2022/04/img_1256-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2022/04/img_1256-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/04/img_1256-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/04/img_1256-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/04/img_1256-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/04/img_1256-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/04/img_1256-1-1140x855.jpg 1140w" />
					
									</div>
				<a class="cs-overlay-link" href="https://koko.by/cafehouse/129334-bush-obzor.html"></a>
			</div>
			
		<div class="cs-entry__inner cs-entry__content">
			<div class="cs-entry__post-meta" ><div class="cs-meta-category"><ul class="post-categories">
	<li><a href="https://koko.by/category/cafehouse" rel="category tag">Обзоры</a></li></ul></div></div>
				<h2 class="cs-entry__title ">
					<a href="https://koko.by/cafehouse/129334-bush-obzor.html">Посмотрели, что значит кухня кэжуал с салатами и макаронами в новом кафе «Буш»</a>
			</h2>
	
						<div class="cs-entry__excerpt">
				Назвали то ли в честь 43 президента США, или просто куст в переводе с английского, а&hellip;			</div>
			
			<div class="cs-entry__post-meta" ><div class="cs-meta-author"><a class="cs-meta-author-inner url fn n" href="https://koko.by/author/foodhunter" title="View all posts by Кокобай"><span class="cs-by">by</span><span class="cs-author">Кокобай</span></a></div><div class="cs-meta-date">19 апреля, 2022</div></div>		</div>
	</div>
</article>
				</div>
			</div>

					</div>
	</div>
	</div></div>

	</div>
</div>



<div class="cnvs-block-section-sidebar cnvs-block-section-sidebar-1588321112924" >
	<div class="cnvs-block-section-sidebar-inner">
		

<div class="wp-container-6 wp-block-group has-border-color has-e-9-ecef-border-color cnvs-block-core-group-1588318172926"><div class="wp-block-group__inner-container">
<h2 id="featured" class="cnvs-block-section-heading cnvs-block-section-heading-1588318181653 is-style-cnvs-block-section-heading-default halignleft" >
	<span class="cnvs-section-title">
		<span>Featured</span>
	</span>
</h2>


	<div class="cnvs-block-posts cnvs-block-posts-1588318188986 cnvs-block-posts-layout-standard-type-2" data-layout="standard-type-2" data-min-height="">
		<div class="cs-posts-area" data-posts-area="">
			<div class="cs-posts-area__outer">
				<div class="cs-posts-area__main cs-block-posts-layout-standard-type-2 cs-display-column">
					<article class="post-129981 post type-post status-publish format-standard has-post-thumbnail category-cafehouse tag-gde-poest-v-dzerzhinske tag-pelmeni tag-shaurma cs-entry cs-video-wrap">
	<div class="cs-entry__outer">
					<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-landscape">
				<div class="cs-overlay-background cs-overlay-transparent">
					<img width="373" height="280" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-thumbnail size-csco-thumbnail pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 373px) 100vw, 373px" data-pk-src="https://koko.by/wp-content/uploads/2022/05/img_3424-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2022/05/img_3424-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/05/img_3424-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/05/img_3424-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/05/img_3424-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/05/img_3424-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/05/img_3424-1-1140x855.jpg 1140w" />
					
									</div>
				<a class="cs-overlay-link" href="https://koko.by/cafehouse/129981-dzerfood.html"></a>
			</div>
			
		<div class="cs-entry__inner cs-entry__content ">
			<div class="cs-entry__category"><ul class="post-categories">
	<li><a href="https://koko.by/category/cafehouse" rel="category tag">Обзоры</a></li></ul></div>
				<h2 class="cs-entry__title cs-entry__title-line">
					<a href="https://koko.by/cafehouse/129981-dzerfood.html">Съездили на тест пельменей из «Лепим Сами», и другие приключения Кокобая в Дзержинске</a>
			</h2>
	
			
			<div class="cs-entry__post-meta" ><div class="cs-meta-author"><a class="cs-meta-author-inner url fn n" href="https://koko.by/author/foodhunter" title="View all posts by Кокобай"><span class="cs-photo"><img alt='' src='https://secure.gravatar.com/avatar/37bb9e601609589265f0811530eddb2e?s=26&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/37bb9e601609589265f0811530eddb2e?s=52&#038;d=mm&#038;r=g 2x' class='avatar avatar-26 photo' height='26' width='26' loading='lazy'/></span><span class="cs-by">by</span><span class="cs-author">Кокобай</span></a></div><div class="cs-meta-date">3 мая, 2022</div></div>		</div>
	</div>
</article>
				</div>
			</div>

					</div>
	</div>
	</div></div>



<div class="wp-container-7 wp-block-group has-border-color has-e-9-ecef-border-color cnvs-block-core-group-1584033168548"><div class="wp-block-group__inner-container">
<h2 id="must-read" class="cnvs-block-section-heading cnvs-block-section-heading-1584630274841 is-style-cnvs-block-section-heading-default halignleft" >
	<span class="cnvs-section-title">
		<span>Must Read</span>
	</span>
</h2>


	<div class="cnvs-block-posts cnvs-block-posts-1584033195410 cnvs-block-posts-layout-horizontal-type-5" data-layout="horizontal-type-5" data-min-height="">
		<div class="cs-posts-area" data-posts-area="">
			<div class="cs-posts-area__outer">
				<div class="cs-posts-area__main cs-block-posts-layout-horizontal-type-5 cs-display-column">
					<article class="post-129981 post type-post status-publish format-standard has-post-thumbnail category-cafehouse tag-gde-poest-v-dzerzhinske tag-pelmeni tag-shaurma cs-entry cs-video-wrap">
	<div class="cs-entry__outer">
					<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square">
				<div class="cs-overlay-background ">
					<img width="80" height="60" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-smaller size-csco-smaller pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 80px) 100vw, 80px" data-pk-src="https://koko.by/wp-content/uploads/2022/05/img_3424-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2022/05/img_3424-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/05/img_3424-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/05/img_3424-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/05/img_3424-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/05/img_3424-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/05/img_3424-1-1140x855.jpg 1140w" />
					
									</div>
				<a class="cs-overlay-link" href="https://koko.by/cafehouse/129981-dzerfood.html"></a>
			</div>
			
		<div class="cs-entry__inner cs-entry__content ">
				<h2 class="cs-entry__title ">
					<a href="https://koko.by/cafehouse/129981-dzerfood.html">Съездили на тест пельменей из «Лепим Сами», и другие приключения Кокобая в Дзержинске</a>
			</h2>
	
			
			<div class="cs-entry__post-meta" ><div class="cs-meta-views"><span class="cs-meta-icon"><i class="cs-icon cs-icon-bar-chart"></i></span>3,7K просмотров</div></div>		</div>
	</div>
</article>
<article class="post-129899 post type-post status-publish format-standard has-post-thumbnail category-interesting tag-kolbasa-iz-zubra tag-krasnaya-kniga tag-novinki cs-entry cs-video-wrap">
	<div class="cs-entry__outer">
					<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square">
				<div class="cs-overlay-background ">
					<img width="80" height="63" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-smaller size-csco-smaller pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 80px) 100vw, 80px" data-pk-src="https://koko.by/wp-content/uploads/2022/04/img_4346-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2022/04/img_4346-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/04/img_4346-1-600x473.jpg 600w, https://koko.by/wp-content/uploads/2022/04/img_4346-1-768x605.jpg 768w, https://koko.by/wp-content/uploads/2022/04/img_4346-1-1536x1210.jpg 1536w, https://koko.by/wp-content/uploads/2022/04/img_4346-1-750x591.jpg 750w, https://koko.by/wp-content/uploads/2022/04/img_4346-1-1140x898.jpg 1140w" />
					
									</div>
				<a class="cs-overlay-link" href="https://koko.by/interesting/129899-zubr.html"></a>
			</div>
			
		<div class="cs-entry__inner cs-entry__content ">
				<h2 class="cs-entry__title ">
					<a href="https://koko.by/interesting/129899-zubr.html">Кто поднял руку на зубра и сделал из него колбасу. Новинка &#8211; гродненские мясные забавы</a>
			</h2>
	
			
			<div class="cs-entry__post-meta" ><div class="cs-meta-views"><span class="cs-meta-icon"><i class="cs-icon cs-icon-bar-chart"></i></span>37,2K просмотров</div><div class="cs-meta-shares">			<div class="cs-meta-share-total">
				<span class="cs-meta-icon"><i class="cs-icon cs-icon-share"></i></span>
				<span class="cs-total-number">
					16 репостов				</span>
			</div>
			<div class="cs-meta-share-links" data-scheme="default">
						<div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-simple-light pk-share-buttons-has-counts pk-share-buttons-block-posts pk-share-buttons-mode-cached" data-post-id="129899" data-share-url="https://koko.by/interesting/129899-zubr.html" >

			
			<div class="pk-share-buttons-items">

										<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-item-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=https://koko.by/interesting/129899-zubr.html" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">14</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram">

							<a href="https://t.me/share/url?&#038;text=%D0%9A%D1%82%D0%BE%20%D0%BF%D0%BE%D0%B4%D0%BD%D1%8F%D0%BB%20%D1%80%D1%83%D0%BA%D1%83%20%D0%BD%D0%B0%20%D0%B7%D1%83%D0%B1%D1%80%D0%B0%20%D0%B8%20%D1%81%D0%B4%D0%B5%D0%BB%D0%B0%D0%BB%20%D0%B8%D0%B7%20%D0%BD%D0%B5%D0%B3%D0%BE%20%D0%BA%D0%BE%D0%BB%D0%B1%D0%B0%D1%81%D1%83.%20%D0%9D%D0%BE%D0%B2%D0%B8%D0%BD%D0%BA%D0%B0%20%E2%80%93%20%D0%B3%D1%80%D0%BE%D0%B4%D0%BD%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B5%20%D0%BC%D1%8F%D1%81%D0%BD%D1%8B%D0%B5%20%D0%B7%D0%B0%D0%B1%D0%B0%D0%B2%D1%8B&#038;url=https://koko.by/interesting/129899-zubr.html" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-vkontakte pk-share-buttons-item-count" data-id="vkontakte">

							<a href="https://vk.com/share.php?url=https://koko.by/interesting/129899-zubr.html" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-vkontakte"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">2</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">

							<a href="https://twitter.com/share?&#038;text=%D0%9A%D1%82%D0%BE%20%D0%BF%D0%BE%D0%B4%D0%BD%D1%8F%D0%BB%20%D1%80%D1%83%D0%BA%D1%83%20%D0%BD%D0%B0%20%D0%B7%D1%83%D0%B1%D1%80%D0%B0%20%D0%B8%20%D1%81%D0%B4%D0%B5%D0%BB%D0%B0%D0%BB%20%D0%B8%D0%B7%20%D0%BD%D0%B5%D0%B3%D0%BE%20%D0%BA%D0%BE%D0%BB%D0%B1%D0%B0%D1%81%D1%83.%20%D0%9D%D0%BE%D0%B2%D0%B8%D0%BD%D0%BA%D0%B0%20%E2%80%93%20%D0%B3%D1%80%D0%BE%D0%B4%D0%BD%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B5%20%D0%BC%D1%8F%D1%81%D0%BD%D1%8B%D0%B5%20%D0%B7%D0%B0%D0%B1%D0%B0%D0%B2%D1%8B&#038;via=koko_byy&#038;url=https://koko.by/interesting/129899-zubr.html" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
								</div>
		</div>
				</div>
		</div></div>		</div>
	</div>
</article>
<article class="post-129576 post type-post status-publish format-standard has-post-thumbnail category-cafehouse tag-utka-v-minske tag-utka-po-pekinski cs-entry cs-video-wrap">
	<div class="cs-entry__outer">
					<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square">
				<div class="cs-overlay-background ">
					<img width="80" height="60" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-smaller size-csco-smaller pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 80px) 100vw, 80px" data-pk-src="https://koko.by/wp-content/uploads/2022/04/img_1833-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2022/04/img_1833-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/04/img_1833-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/04/img_1833-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/04/img_1833-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/04/img_1833-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/04/img_1833-1-1140x855.jpg 1140w" />
					
									</div>
				<a class="cs-overlay-link" href="https://koko.by/cafehouse/129576-kry-kry.html"></a>
			</div>
			
		<div class="cs-entry__inner cs-entry__content ">
				<h2 class="cs-entry__title ">
					<a href="https://koko.by/cafehouse/129576-kry-kry.html">Где в Минске готовят утку по-пекински, сколько стоит? и как получить скидку. Совершил налёт на заведения!</a>
			</h2>
	
			
			<div class="cs-entry__post-meta" ><div class="cs-meta-views"><span class="cs-meta-icon"><i class="cs-icon cs-icon-bar-chart"></i></span>7,5K просмотров</div></div>		</div>
	</div>
</article>
<article class="post-129582 post type-post status-publish format-standard has-post-thumbnail category-stay tag-otdyh tag-park-dipriz tag-puteshestvija cs-entry cs-video-wrap">
	<div class="cs-entry__outer">
					<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square">
				<div class="cs-overlay-background ">
					<img width="80" height="60" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-smaller size-csco-smaller pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 80px) 100vw, 80px" data-pk-src="https://koko.by/wp-content/uploads/2022/04/img_3371-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2022/04/img_3371-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/04/img_3371-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/04/img_3371-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/04/img_3371-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/04/img_3371-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/04/img_3371-1-1140x855.jpg 1140w" />
					
									</div>
				<a class="cs-overlay-link" href="https://koko.by/stay/129582-sektor-dipriz.html"></a>
			</div>
			
		<div class="cs-entry__inner cs-entry__content ">
				<h2 class="cs-entry__title ">
					<a href="https://koko.by/stay/129582-sektor-dipriz.html">Пожалуй, самый крутой зооландшафтный парк в Беларуси! Прошлись по территории комплекса «Диприз»</a>
			</h2>
	
			
			<div class="cs-entry__post-meta" ><div class="cs-meta-views"><span class="cs-meta-icon"><i class="cs-icon cs-icon-bar-chart"></i></span>51,1K просмотров</div><div class="cs-meta-shares">			<div class="cs-meta-share-total">
				<span class="cs-meta-icon"><i class="cs-icon cs-icon-share"></i></span>
				<span class="cs-total-number">
					2 репоста				</span>
			</div>
			<div class="cs-meta-share-links" data-scheme="default">
						<div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-simple-light pk-share-buttons-has-counts pk-share-buttons-block-posts pk-share-buttons-mode-cached" data-post-id="129582" data-share-url="https://koko.by/stay/129582-sektor-dipriz.html" >

			
			<div class="pk-share-buttons-items">

										<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=https://koko.by/stay/129582-sektor-dipriz.html" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram">

							<a href="https://t.me/share/url?&#038;text=%D0%9F%D0%BE%D0%B6%D0%B0%D0%BB%D1%83%D0%B9%2C%20%D1%81%D0%B0%D0%BC%D1%8B%D0%B9%20%D0%BA%D1%80%D1%83%D1%82%D0%BE%D0%B9%20%D0%B7%D0%BE%D0%BE%D0%BB%D0%B0%D0%BD%D0%B4%D1%88%D0%B0%D1%84%D1%82%D0%BD%D1%8B%D0%B9%20%D0%BF%D0%B0%D1%80%D0%BA%20%D0%B2%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D0%B8%21%20%D0%9F%D1%80%D0%BE%D1%88%D0%BB%D0%B8%D1%81%D1%8C%20%D0%BF%D0%BE%20%D1%82%D0%B5%D1%80%D1%80%D0%B8%D1%82%D0%BE%D1%80%D0%B8%D0%B8%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%20%C2%AB%D0%94%D0%B8%D0%BF%D1%80%D0%B8%D0%B7%C2%BB&#038;url=https://koko.by/stay/129582-sektor-dipriz.html" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-vkontakte pk-share-buttons-item-count" data-id="vkontakte">

							<a href="https://vk.com/share.php?url=https://koko.by/stay/129582-sektor-dipriz.html" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-vkontakte"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">2</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">

							<a href="https://twitter.com/share?&#038;text=%D0%9F%D0%BE%D0%B6%D0%B0%D0%BB%D1%83%D0%B9%2C%20%D1%81%D0%B0%D0%BC%D1%8B%D0%B9%20%D0%BA%D1%80%D1%83%D1%82%D0%BE%D0%B9%20%D0%B7%D0%BE%D0%BE%D0%BB%D0%B0%D0%BD%D0%B4%D1%88%D0%B0%D1%84%D1%82%D0%BD%D1%8B%D0%B9%20%D0%BF%D0%B0%D1%80%D0%BA%20%D0%B2%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D0%B8%21%20%D0%9F%D1%80%D0%BE%D1%88%D0%BB%D0%B8%D1%81%D1%8C%20%D0%BF%D0%BE%20%D1%82%D0%B5%D1%80%D1%80%D0%B8%D1%82%D0%BE%D1%80%D0%B8%D0%B8%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%20%C2%AB%D0%94%D0%B8%D0%BF%D1%80%D0%B8%D0%B7%C2%BB&#038;via=koko_byy&#038;url=https://koko.by/stay/129582-sektor-dipriz.html" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
								</div>
		</div>
				</div>
		</div></div>		</div>
	</div>
</article>
<article class="post-129458 post type-post status-publish format-standard has-post-thumbnail category-interesting tag-gde-kupit-rybu tag-rybnyj-magazin tag-stejki-lososya cs-entry cs-video-wrap">
	<div class="cs-entry__outer">
					<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square">
				<div class="cs-overlay-background ">
					<img width="80" height="60" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="attachment-csco-smaller size-csco-smaller pk-lazyload wp-post-image" alt="" loading="lazy" data-pk-sizes="auto" data-ls-sizes="(max-width: 80px) 100vw, 80px" data-pk-src="https://koko.by/wp-content/uploads/2022/04/img_1437-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2022/04/img_1437-1.jpg 1800w, https://koko.by/wp-content/uploads/2022/04/img_1437-1-600x450.jpg 600w, https://koko.by/wp-content/uploads/2022/04/img_1437-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2022/04/img_1437-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2022/04/img_1437-1-750x563.jpg 750w, https://koko.by/wp-content/uploads/2022/04/img_1437-1-1140x855.jpg 1140w" />
					
									</div>
				<a class="cs-overlay-link" href="https://koko.by/interesting/129458-ribi-krasivoe.html"></a>
			</div>
			
		<div class="cs-entry__inner cs-entry__content ">
				<h2 class="cs-entry__title ">
					<a href="https://koko.by/interesting/129458-ribi-krasivoe.html">В поисках лососевых чипсов вышли на рыбный магазин первой необходимости при заводе «Баренцево»</a>
			</h2>
	
			
			<div class="cs-entry__post-meta" ><div class="cs-meta-views"><span class="cs-meta-icon"><i class="cs-icon cs-icon-bar-chart"></i></span>21,2K просмотров</div><div class="cs-meta-shares">			<div class="cs-meta-share-total">
				<span class="cs-meta-icon"><i class="cs-icon cs-icon-share"></i></span>
				<span class="cs-total-number">
					2 репоста				</span>
			</div>
			<div class="cs-meta-share-links" data-scheme="default">
						<div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-simple-light pk-share-buttons-has-counts pk-share-buttons-block-posts pk-share-buttons-mode-cached" data-post-id="129458" data-share-url="https://koko.by/interesting/129458-ribi-krasivoe.html" >

			
			<div class="pk-share-buttons-items">

										<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=https://koko.by/interesting/129458-ribi-krasivoe.html" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram">

							<a href="https://t.me/share/url?&#038;text=%D0%92%20%D0%BF%D0%BE%D0%B8%D1%81%D0%BA%D0%B0%D1%85%20%D0%BB%D0%BE%D1%81%D0%BE%D1%81%D0%B5%D0%B2%D1%8B%D1%85%20%D1%87%D0%B8%D0%BF%D1%81%D0%BE%D0%B2%20%D0%B2%D1%8B%D1%88%D0%BB%D0%B8%20%D0%BD%D0%B0%20%D1%80%D1%8B%D0%B1%D0%BD%D1%8B%D0%B9%20%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD%20%D0%BF%D0%B5%D1%80%D0%B2%D0%BE%D0%B9%20%D0%BD%D0%B5%D0%BE%D0%B1%D1%85%D0%BE%D0%B4%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D0%B8%20%D0%BF%D1%80%D0%B8%20%D0%B7%D0%B0%D0%B2%D0%BE%D0%B4%D0%B5%20%C2%AB%D0%91%D0%B0%D1%80%D0%B5%D0%BD%D1%86%D0%B5%D0%B2%D0%BE%C2%BB&#038;url=https://koko.by/interesting/129458-ribi-krasivoe.html" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-vkontakte pk-share-buttons-item-count" data-id="vkontakte">

							<a href="https://vk.com/share.php?url=https://koko.by/interesting/129458-ribi-krasivoe.html" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-vkontakte"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">2</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">

							<a href="https://twitter.com/share?&#038;text=%D0%92%20%D0%BF%D0%BE%D0%B8%D1%81%D0%BA%D0%B0%D1%85%20%D0%BB%D0%BE%D1%81%D0%BE%D1%81%D0%B5%D0%B2%D1%8B%D1%85%20%D1%87%D0%B8%D0%BF%D1%81%D0%BE%D0%B2%20%D0%B2%D1%8B%D1%88%D0%BB%D0%B8%20%D0%BD%D0%B0%20%D1%80%D1%8B%D0%B1%D0%BD%D1%8B%D0%B9%20%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD%20%D0%BF%D0%B5%D1%80%D0%B2%D0%BE%D0%B9%20%D0%BD%D0%B5%D0%BE%D0%B1%D1%85%D0%BE%D0%B4%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D0%B8%20%D0%BF%D1%80%D0%B8%20%D0%B7%D0%B0%D0%B2%D0%BE%D0%B4%D0%B5%20%C2%AB%D0%91%D0%B0%D1%80%D0%B5%D0%BD%D1%86%D0%B5%D0%B2%D0%BE%C2%BB&#038;via=koko_byy&#038;url=https://koko.by/interesting/129458-ribi-krasivoe.html" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
								</div>
		</div>
				</div>
		</div></div>		</div>
	</div>
</article>
				</div>
			</div>

					</div>
	</div>
	</div></div>



<div class="wp-container-8 wp-block-group has-border-color has-e-9-ecef-border-color cnvs-block-core-group-1588320606944"><div class="wp-block-group__inner-container">
<h2 id="follow-us" class="cnvs-block-section-heading cnvs-block-section-heading-1588320606925 is-style-cnvs-block-section-heading-default halignleft" >
	<span class="cnvs-section-title">
		<span>Follow Us</span>
	</span>
</h2>


</div></div>



<div class="sidebar-ads">
	<a style="display: block; margin: 0 auto; max-width: 300px;" href="https://1.envato.market/newsblock">
		<img  loading="lazy"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  width="300"  height="600"  style="display: block; margin: 0 auto;"  class=" pk-lazyload"  data-pk-sizes="auto"  data-pk-src="https://cloud.codesupply.co/demo-content/newsblock/banner-half-page.jpg"  data-pk-srcset="https://cloud.codesupply.co/demo-content/newsblock/banner-half-page.jpg 1x, https://cloud.codesupply.co/demo-content/newsblock/banner-half-page-2x.jpg 2x" >
	</a>
</div>

	</div>
</div>

			</div>
		</div>
	</div>

				</div>
	

							
						</div>

						
					</div>

					
				</div>

				
			</main>

		
		
<footer class="cs-footer cs-footer-one" data-scheme="default">
	
	<div class="cs-container">
		<div class="cs-footer__item">
			<div class="cs-footer__col cs-col-left">
				<div class="cs-footer__inner">
							<div class="cs-logo">
			<a class="cs-footer__logo cs-logo-default" href="https://koko.by/">
				<img src="https://koko.by/wp-content/uploads/2022/05/Logo_Day_footer.png"  alt="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by" >			</a>

									<a class="cs-footer__logo cs-logo-dark" href="https://koko.by/">
							<img src="https://koko.by/wp-content/uploads/2022/05/Logo_Night_footer.png"  alt="Обзоры ресторанов и кафе, новости про еду и заведения - Koko.by" >						</a>
							</div>
		
								<div class="cs-footer__desc">
				© 2022 Кокобай. Все права защищены.			</div>
							</div>
			</div>
			<div class="cs-footer__col cs-col-center">
							<div class="footer-nav-menu">
				<ul id="menu-footer" class="cs-footer__nav "><li id="menu-item-118279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118279"><a href="https://koko.by/about">О сайте</a></li>
<li id="menu-item-118280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118280"><a href="https://koko.by/adv">Реклама</a></li>
<li id="menu-item-118281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118281"><a href="https://koko.by/pravila">Правила</a></li>
<li id="menu-item-118278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118278"><a href="https://koko.by/contact">Контакты</a></li>
</ul>			</div>
						</div>
			<div class="cs-footer__col cs-col-right">
						<div class="cs-footer-social-links">
				<div class="pk-social-links-wrap  pk-social-links-template-nav pk-social-links-align-default pk-social-links-scheme-default pk-social-links-titles-disabled pk-social-links-counts-enabled pk-social-links-labels-disabled pk-social-links-mode-php pk-social-links-mode-rest">
		<div class="pk-social-links-items">
								<div class="pk-social-links-item pk-social-links-facebook " data-id="facebook">
						<a href="https://facebook.com/kokoby.minsk" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Facebook">
							<i class="pk-social-links-icon pk-icon pk-icon-facebook"></i>
							
															<span class="pk-social-links-count pk-font-secondary">15K</span>
							
							
													</a>
					</div>
										<div class="pk-social-links-item pk-social-links-instagram " data-id="instagram">
						<a href="https://www.instagram.com/koko_by" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Instagram">
							<i class="pk-social-links-icon pk-icon pk-icon-instagram"></i>
							
															<span class="pk-social-links-count pk-font-secondary">431K</span>
							
							
													</a>
					</div>
										<div class="pk-social-links-item pk-social-links-telegram " data-id="telegram">
						<a href="https://t.me/koko_by" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Telegram">
							<i class="pk-social-links-icon pk-icon pk-icon-telegram"></i>
							
															<span class="pk-social-links-count pk-font-secondary">96K</span>
							
							
													</a>
					</div>
										<div class="pk-social-links-item pk-social-links-twitter " data-id="twitter">
						<a href="https://twitter.com/koko_byy" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Twitter">
							<i class="pk-social-links-icon pk-icon pk-icon-twitter"></i>
							
															<span class="pk-social-links-count pk-font-secondary">36K</span>
							
							
													</a>
					</div>
										<div class="pk-social-links-item pk-social-links-vk " data-id="vk">
						<a href="https://vk.com/kokoby" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="VK">
							<i class="pk-social-links-icon pk-icon pk-icon-vk"></i>
							
															<span class="pk-social-links-count pk-font-secondary">22K</span>
							
							
													</a>
					</div>
							</div>
	</div>
			</div>
					</div>
		</div>
	</div>
</footer>

		
	</div>

	
</div>


<span style="display: none;">
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=39660045&from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/39660045/3_0_FFFF40FF_FFE320FF_0_visits" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(39660045, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true }); </script> <!-- /Yandex.Metrika counter -->
</span>			<a href="#top" class="pk-scroll-to-top">
				<i class="pk-icon pk-icon-up"></i>
			</a>
					<script>
			var _SEARCHWP_LIVE_AJAX_SEARCH_BLOCKS = true;
			var _SEARCHWP_LIVE_AJAX_SEARCH_ENGINE = 'default';
			var _SEARCHWP_LIVE_AJAX_SEARCH_CONFIG = 'default';
			</script>
			<style>.wp-container-1 .alignleft { float: left; margin-right: 2em; }.wp-container-1 .alignright { float: right; margin-left: 2em; }</style>
<style>.wp-container-2 .alignleft { float: left; margin-right: 2em; }.wp-container-2 .alignright { float: right; margin-left: 2em; }</style>
<style>.wp-container-3 .alignleft { float: left; margin-right: 2em; }.wp-container-3 .alignright { float: right; margin-left: 2em; }</style>
<style>.wp-container-4 .alignleft { float: left; margin-right: 2em; }.wp-container-4 .alignright { float: right; margin-left: 2em; }</style>
<style>.wp-container-5 .alignleft { float: left; margin-right: 2em; }.wp-container-5 .alignright { float: right; margin-left: 2em; }</style>
<style>.wp-container-6 .alignleft { float: left; margin-right: 2em; }.wp-container-6 .alignright { float: right; margin-left: 2em; }</style>
<style>.wp-container-7 .alignleft { float: left; margin-right: 2em; }.wp-container-7 .alignright { float: right; margin-left: 2em; }</style>
<style>.wp-container-8 .alignleft { float: left; margin-right: 2em; }.wp-container-8 .alignright { float: right; margin-left: 2em; }</style>
<script src='https://koko.by/wp-content/cache/wpo-minify/1651558352/assets/wpo-minify-footer-canvas-block-alert-script2.3.6.min.js' id='wpo_min-footer-0-js'></script>
<script src='https://koko.by/wp-content/cache/wpo-minify/1651558352/assets/wpo-minify-footer-canvas-block-collapsibles-script2.3.6.min.js' id='wpo_min-footer-1-js'></script>
<script src='https://koko.by/wp-content/cache/wpo-minify/1651558352/assets/wpo-minify-footer-canvas-block-tabs-script2.3.6.min.js' id='wpo_min-footer-2-js'></script>
<script src='https://koko.by/wp-content/cache/wpo-minify/1651558352/assets/wpo-minify-footer-justifiedgallery2.3.6.min.js' id='wpo_min-footer-3-js'></script>
<script id='wpo_min-footer-4-js-extra'>
var canvasJG = {"rtl":""};
</script>
<script src='https://koko.by/wp-content/cache/wpo-minify/1651558352/assets/wpo-minify-footer-canvas-justified-gallery2.3.6.min.js' id='wpo_min-footer-4-js'></script>
<script src='https://koko.by/wp-content/cache/wpo-minify/1651558352/assets/wpo-minify-footer-imagesloaded4.1.4.min.js' id='wpo_min-footer-5-js'></script>
<script src='https://koko.by/wp-content/cache/wpo-minify/1651558352/assets/wpo-minify-footer-flickity2.3.6.min.js' id='wpo_min-footer-6-js'></script>
<script id='wpo_min-footer-7-js-extra'>
var canvas_sg_flickity = {"page_info_sep":" of "};
</script>
<script src='https://koko.by/wp-content/cache/wpo-minify/1651558352/assets/wpo-minify-footer-canvas-slider-gallery2.3.6.min.js' id='wpo_min-footer-7-js'></script>
<script src='https://koko.by/wp-content/cache/wpo-minify/1651558352/assets/wpo-minify-footer-regenerator-runtime0.13.9.min.js' id='wpo_min-footer-8-js'></script>
<script src='https://koko.by/wp-content/cache/wpo-minify/1651558352/assets/wpo-minify-footer-wp-polyfill3.15.0.min.js' id='wpo_min-footer-9-js'></script>
<script id='wpo_min-footer-10-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/koko.by\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script src='https://koko.by/wp-content/cache/wpo-minify/1651558352/assets/wpo-minify-footer-contact-form-75.5.6.min.js' id='wpo_min-footer-10-js'></script>
<script id='wpo_min-footer-11-js-extra'>
var pvcArgsFrontend = {"mode":"js","postID":"130200","nonce":"2f0d7d0281","requestURL":"https:\/\/koko.by\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://koko.by/wp-content/cache/wpo-minify/1651558352/assets/wpo-minify-footer-post-views-counter-frontend1.3.11.min.js' id='wpo_min-footer-11-js'></script>
<script src='https://koko.by/wp-content/cache/wpo-minify/1651558352/assets/wpo-minify-footer-powerkit-basic-elements4.0.0.min.js' id='wpo_min-footer-12-js'></script>
<script src='https://koko.by/wp-content/cache/wpo-minify/1651558352/assets/wpo-minify-footer-lazysizes.config.min.js' id='wpo_min-footer-13-js'></script>
<script src='https://koko.by/wp-content/cache/wpo-minify/1651558352/assets/wpo-minify-footer-lazysizes.min.js' id='wpo_min-footer-14-js'></script>
<script src='https://koko.by/wp-content/cache/wpo-minify/1651558352/assets/wpo-minify-footer-glightbox2.7.4.1.min.js' id='wpo_min-footer-15-js'></script>
<script id='wpo_min-footer-16-js-extra'>
var powerkit_lightbox_localize = {"text_previous":"Previous","text_next":"Next","text_close":"Close","text_loading":"Loading","text_counter":"of","single_image_selectors":".entry-content img","gallery_selectors":".wp-block-gallery, .gallery","exclude_selectors":"","zoom_icon":"true"};
</script>
<script src='https://koko.by/wp-content/cache/wpo-minify/1651558352/assets/wpo-minify-footer-powerkit-lightbox2.7.4.1.min.js' id='wpo_min-footer-16-js'></script>
<script id='wpo_min-footer-17-js-extra'>
var opt_in = {"ajax_url":"https:\/\/koko.by\/wp-admin\/admin-ajax.php","warning_privacy":"Please confirm that you agree with our policies."};
</script>
<script src='https://koko.by/wp-content/cache/wpo-minify/1651558352/assets/wpo-minify-footer-powerkit-opt-in-forms2.7.4.1.min.js' id='wpo_min-footer-17-js'></script>
<script src='https://koko.by/wp-content/cache/wpo-minify/1651558352/assets/wpo-minify-footer-powerkit-scroll-to-top2.7.4.1.min.js' id='wpo_min-footer-18-js'></script>
<script src='https://koko.by/wp-content/cache/wpo-minify/1651558352/assets/wpo-minify-footer-powerkit-share-buttons2.7.4.1.min.js' id='wpo_min-footer-19-js'></script>
<script id='wpo_min-footer-20-js-extra'>
var powerkit_toc_config = {"label_show":"Show","label_hide":"Hide"};
</script>
<script src='https://koko.by/wp-content/cache/wpo-minify/1651558352/assets/wpo-minify-footer-powerkit-table-of-contents2.7.4.1.min.js' id='wpo_min-footer-20-js'></script>
<script id='wpo_min-footer-21-js-extra'>
var csLocalize = {"darkMode":"true"};
var csco_mega_menu = {"rest_url":"https:\/\/koko.by\/wp-json\/csco\/v1\/menu-posts"};
</script>
<script src='https://koko.by/wp-content/cache/wpo-minify/1651558352/assets/wpo-minify-footer-csco-scripts1.2.1.min.js' id='wpo_min-footer-21-js'></script>
<script id='wpo_min-footer-22-js-extra'>
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/koko.by\/wp-admin\/admin-ajax.php","origin_id":130200,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;
</script>
<script src='https://koko.by/wp-content/cache/wpo-minify/1651558352/assets/wpo-minify-footer-swp-live-search-client1.6.2.min.js' id='wpo_min-footer-22-js'></script>
	<script type="text/javascript">
		"use strict";

		(function($) {

			$( window ).on( 'load', function() {

				// Get all links.
				var powerkitSLinksIds = [];

				var powerkitSLinksRestBox = $( '.pk-social-links-mode-rest' );

				// Generate links Ids.
				$( powerkitSLinksRestBox ).each( function( index, wrap ) {

					if ( ! $( wrap ).hasClass( 'pk-social-links-counts-disabled' ) ) {

						$( wrap ).find( '.pk-social-links-item' ).each( function() {
							if ( $( this ).attr( 'data-id' ).length > 0 ) {
								powerkitSLinksIds.push( $( this ).attr( 'data-id' ) );
							}
						});
					}
				});

				// Generate links data.
				var powerkitSLinksData = {};

				if( powerkitSLinksIds.length > 0 ) {
					powerkitSLinksData = { 'ids' : powerkitSLinksIds.join() };
				}

				// Check data.
				if ( ! Object.entries( powerkitSLinksData ).length ) {
					return;
				}

				// Get results by REST API.
				$.ajax({
					type: 'GET',
					url: 'https://koko.by/wp-json/social-counts/v1/get-counts',
					data: powerkitSLinksData,
					beforeSend: function(){

						// Add Loading Class.
						powerkitSLinksRestBox.addClass( 'pk-social-links-loading' );
					},
					success: function( response ) {

						if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {

							// SLinks loop.
							$.each( response, function( index, data ) {

								// Find Bsa Item.
								var powerkitSLinksItem = powerkitSLinksRestBox.find( '.pk-social-links-item[data-id="' + index + '"]');

								// Set Class.
								if ( data.hasOwnProperty( 'class' ) ) {
									powerkitSLinksItem.addClass( data.class );
								}

								// Set Count.
								if ( data.hasOwnProperty( 'result' ) && data.result !== null && data.result.hasOwnProperty( 'count' ) ) {

									if ( data.result.count ) {
										// Class Item.
										powerkitSLinksItem.removeClass( 'pk-social-links-no-count' ).addClass( 'pk-social-links-item-count' );

										// Count item.
										powerkitSLinksItem.find( '.pk-social-links-count' ).not( '.pk-tippy' ).html( data.result.count );
									}
								} else {
									powerkitSLinksItem.addClass( 'pk-social-links-no-count' );
								}

							});
						}

						// Remove Loading Class.
						powerkitSLinksRestBox.removeClass( 'pk-social-links-loading' );
					},
					error: function() {

						// Remove Loading Class.
						powerkitSLinksRestBox.removeClass( 'pk-social-links-loading' );
					}
				});
			});

		})(jQuery);
	</script>
	
</body>
</html>
