<!DOCTYPE html><html
lang="ru-RU" class="no-js
scheme_default										"><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><meta
name="format-detection" content="telephone=no"><link
rel="profile" href="//gmpg.org/xfn/11"><link
rel="pingback" href="https://koko.by/xmlrpc.php"><meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Итальянский фастфуд «Бим Кафе» с фокаччабродами по 5р и кусковыми пиццами за 3,5р открылся на Немиге - Koko.by</title><link
rel="canonical" href="https://koko.by/cafehouse/109462-tipaitalia.html" /><meta
property="og:locale" content="ru_RU" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Итальянский фастфуд «Бим Кафе» с фокаччабродами по 5р и кусковыми пиццами за 3,5р открылся на Немиге" /><meta
property="og:description" content="Total 2 Репостов Share 0 Like 2 Share 0 Tweet 0 В общепите творится какой-то бардак! Открывают всё подряд, без цели, без идеи, без надежд. Насчитал примерно шесть бессмысленных заведений, которые заработают до сентября. Не питая больших надежд, навестил новое «Бим Кафе» чёрное ухо по итальянским мотивам. Утром за столом сидит нерусскоговорящий босс в фартуке&hellip;" /><meta
property="og:url" content="https://koko.by/cafehouse/109462-tipaitalia.html" /><meta
property="og:site_name" content="Koko.by - Обзоры ресторанов и кафе, новости про еду и заведения" /><meta
property="article:publisher" content="https://www.facebook.com/foodhunter.by" /><meta
property="article:published_time" content="2021-07-27T06:53:27+00:00" /><meta
property="article:modified_time" content="2021-07-27T09:36:25+00:00" /><meta
property="og:image" content="https://koko.by/wp-content/uploads/2021/07/2021-07-26-13.56.45-1.jpg" /><meta
property="og:image:width" content="1800" /><meta
property="og:image:height" content="1350" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:creator" content="@koko_byy" /><meta
name="twitter:site" content="@koko_byy" /><meta
name="twitter:label1" content="Написано автором" /><meta
name="twitter:data1" content="Кокобай" /><meta
name="twitter:label2" content="Примерное время для чтения" /><meta
name="twitter:data2" content="9 минут" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <meta
name="geo.placename" content="Минск" /><meta
name="geo.region" content="BY" /><link
rel="amphtml" href="https://koko.by/cafehouse/109462-tipaitalia.html/amp" /><meta
name="generator" content="AMP for WP 1.0.77.15"/><link
rel="alternate" type="application/rss+xml" title="Koko.by - Обзоры ресторанов и кафе, новости про еду и заведения &raquo; Лента" href="https://koko.by/feed" /><link
rel="alternate" type="application/rss+xml" title="Koko.by - Обзоры ресторанов и кафе, новости про еду и заведения &raquo; Лента комментариев" href="https://koko.by/comments/feed" /><link
rel="alternate" type="application/rss+xml" title="Koko.by - Обзоры ресторанов и кафе, новости про еду и заведения &raquo; Лента комментариев к &laquo;Итальянский фастфуд «Бим Кафе» с фокаччабродами по 5р и кусковыми пиццами за 3,5р открылся на Немиге&raquo;" href="https://koko.by/cafehouse/109462-tipaitalia.html/feed" /><link
rel="preload" href="https://koko.by/wp-content/plugins/powerkit/assets/fonts/powerkit-icons.woff" as="font" type="font/woff" crossorigin><meta
property="og:type" content="article" /><meta
property="og:url" content="https://koko.by/cafehouse/109462-tipaitalia.html" /><meta
property="og:title" content="Итальянский фастфуд «Бим Кафе» с фокаччабродами по 5р и кусковыми пиццами за 3,5р открылся на Немиге" /><meta
property="og:description" content="
В общепите творится какой-то бардак! Открывают всё подряд, без цели, без идеи, без надежд. Насчитал примерно шесть бессмысленных заведений, которые заработают до сентября. Не питая больших надежд, навестил новое «Бим Кафе» чёрное ухо по итальянским мотивам. Утром за столом сидит нерусскоговорящий босс в фартуке и Эрик из «Лангола» пришёл в гости. Вдруг, не всё" /><meta
property="og:image" content="https://koko.by/wp-content/uploads/2021/07/2021-07-26-13.56.45-1.jpg"/>
<style id="wpo-min-header-2" media="(max-width:767px)">@media (max-width:767px){.trx_addons_reviews_block_short{float:none!important;margin:1em auto!important}.trx_addons_reviews_block_detailed .trx_addons_reviews_block_mark_wrap{width:40%}.trx_addons_reviews_block_detailed .trx_addons_reviews_block_summary{width:60%}}@media (max-width:479px){.trx_addons_reviews_block_short{width:280px}.trx_addons_reviews_block_detailed .trx_addons_reviews_block_mark_wrap,.trx_addons_reviews_block_detailed .trx_addons_reviews_block_summary{display:block;width:100%}.trx_addons_reviews_block_detailed .trx_addons_reviews_block_summary{margin-top:1.5em}.trx_addons_reviews_block_detailed .trx_addons_reviews_block_positives,.trx_addons_reviews_block_detailed .trx_addons_reviews_block_negatives{display:block;width:100%}.trx_addons_reviews_block_detailed .trx_addons_reviews_block_negatives{margin-top:1.5em}}</style><style id="wpo-min-header-3" media="(max-width:1439px)">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</style><style id="wpo-min-header-5" media="(max-width:1279px)">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</style><style id="wpo-min-header-6" media="(max-width:1439px)">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</style><style id="wpo-min-header-7" media="(max-width:479px)">@media (max-width:479px){.sc_action_item_description,.sc_action_item_info{display:none}.sc_action_item_event.with_image{max-height:33em}}</style><style id="wpo-min-header-8" media="(max-width:1279px)">@media (max-width:1279px){.sc_blogger_news_magazine .sc_blogger_grid_wrap.sc_blogger_grid_columns_3 .sc_blogger_item:nth-child(n+2) .sc_blogger_item_title+.sc_blogger_item_meta{display:none}}@media (max-width:1023px){.sc_blogger_news_magazine .sc_blogger_grid_wrap.sc_blogger_grid_columns_2 .sc_blogger_item:first-child,.sc_blogger_news_magazine .sc_blogger_grid_wrap.sc_blogger_grid_columns_3 .sc_blogger_item:first-child{width:50.5%}.sc_blogger_news_magazine .sc_blogger_grid_wrap.sc_blogger_grid_columns_2 .sc_blogger_item:nth-child(n+2),.sc_blogger_news_magazine .sc_blogger_grid_wrap.sc_blogger_grid_columns_3 .sc_blogger_item:nth-child(n+2){width:46%;margin-right:0!important}.sc_blogger_news_magazine .sc_blogger_grid_wrap.sc_blogger_grid_columns_3 .sc_blogger_item:last-child{padding-bottom:0;margin-bottom:0;border-bottom:none}}@media (max-width:767px){.sc_blogger_news_announce .sc_blogger_item+.sc_blogger_item{margin-top:2em}.sc_blogger_news_announce .sc_blogger_grid_wrap{display:block}.sc_blogger_news_magazine .sc_blogger_grid_wrap:not([class*="sc_blogger_grid_columns_"]) .sc_blogger_item:first-child,.sc_blogger_news_magazine .sc_blogger_grid_wrap[class*="sc_blogger_grid_columns_"] .sc_blogger_item:first-child{padding-bottom:1em;margin-bottom:1em;border-bottom:1px solid #ddd}.sc_blogger_news_magazine .sc_blogger_grid_wrap:not([class*="sc_blogger_grid_columns_"]) .sc_blogger_item:last-child,.sc_blogger_news_magazine .sc_blogger_grid_wrap[class*="sc_blogger_grid_columns_"] .sc_blogger_item:last-child{padding-bottom:0;margin-bottom:0;border-bottom:none}.sc_blogger_news_magazine .sc_blogger_grid_wrap .sc_blogger_item{float:none!important;width:100%!important;margin-right:0!important}.sc_blogger_news_magazine .sc_blogger_grid_wrap.sc_blogger_grid_columns_3 .sc_blogger_item:nth-child(n+2) .sc_blogger_item_title+.sc_blogger_item_meta{display:block}}@media (max-width:600px){.sc_blogger_item_wide,.sc_blogger_item_wide.sc_blogger_item_with_image .sc_blogger_item_body{-webkit-flex-direction:column;-ms-flex-direction:column;-webkit-box-orient:vertical;-webkit-box-direction:normal;flex-direction:column}.sc_blogger_item_wide .sc_blogger_item_header,.sc_blogger_item_wide .sc_blogger_item_body,.sc_blogger_item_wide .sc_blogger_item_featured,.sc_blogger_item_wide .sc_blogger_item_content{width:100%!important;padding:0!important}.sc_blogger_item_wide .sc_blogger_item_header{-webkit-box-ordinal-group:2;-ms-flex-order:1;order:1;margin-bottom:1em}.sc_blogger_item_wide .sc_blogger_item_body{-webkit-box-ordinal-group:3;-ms-flex-order:2;order:2}.sc_blogger_item_wide .sc_blogger_item_featured{-webkit-box-ordinal-group:2;-ms-flex-order:1;order:1}.sc_blogger_item_wide .sc_blogger_item_content{-webkit-box-ordinal-group:3;-ms-flex-order:2;order:2;margin-top:1.5em}}</style><style id="wpo-min-header-9" media="(max-width:1439px)">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</style><style id="wpo-min-header-10" media="(max-width:1023px)">@media (max-width:1023px){.sc_price_item_title{letter-spacing:0;font-size:2em}.sc_price_item_info{padding:2em 1em}.sc_price_item_price{font-size:1.5em}}@media (max-width:479px){.sc_price_item_link{margin-top:2em}}</style><style id="wpo-min-header-11" media="(max-width:767px)">@media (max-width:767px){.socials_wrap:not(.socials_type_list) .social_item .social_icon{width:2em;height:2em;line-height:2em;text-align:center}.socials_wrap .social_item{margin-right:6px}}</style><style id="wpo-min-header-12" media="(max-width:1023px)">@media (max-width:1023px){.widget_categories_list .categories_list_style_2 .categories_list_title{width:60%}}@media (max-width:767px){.widget_categories_list .categories_list_style_2 .categories_list_title{width:50%}}@media (max-width:1023px){.widget_instagram_images_columns_5 .widget_instagram_images_item_wrap,.widget_instagram_images_columns_6 .widget_instagram_images_item_wrap,.widget_instagram_images_columns_7 .widget_instagram_images_item_wrap,.widget_instagram_images_columns_8 .widget_instagram_images_item_wrap,.widget_instagram_images_columns_9 .widget_instagram_images_item_wrap,.widget_instagram_images_columns_10 .widget_instagram_images_item_wrap,.widget_instagram_images_columns_11 .widget_instagram_images_item_wrap,.widget_instagram_images_columns_12 .widget_instagram_images_item_wrap{width:25%}}@media (max-width:479px){.widget_instagram_images_columns_3 .widget_instagram_images_item_wrap,.widget_instagram_images_columns_4 .widget_instagram_images_item_wrap,.widget_instagram_images_columns_5 .widget_instagram_images_item_wrap,.widget_instagram_images_columns_6 .widget_instagram_images_item_wrap,.widget_instagram_images_columns_7 .widget_instagram_images_item_wrap,.widget_instagram_images_columns_8 .widget_instagram_images_item_wrap,.widget_instagram_images_columns_9 .widget_instagram_images_item_wrap,.widget_instagram_images_columns_10 .widget_instagram_images_item_wrap,.widget_instagram_images_columns_11 .widget_instagram_images_item_wrap,.widget_instagram_images_columns_12 .widget_instagram_images_item_wrap{width:50%}}</style><style id="wpo-min-header-13" media="(max-width:1439px)">@media (max-width:1439px){.sc_recent_news_style_news-announce .post_size_medium .post_title,.sc_recent_news_style_news-announce .post_size_small .post_title{font-size:1.2em}.sc_recent_news_style_news-announce .post_size_full{height:372px}.sc_recent_news_style_news-announce .post_size_big{height:186px}.sc_recent_news_style_news-announce .post_size_medium{height:93px}.sc_recent_news_style_news-announce .post_size_small{height:93px}}@media (max-width:1279px){.sc_recent_news_style_news-announce .post_size_small .post_title{margin-bottom:.8em}.sc_recent_news_style_news-announce .post_size_small .post_meta{display:none}}@media (max-width:1023px){.sc_recent_news_style_news-announce .post_item{float:none}.sc_recent_news_style_news-announce .post_size_full{width:100%;height:198px}.sc_recent_news_style_news-announce .post_size_big{width:100%;height:198px}.sc_recent_news_style_news-announce .post_size_medium{width:100%;height:198px}.sc_recent_news_style_news-announce .post_size_small{width:100%;height:198px}.sc_recent_news_style_news-announce .post_size_full .post_featured{max-height:100%}.sc_recent_news_style_news-announce .post_size_big .post_featured{max-height:100%}.sc_recent_news_style_news-announce .post_size_medium .post_featured{max-height:100%}.sc_recent_news_style_news-announce .post_size_small .post_featured{max-height:100%}.sc_recent_news_style_news-announce .post_size_small .post_title{margin-bottom:0}.sc_recent_news_style_news-announce .post_size_small .post_meta{display:block}}@media (max-width:767px){.sc_recent_news_style_news-announce .post_size_full{height:168px}.sc_recent_news_style_news-announce .post_size_big{height:168px}.sc_recent_news_style_news-announce .post_size_medium{height:168px}.sc_recent_news_style_news-announce .post_size_small{height:168px}.sc_recent_news_style_news-announce .post_item .post_title{margin-bottom:.8em}.sc_recent_news_style_news-announce .post_item .post_meta{display:none}}@media (max-width:479px){.sc_recent_news_style_news-excerpt .post_item .post_featured{float:none;padding-right:0;margin-bottom:1.5em;width:100%}.sc_recent_news_style_news-excerpt .post_item .post_body{float:none;width:100%;padding:0}.sc_recent_news_header_split .sc_recent_news_header_captions,.sc_recent_news_header_split .sc_recent_news_header_categories{width:100%;padding-right:0;text-align:left}.sc_recent_news_header_split .sc_recent_news_header_categories{margin-top:1em}.sc_recent_news_header_split .sc_recent_news_header_categories>*{margin:0 1em 0 0}.sc_recent_news_style_news-announce .post_size_full{height:112px}.sc_recent_news_style_news-announce .post_size_big{height:112px}.sc_recent_news_style_news-announce .post_size_medium{height:112px}.sc_recent_news_style_news-announce .post_size_small{height:112px}}</style><style id="wpo-min-header-14" media="(max-width:1279px)">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</style><style id="wpo-min-header-15" media="(max-width:1023px)">@media (max-width:1023px){.sc_layouts_cart_button_wrap{bottom:1em;right:1em}}@media (max-width:767px){.sc_layouts_cart_widget{position:fixed;top:46px;right:0;bottom:0;left:0;width:auto;height:auto}.sc_layouts_cart_widget:after{display:none}.sc_layouts_cart_widget .sc_layouts_cart_widget_close{font-size:1.5em;padding:1em;top:32px}.sc_layouts_cart_widget .widget_shopping_cart{position:absolute;z-index:2;top:50%;left:50%;-webkit-transform:translate(-50%,-50%);-ms-transform:translate(-50%,-50%);transform:translate(-50%,-50%);padding:1em;width:90%;max-height:80%;font-size:14px;overflow-x:hidden;overflow-y:auto}.sc_layouts_cart_widget .cart_list{max-height:none;overflow:visible}}@media (max-width:600px){.sc_layouts_cart_widget{top:0}}</style><style id="wpo-min-header-16" media="(max-width:1439px)">@media (max-width:1439px){a.custom-logo-link img,.wp-block-columns .sc_layouts_logo img,.sc_layouts_row .sc_layouts_logo img{max-height:4.5em}.sc_layouts_row_type_compact .custom-logo-link img,.sc_layouts_row_type_compact .sc_layouts_logo img{max-height:3.5em}.sc_layouts_row_type_narrow .custom-logo-link img,.sc_layouts_row_type_narrow .sc_layouts_logo img{max-height:2.5em}}@media (max-width:479px){.sc_layouts_logo .logo_text{letter-spacing:0;font-size:1.5em}}</style><style id="wpo-min-header-17" media="(max-width:1279px)">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</style><style id="wpo-min-header-20" media="(max-width:1279px)">@media (max-width:1279px){.post_featured.hover_shop .icons a{top:0;-webkit-animation-name:none;animation-name:none}}@media (max-width:1023px){[class*="column-1_3"] .post_featured.hover_info .post_info .post_descr,[class*="column-1_4"] .post_featured.hover_info .post_info .post_descr,[class*="masonry_item-1_3"] .post_featured.hover_info .post_info .post_descr{display:none}.post_featured.hover_shop .icons a{width:42px!important;height:42px!important;line-height:42px!important}}@media (max-width:767px){[class*="column-1_3"] .post_featured.hover_info .post_info .post_descr,[class*="column-1_4"] .post_featured.hover_info .post_info .post_descr,[class*="masonry_item-1_3"] .post_featured.hover_info .post_info .post_descr{display:block}.post_featured.hover_shop .icons a{width:3rem!important;height:3rem!important}}@media (max-width:479px){.post_featured.hover_border .post_info .post_info_back{padding:2.5em}.post_featured.hover_border .post_info:before,.post_featured.hover_border .post_info:after{position:absolute;z-index:1;top:20px;right:20px;bottom:20px;left:20px}.post_featured.hover_border .post_info .post_title{padding-bottom:4px}}</style><link
property="stylesheet" rel='stylesheet' id='wpo_min-header-0-css'  href='https://koko.by/wp-content/cache/wpo-minify/1627508259/assets/wpo-minify-header-effdd7af.min.css' type='text/css' media='all' /><link
property="stylesheet" rel='stylesheet' id='wpo_min-header-1-css'  href='https://koko.by/wp-content/cache/wpo-minify/1627508259/assets/wpo-minify-header-06301155.min.css' type='text/css' media='(max-width:1439px)' /><link
property="stylesheet" rel='stylesheet' id='wpo_min-header-4-css'  href='https://koko.by/wp-content/cache/wpo-minify/1627508259/assets/wpo-minify-header-2c4b6c3d.min.css' type='text/css' media='all' /><link
property="stylesheet" rel='stylesheet' id='wpo_min-header-18-css'  href='https://koko.by/wp-content/cache/wpo-minify/1627508259/assets/wpo-minify-header-84851390.min.css' type='text/css' media='all' /><link
property="stylesheet" rel='stylesheet' id='wpo_min-header-19-css'  href='https://koko.by/wp-content/cache/wpo-minify/1627508259/assets/wpo-minify-header-7411286b.min.css' type='text/css' media='(max-width:1679px)' /> <script type='text/javascript' src='https://koko.by/wp-content/cache/wpo-minify/1627508259/assets/wpo-minify-header-69f31a2a.min.js' id='wpo_min-header-0-js'></script> <link
rel="preload" href="https://koko.by/wp-content/plugins/advanced-popups/fonts/advanced-popups-icons.woff" as="font" type="font/woff" crossorigin><style>.pseudo-clearfy-link{color:#008acf;cursor:pointer}.pseudo-clearfy-link:hover{text-decoration:none}</style><link
rel="icon" href="https://koko.by/wp-content/uploads/2021/06/cropped-favicon-koko-32x32.png" sizes="32x32" /><link
rel="icon" href="https://koko.by/wp-content/uploads/2021/06/cropped-favicon-koko-192x192.png" sizes="192x192" /><link
rel="apple-touch-icon" href="https://koko.by/wp-content/uploads/2021/06/cropped-favicon-koko-180x180.png" /><meta
name="msapplication-TileImage" content="https://koko.by/wp-content/uploads/2021/06/cropped-favicon-koko-270x270.png" /><style>@font-face{font-family:"rubik";src:url(https://koko.by/wp-content/uploads/2021/06/Rubik-Regular.woff) format("woff");font-display:swap;font-weight:400;font-style:normal}@font-face{font-family:"europa";src:url(https://koko.by/wp-content/uploads/2021/06/Europa-Regular.woff) format("woff"),url(https://koko.by/wp-content/uploads/2021/06/Europa-Regular.woff2) format("woff2");font-display:swap;font-weight:400;font-style:normal}</style><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body
class="post-template-default single single-post postid-109462 single-format-standard wp-custom-logo hide_fixed_rows_enabled ua_chrome skin_default  sidebar_present scheme_default blog_mode_post body_style_wide is_single single_style_style-9 sidebar_show sidebar_right sidebar_small_screen_below remove_margins trx_addons_present header_type_custom header_style_header-custom-104168 header_position_default menu_side_ no_layout fixed_blocks_sticky elementor-default elementor-kit-106296"><div
class="body_wrap" ><div
class="page_wrap" >
<a
class="kicker_skip_link skip_to_content_link" href="#content_skip_link_anchor" tabindex="1">Skip to content</a>
<a
class="kicker_skip_link skip_to_sidebar_link" href="#sidebar_skip_link_anchor" tabindex="1">Skip to sidebar</a>
<a
class="kicker_skip_link skip_to_footer_link" href="#footer_skip_link_anchor" tabindex="1">Skip to footer</a><header
class="top_panel top_panel_custom top_panel_custom_104168 top_panel_custom_header-main				 without_bg_image with_featured_image scheme_default"><style>.elementor-104168 .elementor-element.elementor-element-1ae7bcd>.elementor-container{max-width:1310px}.elementor-104168 .elementor-element.elementor-element-1ae7bcd>.elementor-container>.elementor-row>.elementor-column>.elementor-column-wrap>.elementor-widget-wrap{align-content:center;align-items:center}.elementor-104168 .elementor-element.elementor-element-1ae7bcd:not(.elementor-motion-effects-element-type-background),.elementor-104168 .elementor-element.elementor-element-1ae7bcd>.elementor-motion-effects-container>.elementor-motion-effects-layer{background-color:#FFF}.elementor-104168 .elementor-element.elementor-element-1ae7bcd{transition:background 0.3s,border 0.3s,border-radius 0.3s,box-shadow 0.3s}.elementor-104168 .elementor-element.elementor-element-1ae7bcd>.elementor-background-overlay{transition:background 0.3s,border-radius 0.3s,opacity 0.3s}.elementor-104168 .elementor-element.elementor-element-e52ad00 .logo_image{max-height:40px}.elementor-104168 .elementor-element.elementor-element-e52ad00>.elementor-widget-container{margin:0 0 0 0;padding:0 0 0 0}.elementor-104168 .elementor-element.elementor-element-cafc7b1.elementor-column>.elementor-column-wrap>.elementor-widget-wrap{justify-content:flex-start}@media(min-width:768px){.elementor-104168 .elementor-element.elementor-element-d58f52c{width:13%}.elementor-104168 .elementor-element.elementor-element-cafc7b1{width:69.33%}.elementor-104168 .elementor-element.elementor-element-36fc7f9{width:17%}}@media(max-width:1024px) and (min-width:768px){.elementor-104168 .elementor-element.elementor-element-d58f52c{width:20%}.elementor-104168 .elementor-element.elementor-element-cafc7b1{width:60%}.elementor-104168 .elementor-element.elementor-element-36fc7f9{width:20%}}@media(max-width:1024px){.elementor-104168 .elementor-element.elementor-element-1ae7bcd{padding:0 5px 0 5px}.elementor-104168 .elementor-element.elementor-element-e52ad00 .logo_image{max-height:35px}.elementor-104168 .elementor-element.elementor-element-e52ad00>.elementor-widget-container{margin:-9px 0 0 0}.elementor-104168 .elementor-element.elementor-element-c14c9a9>.elementor-widget-container{padding:0 0 0 0}}@media(max-width:767px){.elementor-104168 .elementor-element.elementor-element-d58f52c{width:40%}.elementor-104168 .elementor-element.elementor-element-d58f52c.elementor-column>.elementor-column-wrap>.elementor-widget-wrap{justify-content:space-between}.elementor-104168 .elementor-element.elementor-element-cafc7b1{width:20%}.elementor-104168 .elementor-element.elementor-element-cafc7b1.elementor-column>.elementor-column-wrap>.elementor-widget-wrap{justify-content:center}.elementor-104168 .elementor-element.elementor-element-36fc7f9{width:40%}}</style><div
data-elementor-type="cpt_layouts" data-elementor-id="104168" class="elementor elementor-104168" data-elementor-settings="[]"><div
class="elementor-inner"><div
class="elementor-section-wrap"><section
class="elementor-section-with-custom-width elementor-section elementor-top-section elementor-element elementor-element-1ae7bcd elementor-section-content-middle sc_layouts_row sc_layouts_row_type_compact scheme_default elementor-section-boxed elementor-section-height-default elementor-section-height-default sc_fly_static" data-id="1ae7bcd" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div
class="elementor-container elementor-column-gap-default"><div
class="elementor-row"><div
class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-d58f52c sc_layouts_column_align_left sc_layouts_column sc_inner_width_none sc_content_align_inherit sc_layouts_column_icons_position_left sc_fly_static" data-id="d58f52c" data-element_type="column"><div
class="elementor-column-wrap elementor-element-populated"><div
class="elementor-widget-wrap"><div
class="sc_layouts_item elementor-element elementor-element-e52ad00 animation_type_block sc_fly_static elementor-widget elementor-widget-trx_sc_layouts_logo" data-id="e52ad00" data-element_type="widget" data-widget_type="trx_sc_layouts_logo.default"><div
class="elementor-widget-container">
<a
href="https://koko.by/"
class="sc_layouts_logo sc_layouts_logo_default trx_addons_inline_671926160" ><img
class="logo_image"
src="//koko.by/wp-content/uploads/2021/05/Logo-koko.png"
srcset="//koko.by/wp-content/uploads/2021/05/Logo-koko.png 2x"
alt="Koko.by - Обзоры ресторанов и кафе, новости про еду и заведения" width="405" height="112"></a></div></div></div></div></div><div
class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-cafc7b1 sc_layouts_column_align_left sc_layouts_column sc_inner_width_none sc_content_align_inherit sc_layouts_column_icons_position_left sc_fly_static" data-id="cafc7b1" data-element_type="column"><div
class="elementor-column-wrap elementor-element-populated"><div
class="elementor-widget-wrap"><div
class="sc_layouts_item elementor-element elementor-element-c14c9a9 scheme_default animation_type_block sc_fly_static elementor-widget elementor-widget-trx_sc_layouts_menu" data-id="c14c9a9" data-element_type="widget" data-widget_type="trx_sc_layouts_menu.default"><div
class="elementor-widget-container"><div
class="sc_layouts_iconed_text sc_layouts_menu_mobile_button">
<a
class="sc_layouts_item_link sc_layouts_iconed_text_link" href="#">
<span
class="sc_layouts_item_icon sc_layouts_iconed_text_icon">
<span></span>
<span></span>
<span></span>
</span>
<span
class="sc_layouts_iconed_text_text">Menu</span>
</a></div><nav
class="sc_layouts_menu sc_layouts_menu_default sc_layouts_menu_dir_horizontal menu_hover_fade" itemtype="//schema.org/SiteNavigationElement" itemscope="itemscope" data-animation-in="fadeIn" data-animation-out="fadeOut"		><ul
id="menu_main" class="sc_layouts_menu_nav menu_main_nav"><li
id="menu-item-104381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-104381"><a
href="https://koko.by"><span>Главная</span></a></li><li
id="menu-item-104383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104383"><a
href="https://cat.koko.by/"><span>Каталог</span></a></li><li
id="menu-item-104385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104385"><a
href="https://shop.koko.by"><span>Магазин</span></a></li></ul></nav></div></div></div></div></div><div
class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-36fc7f9 sc_layouts_column_align_right sc_layouts_column sc_inner_width_none sc_content_align_inherit sc_layouts_column_icons_position_left sc_fly_static" data-id="36fc7f9" data-element_type="column"><div
class="elementor-column-wrap elementor-element-populated"><div
class="elementor-widget-wrap"><div
class="sc_layouts_item elementor-element elementor-element-577cbce scheme_default animation_type_block sc_fly_static elementor-widget elementor-widget-trx_sc_layouts_search" data-id="577cbce" data-element_type="widget" data-widget_type="trx_sc_layouts_search.default"><div
class="elementor-widget-container"><div
class="sc_layouts_search" ><div
class="search_wrap search_style_fullscreen layouts_search"><div
class="search_form_wrap"><form
role="search" method="get" class="search_form" action="https://koko.by/">
<input
type="hidden" value="" name="post_types">
<input
type="text" class="search_field" placeholder="Введите здесь и нажмите Enter" value="" name="s">
<button
type="submit" class="search_submit trx_addons_icon-search"></button></form>
<a
class="search_close trx_addons_button_close">
<span
class="trx_addons_button_close_icon"></span>
</a></div></div></div></div></div><div
class="sc_layouts_item elementor-element elementor-element-e038010 scheme_default loginbutton animation_type_block sc_fly_static elementor-widget elementor-widget-trx_sc_layouts_login" data-id="e038010" data-element_type="widget" data-widget_type="trx_sc_layouts_login.default"><div
class="elementor-widget-container"><div
class="sc_layouts_login sc_layouts_menu sc_layouts_menu_default" ><ul
class="sc_layouts_login_menu sc_layouts_menu_nav sc_layouts_menu_no_collapse"><li
class="menu-item"><a
href="#trx_addons_login_popup" class="trx_addons_popup_link trx_addons_login_link "><span
class="sc_layouts_item_icon sc_layouts_login_icon sc_icons_type_icons trx_addons_icon-user-alt"></span><span
class="sc_layouts_item_details sc_layouts_login_details"><span
class="sc_layouts_item_details_line1 sc_layouts_iconed_text_line1">Login or</span><span
class="sc_layouts_item_details_line2 sc_layouts_iconed_text_line2">Register</span></span></a></li></ul></div></div></div></div></div></div></div></div></section></div></div></div></header><div
class="menu_mobile_overlay"></div><div
class="menu_mobile menu_mobile_fullscreen scheme_dark"><div
class="menu_mobile_inner">
<a
class="menu_mobile_close theme_button_close" tabindex="0"><span
class="theme_button_close_icon"></span></a>
<a
class="sc_layouts_logo" href="https://koko.by/">
<img
src="//koko.by/wp-content/uploads/2021/05/Logo-koko.png" srcset="//koko.by/wp-content/uploads/2021/05/Logo-koko.png 2x" alt="Koko.by - Обзоры ресторанов и кафе, новости про еду и заведения" width="405" height="112">	</a><nav
class="menu_mobile_nav_area" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><ul
id="mobile-menu_mobile" class=" menu_mobile_nav"><li
id="mobile-menu-item-104381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-104381"><a
href="https://koko.by"><span>Главная</span></a></li><li
id="mobile-menu-item-104383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104383"><a
href="https://cat.koko.by/"><span>Каталог</span></a></li><li
id="mobile-menu-item-104385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104385"><a
href="https://shop.koko.by"><span>Магазин</span></a></li></ul></nav><div
class="search_wrap search_style_normal search_mobile"><div
class="search_form_wrap"><form
role="search" method="get" class="search_form" action="https://koko.by/">
<input
type="hidden" value="" name="post_types">
<input
type="text" class="search_field" placeholder="Введите здесь и нажмите Enter" value="" name="s">
<button
type="submit" class="search_submit trx_addons_icon-search"></button></form></div></div></div></div><div
class="page_content_wrap"><div
class="content_wrap"><div
class="content">
<a
id="content_skip_link_anchor" class="kicker_skip_link_anchor" href="#"></a><article
id="post-109462"
class="post_item_single post_type_post post_format_ post-109462 post type-post status-publish format-standard has-post-thumbnail hentry category-cafehouse tag-bim-cafe tag-14769 tag-14770 tag-fastfud-v-minske tag-14771"			itemscope="itemscope"
itemprop="articleBody"
itemtype="https://schema.org/Article"
itemid="https://koko.by/cafehouse/109462-tipaitalia.html"
content="Итальянский фастфуд «Бим Кафе» с фокаччабродами по 5р и кусковыми пиццами за 3,5р открылся на Немиге"
><div
class="structured_data_snippets"><meta
itemprop="headline" content="Итальянский фастфуд «Бим Кафе» с фокаччабродами по 5р и кусковыми пиццами за 3,5р открылся на Немиге"><meta
itemprop="datePublished" content="2021-07-27"><meta
itemprop="dateModified" content="2021-07-27"><div
itemscope="itemscope" itemprop="publisher" itemtype="https://schema.org/Organization"><meta
itemprop="name" content="Koko.by - Обзоры ресторанов и кафе, новости про еду и заведения"><meta
itemprop="telephone" content=""><meta
itemprop="address" content=""><meta
itemprop="logo" itemtype="https://schema.org/ImageObject" content="//koko.by/wp-content/uploads/2021/05/Logo-koko.png"></div><div
itemscope="itemscope" itemprop="author" itemtype="https://schema.org/Person"><meta
itemprop="name" content="Кокобай"></div><meta
itemprop="image" itemtype="https://schema.org/ImageObject" content="https://koko.by/wp-content/uploads/2021/07/2021-07-26-13.56.45-1.jpg"></div><div
class="post_header_wrap post_header_wrap_in_content post_header_wrap_style_style-9 with_featured_image"><div
class="post_header post_header_single entry-header"><div
class="post_meta post_meta_categories"><span
class="post_meta_item post_categories"><a
href="https://koko.by/category/cafehouse" rel="category tag">Заведения</a></span></div><h1 class="post_title entry-title" itemprop="headline">Итальянский фастфуд «Бим Кафе» с фокаччабродами по 5р и кусковыми пиццами за 3,5р открылся на Немиге</h1><div
class="post_meta_other"><div
class="post_meta post_meta_other_part1"><span
class="post_meta_item post_date date published" itemprop="datePublished">2 дня назад</span> <a
href="https://koko.by/cafehouse/109462-tipaitalia.html#comments" class="post_meta_item post_meta_comments icon-comment-light"><span
class="post_meta_number">13</span><span
class="post_meta_label"> </span></a> <a
href="https://koko.by/cafehouse/109462-tipaitalia.html" class="post_meta_item post_meta_views trx_addons_icon-eye"><span
class="post_meta_number">3K</span><span
class="post_meta_label"> </span></a></div></div></div><div
class="post_featured alignwide with_thumb" itemscope="itemscope" itemprop="image" itemtype="https://schema.org/ImageObject"><meta
itemprop="width" content="1800"><meta
itemprop="height" content="1350">
<img
width="1800" height="1350" src="https://koko.by/wp-content/uploads/2021/07/2021-07-26-13.56.45-1-80x60.jpg" class="attachment-full size-full pk-lqip pk-lazyload" alt="" loading="lazy" itemprop="url" data-pk-sizes="auto" data-ls-sizes="(max-width: 1800px) 100vw, 1800px" data-pk-src="https://koko.by/wp-content/uploads/2021/07/2021-07-26-13.56.45-1.jpg" data-pk-srcset="https://koko.by/wp-content/uploads/2021/07/2021-07-26-13.56.45-1.jpg 1800w, https://koko.by/wp-content/uploads/2021/07/2021-07-26-13.56.45-1-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/07/2021-07-26-13.56.45-1-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2021/07/2021-07-26-13.56.45-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/07/2021-07-26-13.56.45-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/07/2021-07-26-13.56.45-1-370x278.jpg 370w, https://koko.by/wp-content/uploads/2021/07/2021-07-26-13.56.45-1-533x400.jpg 533w, https://koko.by/wp-content/uploads/2021/07/2021-07-26-13.56.45-1-1290x968.jpg 1290w, https://koko.by/wp-content/uploads/2021/07/2021-07-26-13.56.45-1-1080x810.jpg 1080w, https://koko.by/wp-content/uploads/2021/07/2021-07-26-13.56.45-1-865x649.jpg 865w, https://koko.by/wp-content/uploads/2021/07/2021-07-26-13.56.45-1-642x482.jpg 642w, https://koko.by/wp-content/uploads/2021/07/2021-07-26-13.56.45-1-80x61.jpg 80w" /></div></div><div
class="post_content post_content_single entry-content" itemprop="mainEntityOfPage"><div
class="pk-share-buttons-wrap pk-share-buttons-layout-default pk-share-buttons-scheme-default pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-before-content pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="109462" data-share-url="https://koko.by/cafehouse/109462-tipaitalia.html" ><div
class="pk-share-buttons-total"><div
class="pk-share-buttons-title pk-font-primary">Total</div><div
class="pk-share-buttons-count pk-font-heading">2</div><div
class="pk-share-buttons-label pk-font-secondary">Репостов</div></div><div
class="pk-share-buttons-items"><div
class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook"><a
href="https://www.facebook.com/sharer.php?u=https://koko.by/cafehouse/109462-tipaitalia.html" class="pk-share-buttons-link" target="_blank"><i
class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
<span
class="pk-share-buttons-label pk-font-primary">Share</span>
<span
class="pk-share-buttons-count pk-font-secondary">0</span>
</a></div><div
class="pk-share-buttons-item pk-share-buttons-vkontakte pk-share-buttons-item-count" data-id="vkontakte"><a
href="https://vk.com/share.php?url=https://koko.by/cafehouse/109462-tipaitalia.html" class="pk-share-buttons-link" target="_blank"><i
class="pk-share-buttons-icon pk-icon pk-icon-vkontakte"></i>
<span
class="pk-share-buttons-label pk-font-primary">Like</span>
<span
class="pk-share-buttons-count pk-font-secondary">2</span>
</a></div><div
class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram"><a
href="https://t.me/share/url?&text=%D0%98%D1%82%D0%B0%D0%BB%D1%8C%D1%8F%D0%BD%D1%81%D0%BA%D0%B8%D0%B9%20%D1%84%D0%B0%D1%81%D1%82%D1%84%D1%83%D0%B4%20%C2%AB%D0%91%D0%B8%D0%BC%20%D0%9A%D0%B0%D1%84%D0%B5%C2%BB%20%D1%81%20%D1%84%D0%BE%D0%BA%D0%B0%D1%87%D1%87%D0%B0%D0%B1%D1%80%D0%BE%D0%B4%D0%B0%D0%BC%D0%B8%20%D0%BF%D0%BE%205%D1%80%20%D0%B8%20%D0%BA%D1%83%D1%81%D0%BA%D0%BE%D0%B2%D1%8B%D0%BC%D0%B8%20%D0%BF%D0%B8%D1%86%D1%86%D0%B0%D0%BC%D0%B8%20%D0%B7%D0%B0%203%2C5%D1%80%20%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D0%BB%D1%81%D1%8F%20%D0%BD%D0%B0%20%D0%9D%D0%B5%D0%BC%D0%B8%D0%B3%D0%B5&url=https://koko.by/cafehouse/109462-tipaitalia.html" class="pk-share-buttons-link" target="_blank"><i
class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i>
<span
class="pk-share-buttons-label pk-font-primary">Share</span>
<span
class="pk-share-buttons-count pk-font-secondary">0</span>
</a></div><div
class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter"><a
href="https://twitter.com/share?&text=%D0%98%D1%82%D0%B0%D0%BB%D1%8C%D1%8F%D0%BD%D1%81%D0%BA%D0%B8%D0%B9%20%D1%84%D0%B0%D1%81%D1%82%D1%84%D1%83%D0%B4%20%C2%AB%D0%91%D0%B8%D0%BC%20%D0%9A%D0%B0%D1%84%D0%B5%C2%BB%20%D1%81%20%D1%84%D0%BE%D0%BA%D0%B0%D1%87%D1%87%D0%B0%D0%B1%D1%80%D0%BE%D0%B4%D0%B0%D0%BC%D0%B8%20%D0%BF%D0%BE%205%D1%80%20%D0%B8%20%D0%BA%D1%83%D1%81%D0%BA%D0%BE%D0%B2%D1%8B%D0%BC%D0%B8%20%D0%BF%D0%B8%D1%86%D1%86%D0%B0%D0%BC%D0%B8%20%D0%B7%D0%B0%203%2C5%D1%80%20%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D0%BB%D1%81%D1%8F%20%D0%BD%D0%B0%20%D0%9D%D0%B5%D0%BC%D0%B8%D0%B3%D0%B5&via=koko_byy&url=https://koko.by/cafehouse/109462-tipaitalia.html" class="pk-share-buttons-link" target="_blank"><i
class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
<span
class="pk-share-buttons-label pk-font-primary">Tweet</span>
<span
class="pk-share-buttons-count pk-font-secondary">0</span>
</a></div></div></div><p><strong>В общепите творится какой-то бардак! Открывают всё подряд, без цели, без идеи, без надежд. Насчитал примерно шесть бессмысленных заведений, которые заработают до сентября. Не питая больших надежд, навестил новое «Бим Кафе» чёрное ухо по итальянским мотивам. Утром за столом сидит нерусскоговорящий босс в фартуке и Эрик из «Лангола» пришёл в гости. Вдруг, не всё так грустно, как кажется?!</strong></p><figure
class="wp-block-image size-large"><img
loading="lazy"  width="1200"  height="900"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="Итальянский фастфуд «Бим Кафе» с фокаччабродами по 5р и кусковыми пиццами за 3,5р открылся на Немиге"  class="wp-image-109520 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1200px) 100vw, 1200px"  data-pk-src="https://koko.by/wp-content/uploads/2021/07/2021-07-26-13.56.45-1200x900.jpg"  data-pk-srcset="https://koko.by/wp-content/uploads/2021/07/2021-07-26-13.56.45-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2021/07/2021-07-26-13.56.45-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/07/2021-07-26-13.56.45-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/07/2021-07-26-13.56.45-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/07/2021-07-26-13.56.45-370x278.jpg 370w, https://koko.by/wp-content/uploads/2021/07/2021-07-26-13.56.45-533x400.jpg 533w, https://koko.by/wp-content/uploads/2021/07/2021-07-26-13.56.45-1290x968.jpg 1290w, https://koko.by/wp-content/uploads/2021/07/2021-07-26-13.56.45-1080x810.jpg 1080w, https://koko.by/wp-content/uploads/2021/07/2021-07-26-13.56.45-865x649.jpg 865w, https://koko.by/wp-content/uploads/2021/07/2021-07-26-13.56.45-642x482.jpg 642w, https://koko.by/wp-content/uploads/2021/07/2021-07-26-13.56.45-80x61.jpg 80w, https://koko.by/wp-content/uploads/2021/07/2021-07-26-13.56.45.jpg 1800w" ></figure><p>Слева «Альфа-Банк», справа в траурных цветах «МТС», а посередине они. Интерьер выглядит просто, но стильно. Пару стульев, мягкие диваны у окна, на витрине для денег за рекламу поставили любимое шампанское. Меню же оформлено, как в гос. столовой с этими ужасными тейбл-тентами. Грустное зрелище.</p><figure
class="wp-block-image size-large"><img
loading="lazy"  width="1200"  height="900"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="Итальянский фастфуд «Бим Кафе» с фокаччабродами по 5р и кусковыми пиццами за 3,5р открылся на Немиге"  class="wp-image-109498 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1200px) 100vw, 1200px"  data-pk-src="https://koko.by/wp-content/uploads/2021/07/Фото3-3-1200x900.jpg"  data-pk-srcset="https://koko.by/wp-content/uploads/2021/07/Фото3-3-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2021/07/Фото3-3-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/07/Фото3-3-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/07/Фото3-3-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/07/Фото3-3-370x278.jpg 370w, https://koko.by/wp-content/uploads/2021/07/Фото3-3-533x400.jpg 533w, https://koko.by/wp-content/uploads/2021/07/Фото3-3-1290x968.jpg 1290w, https://koko.by/wp-content/uploads/2021/07/Фото3-3-1080x810.jpg 1080w, https://koko.by/wp-content/uploads/2021/07/Фото3-3-865x649.jpg 865w, https://koko.by/wp-content/uploads/2021/07/Фото3-3-642x482.jpg 642w, https://koko.by/wp-content/uploads/2021/07/Фото3-3-80x61.jpg 80w, https://koko.by/wp-content/uploads/2021/07/Фото3-3.jpg 1800w" ></figure><figure
class="wp-block-image size-large"><img
loading="lazy"  width="1200"  height="900"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="Итальянский фастфуд «Бим Кафе» с фокаччабродами по 5р и кусковыми пиццами за 3,5р открылся на Немиге"  class="wp-image-109499 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1200px) 100vw, 1200px"  data-pk-src="https://koko.by/wp-content/uploads/2021/07/Фото23-2-1200x900.jpg"  data-pk-srcset="https://koko.by/wp-content/uploads/2021/07/Фото23-2-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2021/07/Фото23-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/07/Фото23-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/07/Фото23-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/07/Фото23-2-370x278.jpg 370w, https://koko.by/wp-content/uploads/2021/07/Фото23-2-533x400.jpg 533w, https://koko.by/wp-content/uploads/2021/07/Фото23-2-1290x968.jpg 1290w, https://koko.by/wp-content/uploads/2021/07/Фото23-2-1080x810.jpg 1080w, https://koko.by/wp-content/uploads/2021/07/Фото23-2-865x649.jpg 865w, https://koko.by/wp-content/uploads/2021/07/Фото23-2-642x482.jpg 642w, https://koko.by/wp-content/uploads/2021/07/Фото23-2-80x61.jpg 80w, https://koko.by/wp-content/uploads/2021/07/Фото23-2.jpg 1800w" ></figure><figure
class="wp-block-image size-large"><img
loading="lazy"  width="1200"  height="900"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="Итальянский фастфуд «Бим Кафе» с фокаччабродами по 5р и кусковыми пиццами за 3,5р открылся на Немиге"  class="wp-image-109500 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1200px) 100vw, 1200px"  data-pk-src="https://koko.by/wp-content/uploads/2021/07/Фото24-2-1200x900.jpg"  data-pk-srcset="https://koko.by/wp-content/uploads/2021/07/Фото24-2-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2021/07/Фото24-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/07/Фото24-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/07/Фото24-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/07/Фото24-2-370x278.jpg 370w, https://koko.by/wp-content/uploads/2021/07/Фото24-2-533x400.jpg 533w, https://koko.by/wp-content/uploads/2021/07/Фото24-2-1290x968.jpg 1290w, https://koko.by/wp-content/uploads/2021/07/Фото24-2-1080x810.jpg 1080w, https://koko.by/wp-content/uploads/2021/07/Фото24-2-865x649.jpg 865w, https://koko.by/wp-content/uploads/2021/07/Фото24-2-642x482.jpg 642w, https://koko.by/wp-content/uploads/2021/07/Фото24-2-80x61.jpg 80w, https://koko.by/wp-content/uploads/2021/07/Фото24-2.jpg 1800w" ></figure><figure
class="wp-block-image size-large"><img
loading="lazy"  width="1200"  height="900"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="Итальянский фастфуд «Бим Кафе» с фокаччабродами по 5р и кусковыми пиццами за 3,5р открылся на Немиге"  class="wp-image-109501 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1200px) 100vw, 1200px"  data-pk-src="https://koko.by/wp-content/uploads/2021/07/Фото25-1200x900.jpg"  data-pk-srcset="https://koko.by/wp-content/uploads/2021/07/Фото25-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2021/07/Фото25-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/07/Фото25-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/07/Фото25-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/07/Фото25-370x278.jpg 370w, https://koko.by/wp-content/uploads/2021/07/Фото25-533x400.jpg 533w, https://koko.by/wp-content/uploads/2021/07/Фото25-1290x968.jpg 1290w, https://koko.by/wp-content/uploads/2021/07/Фото25-1080x810.jpg 1080w, https://koko.by/wp-content/uploads/2021/07/Фото25-865x649.jpg 865w, https://koko.by/wp-content/uploads/2021/07/Фото25-642x482.jpg 642w, https://koko.by/wp-content/uploads/2021/07/Фото25-80x61.jpg 80w, https://koko.by/wp-content/uploads/2021/07/Фото25.jpg 1800w" ></figure><figure
class="wp-block-image size-large"><img
loading="lazy"  width="1200"  height="900"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="Итальянский фастфуд «Бим Кафе» с фокаччабродами по 5р и кусковыми пиццами за 3,5р открылся на Немиге"  class="wp-image-109502 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1200px) 100vw, 1200px"  data-pk-src="https://koko.by/wp-content/uploads/2021/07/Фото2-2-1200x900.jpg"  data-pk-srcset="https://koko.by/wp-content/uploads/2021/07/Фото2-2-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2021/07/Фото2-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/07/Фото2-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/07/Фото2-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/07/Фото2-2-370x278.jpg 370w, https://koko.by/wp-content/uploads/2021/07/Фото2-2-533x400.jpg 533w, https://koko.by/wp-content/uploads/2021/07/Фото2-2-1290x968.jpg 1290w, https://koko.by/wp-content/uploads/2021/07/Фото2-2-1080x810.jpg 1080w, https://koko.by/wp-content/uploads/2021/07/Фото2-2-865x649.jpg 865w, https://koko.by/wp-content/uploads/2021/07/Фото2-2-642x482.jpg 642w, https://koko.by/wp-content/uploads/2021/07/Фото2-2-80x61.jpg 80w, https://koko.by/wp-content/uploads/2021/07/Фото2-2.jpg 1800w" ></figure><figure
class="wp-block-image size-large"><img
loading="lazy"  width="1200"  height="900"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="Итальянский фастфуд «Бим Кафе» с фокаччабродами по 5р и кусковыми пиццами за 3,5р открылся на Немиге"  class="wp-image-109547 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1200px) 100vw, 1200px"  data-pk-src="https://koko.by/wp-content/uploads/2021/07/IMG_0667-1200x900.jpg"  data-pk-srcset="https://koko.by/wp-content/uploads/2021/07/IMG_0667-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2021/07/IMG_0667-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/07/IMG_0667-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/07/IMG_0667-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/07/IMG_0667-2048x1536.jpg 2048w, https://koko.by/wp-content/uploads/2021/07/IMG_0667-370x278.jpg 370w, https://koko.by/wp-content/uploads/2021/07/IMG_0667-533x400.jpg 533w, https://koko.by/wp-content/uploads/2021/07/IMG_0667-1290x968.jpg 1290w, https://koko.by/wp-content/uploads/2021/07/IMG_0667-1080x810.jpg 1080w, https://koko.by/wp-content/uploads/2021/07/IMG_0667-865x649.jpg 865w, https://koko.by/wp-content/uploads/2021/07/IMG_0667-642x482.jpg 642w, https://koko.by/wp-content/uploads/2021/07/IMG_0667-80x61.jpg 80w" ></figure><figure
class="wp-block-image size-large"><img
loading="lazy"  width="1200"  height="900"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="Итальянский фастфуд «Бим Кафе» с фокаччабродами по 5р и кусковыми пиццами за 3,5р открылся на Немиге"  class="wp-image-109503 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1200px) 100vw, 1200px"  data-pk-src="https://koko.by/wp-content/uploads/2021/07/Фото14-3-1200x900.jpg"  data-pk-srcset="https://koko.by/wp-content/uploads/2021/07/Фото14-3-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2021/07/Фото14-3-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/07/Фото14-3-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/07/Фото14-3-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/07/Фото14-3-370x278.jpg 370w, https://koko.by/wp-content/uploads/2021/07/Фото14-3-533x400.jpg 533w, https://koko.by/wp-content/uploads/2021/07/Фото14-3-1290x968.jpg 1290w, https://koko.by/wp-content/uploads/2021/07/Фото14-3-1080x810.jpg 1080w, https://koko.by/wp-content/uploads/2021/07/Фото14-3-865x649.jpg 865w, https://koko.by/wp-content/uploads/2021/07/Фото14-3-642x482.jpg 642w, https://koko.by/wp-content/uploads/2021/07/Фото14-3-80x61.jpg 80w, https://koko.by/wp-content/uploads/2021/07/Фото14-3.jpg 1800w" ></figure><figure
class="wp-block-image size-large"><img
loading="lazy"  width="1200"  height="900"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="Итальянский фастфуд «Бим Кафе» с фокаччабродами по 5р и кусковыми пиццами за 3,5р открылся на Немиге"  class="wp-image-109510 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1200px) 100vw, 1200px"  data-pk-src="https://koko.by/wp-content/uploads/2021/07/Фото21-3-1200x900.jpg"  data-pk-srcset="https://koko.by/wp-content/uploads/2021/07/Фото21-3-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2021/07/Фото21-3-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/07/Фото21-3-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/07/Фото21-3-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/07/Фото21-3-370x278.jpg 370w, https://koko.by/wp-content/uploads/2021/07/Фото21-3-533x400.jpg 533w, https://koko.by/wp-content/uploads/2021/07/Фото21-3-1290x968.jpg 1290w, https://koko.by/wp-content/uploads/2021/07/Фото21-3-1080x810.jpg 1080w, https://koko.by/wp-content/uploads/2021/07/Фото21-3-865x649.jpg 865w, https://koko.by/wp-content/uploads/2021/07/Фото21-3-642x482.jpg 642w, https://koko.by/wp-content/uploads/2021/07/Фото21-3-80x61.jpg 80w, https://koko.by/wp-content/uploads/2021/07/Фото21-3.jpg 1800w" ></figure><figure
class="wp-block-image size-large"><img
loading="lazy"  width="1200"  height="900"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="Итальянский фастфуд «Бим Кафе» с фокаччабродами по 5р и кусковыми пиццами за 3,5р открылся на Немиге"  class="wp-image-109511 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1200px) 100vw, 1200px"  data-pk-src="https://koko.by/wp-content/uploads/2021/07/Фото22-1-1200x900.jpg"  data-pk-srcset="https://koko.by/wp-content/uploads/2021/07/Фото22-1-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2021/07/Фото22-1-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/07/Фото22-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/07/Фото22-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/07/Фото22-1-370x278.jpg 370w, https://koko.by/wp-content/uploads/2021/07/Фото22-1-533x400.jpg 533w, https://koko.by/wp-content/uploads/2021/07/Фото22-1-1290x968.jpg 1290w, https://koko.by/wp-content/uploads/2021/07/Фото22-1-1080x810.jpg 1080w, https://koko.by/wp-content/uploads/2021/07/Фото22-1-865x649.jpg 865w, https://koko.by/wp-content/uploads/2021/07/Фото22-1-642x482.jpg 642w, https://koko.by/wp-content/uploads/2021/07/Фото22-1-80x61.jpg 80w, https://koko.by/wp-content/uploads/2021/07/Фото22-1.jpg 1800w" ></figure><figure
class="wp-block-image size-large"><img
loading="lazy"  width="1200"  height="800"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="Итальянский фастфуд «Бим Кафе» с фокаччабродами по 5р и кусковыми пиццами за 3,5р открылся на Немиге"  class="wp-image-109542 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1200px) 100vw, 1200px"  data-pk-src="https://koko.by/wp-content/uploads/2021/07/IMG_0656-1200x800.jpg"  data-pk-srcset="https://koko.by/wp-content/uploads/2021/07/IMG_0656-1200x800.jpg 1200w, https://koko.by/wp-content/uploads/2021/07/IMG_0656-300x200.jpg 300w, https://koko.by/wp-content/uploads/2021/07/IMG_0656-768x512.jpg 768w, https://koko.by/wp-content/uploads/2021/07/IMG_0656-1536x1025.jpg 1536w, https://koko.by/wp-content/uploads/2021/07/IMG_0656-2048x1366.jpg 2048w, https://koko.by/wp-content/uploads/2021/07/IMG_0656-370x247.jpg 370w, https://koko.by/wp-content/uploads/2021/07/IMG_0656-1290x860.jpg 1290w, https://koko.by/wp-content/uploads/2021/07/IMG_0656-1080x720.jpg 1080w, https://koko.by/wp-content/uploads/2021/07/IMG_0656-865x577.jpg 865w, https://koko.by/wp-content/uploads/2021/07/IMG_0656-642x428.jpg 642w, https://koko.by/wp-content/uploads/2021/07/IMG_0656-80x52.jpg 80w" ></figure><h2 class="has-text-align-center" id="h-">ЕДА</h2><p>Яичные завтраки до 12:00, обеды до 17:00 по 13р за 3 блюда, каждый день разное. Не дождался, поэтому без понятия, как кормят. Основное у них с витрины. Опытный глаз охотника тут же заметил много заморозки от Велес Фуд. Не нужно готовить, достал из пакета, закинул в пароконвектомат и греби бабло лопатой. Лентяи!</p><figure
class="wp-block-image size-large"><img
loading="lazy"  width="1200"  height="900"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="Итальянский фастфуд «Бим Кафе» с фокаччабродами по 5р и кусковыми пиццами за 3,5р открылся на Немиге"  class="wp-image-109523 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1200px) 100vw, 1200px"  data-pk-src="https://koko.by/wp-content/uploads/2021/07/Фото4-2-1200x900.jpg"  data-pk-srcset="https://koko.by/wp-content/uploads/2021/07/Фото4-2-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2021/07/Фото4-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/07/Фото4-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/07/Фото4-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/07/Фото4-2-370x278.jpg 370w, https://koko.by/wp-content/uploads/2021/07/Фото4-2-533x400.jpg 533w, https://koko.by/wp-content/uploads/2021/07/Фото4-2-1290x968.jpg 1290w, https://koko.by/wp-content/uploads/2021/07/Фото4-2-1080x810.jpg 1080w, https://koko.by/wp-content/uploads/2021/07/Фото4-2-865x649.jpg 865w, https://koko.by/wp-content/uploads/2021/07/Фото4-2-642x482.jpg 642w, https://koko.by/wp-content/uploads/2021/07/Фото4-2-80x61.jpg 80w, https://koko.by/wp-content/uploads/2021/07/Фото4-2.jpg 1800w" ></figure><figure
class="wp-block-image size-large"><img
loading="lazy"  width="1200"  height="900"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="Итальянский фастфуд «Бим Кафе» с фокаччабродами по 5р и кусковыми пиццами за 3,5р открылся на Немиге"  class="wp-image-109524 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1200px) 100vw, 1200px"  data-pk-src="https://koko.by/wp-content/uploads/2021/07/Фото5-3-1200x900.jpg"  data-pk-srcset="https://koko.by/wp-content/uploads/2021/07/Фото5-3-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2021/07/Фото5-3-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/07/Фото5-3-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/07/Фото5-3-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/07/Фото5-3-370x278.jpg 370w, https://koko.by/wp-content/uploads/2021/07/Фото5-3-533x400.jpg 533w, https://koko.by/wp-content/uploads/2021/07/Фото5-3-1290x968.jpg 1290w, https://koko.by/wp-content/uploads/2021/07/Фото5-3-1080x810.jpg 1080w, https://koko.by/wp-content/uploads/2021/07/Фото5-3-865x649.jpg 865w, https://koko.by/wp-content/uploads/2021/07/Фото5-3-642x482.jpg 642w, https://koko.by/wp-content/uploads/2021/07/Фото5-3-80x61.jpg 80w, https://koko.by/wp-content/uploads/2021/07/Фото5-3.jpg 1800w" ></figure><figure
class="wp-block-image size-large"><img
loading="lazy"  width="1200"  height="900"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="Итальянский фастфуд «Бим Кафе» с фокаччабродами по 5р и кусковыми пиццами за 3,5р открылся на Немиге"  class="wp-image-109505 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1200px) 100vw, 1200px"  data-pk-src="https://koko.by/wp-content/uploads/2021/07/Фото16-3-1200x900.jpg"  data-pk-srcset="https://koko.by/wp-content/uploads/2021/07/Фото16-3-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2021/07/Фото16-3-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/07/Фото16-3-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/07/Фото16-3-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/07/Фото16-3-370x278.jpg 370w, https://koko.by/wp-content/uploads/2021/07/Фото16-3-533x400.jpg 533w, https://koko.by/wp-content/uploads/2021/07/Фото16-3-1290x968.jpg 1290w, https://koko.by/wp-content/uploads/2021/07/Фото16-3-1080x810.jpg 1080w, https://koko.by/wp-content/uploads/2021/07/Фото16-3-865x649.jpg 865w, https://koko.by/wp-content/uploads/2021/07/Фото16-3-642x482.jpg 642w, https://koko.by/wp-content/uploads/2021/07/Фото16-3-80x61.jpg 80w, https://koko.by/wp-content/uploads/2021/07/Фото16-3.jpg 1800w" ></figure><figure
class="wp-block-image size-large"><img
loading="lazy"  width="1200"  height="900"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="Итальянский фастфуд «Бим Кафе» с фокаччабродами по 5р и кусковыми пиццами за 3,5р открылся на Немиге"  class="wp-image-109504 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1200px) 100vw, 1200px"  data-pk-src="https://koko.by/wp-content/uploads/2021/07/Фото15-1-1200x900.jpg"  data-pk-srcset="https://koko.by/wp-content/uploads/2021/07/Фото15-1-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2021/07/Фото15-1-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/07/Фото15-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/07/Фото15-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/07/Фото15-1-370x278.jpg 370w, https://koko.by/wp-content/uploads/2021/07/Фото15-1-533x400.jpg 533w, https://koko.by/wp-content/uploads/2021/07/Фото15-1-1290x968.jpg 1290w, https://koko.by/wp-content/uploads/2021/07/Фото15-1-1080x810.jpg 1080w, https://koko.by/wp-content/uploads/2021/07/Фото15-1-865x649.jpg 865w, https://koko.by/wp-content/uploads/2021/07/Фото15-1-642x482.jpg 642w, https://koko.by/wp-content/uploads/2021/07/Фото15-1-80x61.jpg 80w, https://koko.by/wp-content/uploads/2021/07/Фото15-1.jpg 1800w" ></figure><figure
class="wp-block-image size-large"><img
loading="lazy"  width="1200"  height="457"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="Итальянский фастфуд «Бим Кафе» с фокаччабродами по 5р и кусковыми пиццами за 3,5р открылся на Немиге"  class="wp-image-109573 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1200px) 100vw, 1200px"  data-pk-src="https://koko.by/wp-content/uploads/2021/07/IMG_0759-1200x457.jpg"  data-pk-srcset="https://koko.by/wp-content/uploads/2021/07/IMG_0759-1200x457.jpg 1200w, https://koko.by/wp-content/uploads/2021/07/IMG_0759-300x114.jpg 300w, https://koko.by/wp-content/uploads/2021/07/IMG_0759-768x293.jpg 768w, https://koko.by/wp-content/uploads/2021/07/IMG_0759-1536x585.jpg 1536w, https://koko.by/wp-content/uploads/2021/07/IMG_0759-2048x780.jpg 2048w, https://koko.by/wp-content/uploads/2021/07/IMG_0759-370x141.jpg 370w, https://koko.by/wp-content/uploads/2021/07/IMG_0759-1290x491.jpg 1290w, https://koko.by/wp-content/uploads/2021/07/IMG_0759-1080x411.jpg 1080w, https://koko.by/wp-content/uploads/2021/07/IMG_0759-865x330.jpg 865w, https://koko.by/wp-content/uploads/2021/07/IMG_0759-642x245.jpg 642w, https://koko.by/wp-content/uploads/2021/07/IMG_0759-80x30.jpg 80w" ></figure><figure
class="wp-block-image size-large"><img
loading="lazy"  width="1200"  height="457"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="Итальянский фастфуд «Бим Кафе» с фокаччабродами по 5р и кусковыми пиццами за 3,5р открылся на Немиге"  class="wp-image-109574 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1200px) 100vw, 1200px"  data-pk-src="https://koko.by/wp-content/uploads/2021/07/IMG_0760-1200x457.jpg"  data-pk-srcset="https://koko.by/wp-content/uploads/2021/07/IMG_0760-1200x457.jpg 1200w, https://koko.by/wp-content/uploads/2021/07/IMG_0760-300x114.jpg 300w, https://koko.by/wp-content/uploads/2021/07/IMG_0760-768x293.jpg 768w, https://koko.by/wp-content/uploads/2021/07/IMG_0760-1536x585.jpg 1536w, https://koko.by/wp-content/uploads/2021/07/IMG_0760-2048x780.jpg 2048w, https://koko.by/wp-content/uploads/2021/07/IMG_0760-370x141.jpg 370w, https://koko.by/wp-content/uploads/2021/07/IMG_0760-1290x491.jpg 1290w, https://koko.by/wp-content/uploads/2021/07/IMG_0760-1080x411.jpg 1080w, https://koko.by/wp-content/uploads/2021/07/IMG_0760-865x330.jpg 865w, https://koko.by/wp-content/uploads/2021/07/IMG_0760-642x245.jpg 642w, https://koko.by/wp-content/uploads/2021/07/IMG_0760-80x30.jpg 80w" ></figure><figure
class="wp-block-image size-large"><img
loading="lazy"  width="1200"  height="457"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="Итальянский фастфуд «Бим Кафе» с фокаччабродами по 5р и кусковыми пиццами за 3,5р открылся на Немиге"  class="wp-image-109575 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1200px) 100vw, 1200px"  data-pk-src="https://koko.by/wp-content/uploads/2021/07/IMG_0761-1200x457.jpg"  data-pk-srcset="https://koko.by/wp-content/uploads/2021/07/IMG_0761-1200x457.jpg 1200w, https://koko.by/wp-content/uploads/2021/07/IMG_0761-300x114.jpg 300w, https://koko.by/wp-content/uploads/2021/07/IMG_0761-768x293.jpg 768w, https://koko.by/wp-content/uploads/2021/07/IMG_0761-1536x585.jpg 1536w, https://koko.by/wp-content/uploads/2021/07/IMG_0761-2048x780.jpg 2048w, https://koko.by/wp-content/uploads/2021/07/IMG_0761-370x141.jpg 370w, https://koko.by/wp-content/uploads/2021/07/IMG_0761-1290x491.jpg 1290w, https://koko.by/wp-content/uploads/2021/07/IMG_0761-1080x411.jpg 1080w, https://koko.by/wp-content/uploads/2021/07/IMG_0761-865x330.jpg 865w, https://koko.by/wp-content/uploads/2021/07/IMG_0761-642x245.jpg 642w, https://koko.by/wp-content/uploads/2021/07/IMG_0761-80x30.jpg 80w" ></figure><figure
class="wp-block-image size-large"><img
loading="lazy"  width="1200"  height="900"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="Итальянский фастфуд «Бим Кафе» с фокаччабродами по 5р и кусковыми пиццами за 3,5р открылся на Немиге"  class="wp-image-109506 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1200px) 100vw, 1200px"  data-pk-src="https://koko.by/wp-content/uploads/2021/07/Фото17-2-1200x900.jpg"  data-pk-srcset="https://koko.by/wp-content/uploads/2021/07/Фото17-2-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2021/07/Фото17-2-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/07/Фото17-2-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/07/Фото17-2-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/07/Фото17-2-370x278.jpg 370w, https://koko.by/wp-content/uploads/2021/07/Фото17-2-533x400.jpg 533w, https://koko.by/wp-content/uploads/2021/07/Фото17-2-1290x968.jpg 1290w, https://koko.by/wp-content/uploads/2021/07/Фото17-2-1080x810.jpg 1080w, https://koko.by/wp-content/uploads/2021/07/Фото17-2-865x649.jpg 865w, https://koko.by/wp-content/uploads/2021/07/Фото17-2-642x482.jpg 642w, https://koko.by/wp-content/uploads/2021/07/Фото17-2-80x61.jpg 80w, https://koko.by/wp-content/uploads/2021/07/Фото17-2.jpg 1800w" ></figure><figure
class="wp-block-image size-large"><img
loading="lazy"  width="1200"  height="900"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="Итальянский фастфуд «Бим Кафе» с фокаччабродами по 5р и кусковыми пиццами за 3,5р открылся на Немиге"  class="wp-image-109507 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1200px) 100vw, 1200px"  data-pk-src="https://koko.by/wp-content/uploads/2021/07/Фото18-3-1200x900.jpg"  data-pk-srcset="https://koko.by/wp-content/uploads/2021/07/Фото18-3-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2021/07/Фото18-3-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/07/Фото18-3-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/07/Фото18-3-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/07/Фото18-3-370x278.jpg 370w, https://koko.by/wp-content/uploads/2021/07/Фото18-3-533x400.jpg 533w, https://koko.by/wp-content/uploads/2021/07/Фото18-3-1290x968.jpg 1290w, https://koko.by/wp-content/uploads/2021/07/Фото18-3-1080x810.jpg 1080w, https://koko.by/wp-content/uploads/2021/07/Фото18-3-865x649.jpg 865w, https://koko.by/wp-content/uploads/2021/07/Фото18-3-642x482.jpg 642w, https://koko.by/wp-content/uploads/2021/07/Фото18-3-80x61.jpg 80w, https://koko.by/wp-content/uploads/2021/07/Фото18-3.jpg 1800w" ></figure><figure
class="wp-block-image size-large"><img
loading="lazy"  width="1200"  height="900"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="Итальянский фастфуд «Бим Кафе» с фокаччабродами по 5р и кусковыми пиццами за 3,5р открылся на Немиге"  class="wp-image-109508 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1200px) 100vw, 1200px"  data-pk-src="https://koko.by/wp-content/uploads/2021/07/Фото19-3-1200x900.jpg"  data-pk-srcset="https://koko.by/wp-content/uploads/2021/07/Фото19-3-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2021/07/Фото19-3-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/07/Фото19-3-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/07/Фото19-3-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/07/Фото19-3-370x278.jpg 370w, https://koko.by/wp-content/uploads/2021/07/Фото19-3-533x400.jpg 533w, https://koko.by/wp-content/uploads/2021/07/Фото19-3-1290x968.jpg 1290w, https://koko.by/wp-content/uploads/2021/07/Фото19-3-1080x810.jpg 1080w, https://koko.by/wp-content/uploads/2021/07/Фото19-3-865x649.jpg 865w, https://koko.by/wp-content/uploads/2021/07/Фото19-3-642x482.jpg 642w, https://koko.by/wp-content/uploads/2021/07/Фото19-3-80x61.jpg 80w, https://koko.by/wp-content/uploads/2021/07/Фото19-3.jpg 1800w" ></figure><figure
class="wp-block-image size-large"><img
loading="lazy"  width="1200"  height="900"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="Итальянский фастфуд «Бим Кафе» с фокаччабродами по 5р и кусковыми пиццами за 3,5р открылся на Немиге"  class="wp-image-109509 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1200px) 100vw, 1200px"  data-pk-src="https://koko.by/wp-content/uploads/2021/07/Фото20-3-1200x900.jpg"  data-pk-srcset="https://koko.by/wp-content/uploads/2021/07/Фото20-3-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2021/07/Фото20-3-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/07/Фото20-3-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/07/Фото20-3-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/07/Фото20-3-370x278.jpg 370w, https://koko.by/wp-content/uploads/2021/07/Фото20-3-533x400.jpg 533w, https://koko.by/wp-content/uploads/2021/07/Фото20-3-1290x968.jpg 1290w, https://koko.by/wp-content/uploads/2021/07/Фото20-3-1080x810.jpg 1080w, https://koko.by/wp-content/uploads/2021/07/Фото20-3-865x649.jpg 865w, https://koko.by/wp-content/uploads/2021/07/Фото20-3-642x482.jpg 642w, https://koko.by/wp-content/uploads/2021/07/Фото20-3-80x61.jpg 80w, https://koko.by/wp-content/uploads/2021/07/Фото20-3.jpg 1800w" ></figure><p>Рядом с похожими кулинарными способностями работает «Хот Фикс», но по ценам он вне конкуренции.</p><p>А вот бутерброды и пицца точно самодельные. Прямоугольный кусок пиццы дня стоит всего 3,5р. Толстое сухое тесто промазали натуральной томатной пастой и натёрли сыра. Вспомнилась Златка из «Хутка Смачна» или те лепёшки из «Евроопта». Если бы подогрели, то получилось съедобно. Уходит в категорию бездушное биотопливо.</p><figure
class="wp-block-image size-large"><img
loading="lazy"  width="1200"  height="900"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="Итальянский фастфуд «Бим Кафе» с фокаччабродами по 5р и кусковыми пиццами за 3,5р открылся на Немиге"  class="wp-image-109512 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1200px) 100vw, 1200px"  data-pk-src="https://koko.by/wp-content/uploads/2021/07/Фото12-3-1200x900.jpg"  data-pk-srcset="https://koko.by/wp-content/uploads/2021/07/Фото12-3-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2021/07/Фото12-3-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/07/Фото12-3-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/07/Фото12-3-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/07/Фото12-3-370x278.jpg 370w, https://koko.by/wp-content/uploads/2021/07/Фото12-3-533x400.jpg 533w, https://koko.by/wp-content/uploads/2021/07/Фото12-3-1290x968.jpg 1290w, https://koko.by/wp-content/uploads/2021/07/Фото12-3-1080x810.jpg 1080w, https://koko.by/wp-content/uploads/2021/07/Фото12-3-865x649.jpg 865w, https://koko.by/wp-content/uploads/2021/07/Фото12-3-642x482.jpg 642w, https://koko.by/wp-content/uploads/2021/07/Фото12-3-80x61.jpg 80w, https://koko.by/wp-content/uploads/2021/07/Фото12-3.jpg 1800w" ></figure><figure
class="wp-block-image size-large"><img
loading="lazy"  width="1200"  height="900"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="Итальянский фастфуд «Бим Кафе» с фокаччабродами по 5р и кусковыми пиццами за 3,5р открылся на Немиге"  class="wp-image-109513 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1200px) 100vw, 1200px"  data-pk-src="https://koko.by/wp-content/uploads/2021/07/Фото7-3-1200x900.jpg"  data-pk-srcset="https://koko.by/wp-content/uploads/2021/07/Фото7-3-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2021/07/Фото7-3-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/07/Фото7-3-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/07/Фото7-3-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/07/Фото7-3-370x278.jpg 370w, https://koko.by/wp-content/uploads/2021/07/Фото7-3-533x400.jpg 533w, https://koko.by/wp-content/uploads/2021/07/Фото7-3-1290x968.jpg 1290w, https://koko.by/wp-content/uploads/2021/07/Фото7-3-1080x810.jpg 1080w, https://koko.by/wp-content/uploads/2021/07/Фото7-3-865x649.jpg 865w, https://koko.by/wp-content/uploads/2021/07/Фото7-3-642x482.jpg 642w, https://koko.by/wp-content/uploads/2021/07/Фото7-3-80x61.jpg 80w, https://koko.by/wp-content/uploads/2021/07/Фото7-3.jpg 1800w" ></figure><p>Ленивый бутерброд из лепёшки промазанной соусом с мортаделлой и маринованными огурцами стоит 5р. Итальянская Мортаделла, как наша Докторская колбаса, только чуть нежнее. В сборе суховато, но вкусно.</p><figure
class="wp-block-image size-large"><img
loading="lazy"  width="1200"  height="900"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="Итальянский фастфуд «Бим Кафе» с фокаччабродами по 5р и кусковыми пиццами за 3,5р открылся на Немиге"  class="wp-image-109515 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1200px) 100vw, 1200px"  data-pk-src="https://koko.by/wp-content/uploads/2021/07/Фото9-3-1200x900.jpg"  data-pk-srcset="https://koko.by/wp-content/uploads/2021/07/Фото9-3-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2021/07/Фото9-3-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/07/Фото9-3-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/07/Фото9-3-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/07/Фото9-3-370x278.jpg 370w, https://koko.by/wp-content/uploads/2021/07/Фото9-3-533x400.jpg 533w, https://koko.by/wp-content/uploads/2021/07/Фото9-3-1290x968.jpg 1290w, https://koko.by/wp-content/uploads/2021/07/Фото9-3-1080x810.jpg 1080w, https://koko.by/wp-content/uploads/2021/07/Фото9-3-865x649.jpg 865w, https://koko.by/wp-content/uploads/2021/07/Фото9-3-642x482.jpg 642w, https://koko.by/wp-content/uploads/2021/07/Фото9-3-80x61.jpg 80w, https://koko.by/wp-content/uploads/2021/07/Фото9-3.jpg 1800w" ></figure><figure
class="wp-block-image size-large"><img
loading="lazy"  width="1200"  height="900"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="Итальянский фастфуд «Бим Кафе» с фокаччабродами по 5р и кусковыми пиццами за 3,5р открылся на Немиге"  class="wp-image-109516 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1200px) 100vw, 1200px"  data-pk-src="https://koko.by/wp-content/uploads/2021/07/Фото10-3-1200x900.jpg"  data-pk-srcset="https://koko.by/wp-content/uploads/2021/07/Фото10-3-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2021/07/Фото10-3-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/07/Фото10-3-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/07/Фото10-3-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/07/Фото10-3-370x278.jpg 370w, https://koko.by/wp-content/uploads/2021/07/Фото10-3-533x400.jpg 533w, https://koko.by/wp-content/uploads/2021/07/Фото10-3-1290x968.jpg 1290w, https://koko.by/wp-content/uploads/2021/07/Фото10-3-1080x810.jpg 1080w, https://koko.by/wp-content/uploads/2021/07/Фото10-3-865x649.jpg 865w, https://koko.by/wp-content/uploads/2021/07/Фото10-3-642x482.jpg 642w, https://koko.by/wp-content/uploads/2021/07/Фото10-3-80x61.jpg 80w, https://koko.by/wp-content/uploads/2021/07/Фото10-3.jpg 1800w" ></figure><p>Размороженный в печах рогалик с начинкой капрезе стоит 3,5р. Только бы к ним итальянцы на тест не пришли.</p><figure
class="wp-block-image size-large"><img
loading="lazy"  width="1200"  height="900"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="Итальянский фастфуд «Бим Кафе» с фокаччабродами по 5р и кусковыми пиццами за 3,5р открылся на Немиге"  class="wp-image-109517 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1200px) 100vw, 1200px"  data-pk-src="https://koko.by/wp-content/uploads/2021/07/Фото11-3-1200x900.jpg"  data-pk-srcset="https://koko.by/wp-content/uploads/2021/07/Фото11-3-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2021/07/Фото11-3-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/07/Фото11-3-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/07/Фото11-3-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/07/Фото11-3-370x278.jpg 370w, https://koko.by/wp-content/uploads/2021/07/Фото11-3-533x400.jpg 533w, https://koko.by/wp-content/uploads/2021/07/Фото11-3-1290x968.jpg 1290w, https://koko.by/wp-content/uploads/2021/07/Фото11-3-1080x810.jpg 1080w, https://koko.by/wp-content/uploads/2021/07/Фото11-3-865x649.jpg 865w, https://koko.by/wp-content/uploads/2021/07/Фото11-3-642x482.jpg 642w, https://koko.by/wp-content/uploads/2021/07/Фото11-3-80x61.jpg 80w, https://koko.by/wp-content/uploads/2021/07/Фото11-3.jpg 1800w" ></figure><p>Начинается магия. Бокал неизвестного просекко &#8211; 5р, а лимонад на сиропах &#8211; 9р. Что у них тут происходит?</p><figure
class="wp-block-image size-large"><img
loading="lazy"  width="1200"  height="900"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="Итальянский фастфуд «Бим Кафе» с фокаччабродами по 5р и кусковыми пиццами за 3,5р открылся на Немиге"  class="wp-image-109518 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1200px) 100vw, 1200px"  data-pk-src="https://koko.by/wp-content/uploads/2021/07/Фото26-1-1200x900.jpg"  data-pk-srcset="https://koko.by/wp-content/uploads/2021/07/Фото26-1-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2021/07/Фото26-1-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/07/Фото26-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/07/Фото26-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/07/Фото26-1-370x278.jpg 370w, https://koko.by/wp-content/uploads/2021/07/Фото26-1-533x400.jpg 533w, https://koko.by/wp-content/uploads/2021/07/Фото26-1-1290x968.jpg 1290w, https://koko.by/wp-content/uploads/2021/07/Фото26-1-1080x810.jpg 1080w, https://koko.by/wp-content/uploads/2021/07/Фото26-1-865x649.jpg 865w, https://koko.by/wp-content/uploads/2021/07/Фото26-1-642x482.jpg 642w, https://koko.by/wp-content/uploads/2021/07/Фото26-1-80x61.jpg 80w, https://koko.by/wp-content/uploads/2021/07/Фото26-1.jpg 1800w" ></figure><figure
class="wp-block-image size-large"><img
loading="lazy"  width="959"  height="1200"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="Итальянский фастфуд «Бим Кафе» с фокаччабродами по 5р и кусковыми пиццами за 3,5р открылся на Немиге"  class="wp-image-109519 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 959px) 100vw, 959px"  data-pk-src="https://koko.by/wp-content/uploads/2021/07/Фото6-3-959x1200.jpg"  data-pk-srcset="https://koko.by/wp-content/uploads/2021/07/Фото6-3-959x1200.jpg 959w, https://koko.by/wp-content/uploads/2021/07/Фото6-3-240x300.jpg 240w, https://koko.by/wp-content/uploads/2021/07/Фото6-3-768x961.jpg 768w, https://koko.by/wp-content/uploads/2021/07/Фото6-3-1228x1536.jpg 1228w, https://koko.by/wp-content/uploads/2021/07/Фото6-3-370x463.jpg 370w, https://koko.by/wp-content/uploads/2021/07/Фото6-3-1290x1614.jpg 1290w, https://koko.by/wp-content/uploads/2021/07/Фото6-3-1080x1351.jpg 1080w, https://koko.by/wp-content/uploads/2021/07/Фото6-3-865x1082.jpg 865w, https://koko.by/wp-content/uploads/2021/07/Фото6-3-642x803.jpg 642w, https://koko.by/wp-content/uploads/2021/07/Фото6-3-80x100.jpg 80w, https://koko.by/wp-content/uploads/2021/07/Фото6-3-64x80.jpg 64w, https://koko.by/wp-content/uploads/2021/07/Фото6-3.jpg 1439w" ></figure><figure
class="wp-block-image size-large"><img
loading="lazy"  width="1200"  height="900"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="Итальянский фастфуд «Бим Кафе» с фокаччабродами по 5р и кусковыми пиццами за 3,5р открылся на Немиге"  class="wp-image-109525 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1200px) 100vw, 1200px"  data-pk-src="https://koko.by/wp-content/uploads/2021/07/Фото27-1-1200x900.jpg"  data-pk-srcset="https://koko.by/wp-content/uploads/2021/07/Фото27-1-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2021/07/Фото27-1-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/07/Фото27-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/07/Фото27-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/07/Фото27-1-370x278.jpg 370w, https://koko.by/wp-content/uploads/2021/07/Фото27-1-533x400.jpg 533w, https://koko.by/wp-content/uploads/2021/07/Фото27-1-1290x968.jpg 1290w, https://koko.by/wp-content/uploads/2021/07/Фото27-1-1080x810.jpg 1080w, https://koko.by/wp-content/uploads/2021/07/Фото27-1-865x649.jpg 865w, https://koko.by/wp-content/uploads/2021/07/Фото27-1-642x482.jpg 642w, https://koko.by/wp-content/uploads/2021/07/Фото27-1-80x61.jpg 80w, https://koko.by/wp-content/uploads/2021/07/Фото27-1.jpg 1800w" ></figure><figure
class="wp-block-image size-large"><img
loading="lazy"  width="1200"  height="900"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="Итальянский фастфуд «Бим Кафе» с фокаччабродами по 5р и кусковыми пиццами за 3,5р открылся на Немиге"  class="wp-image-109526 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1200px) 100vw, 1200px"  data-pk-src="https://koko.by/wp-content/uploads/2021/07/Фото28-1-1200x900.jpg"  data-pk-srcset="https://koko.by/wp-content/uploads/2021/07/Фото28-1-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2021/07/Фото28-1-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/07/Фото28-1-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/07/Фото28-1-1536x1152.jpg 1536w, https://koko.by/wp-content/uploads/2021/07/Фото28-1-370x278.jpg 370w, https://koko.by/wp-content/uploads/2021/07/Фото28-1-533x400.jpg 533w, https://koko.by/wp-content/uploads/2021/07/Фото28-1-1290x968.jpg 1290w, https://koko.by/wp-content/uploads/2021/07/Фото28-1-1080x810.jpg 1080w, https://koko.by/wp-content/uploads/2021/07/Фото28-1-865x649.jpg 865w, https://koko.by/wp-content/uploads/2021/07/Фото28-1-642x482.jpg 642w, https://koko.by/wp-content/uploads/2021/07/Фото28-1-80x61.jpg 80w, https://koko.by/wp-content/uploads/2021/07/Фото28-1.jpg 1800w" ></figure><p>Помню, как в июне на Зыбицкой красиво начали с бутербродов и <a
href="https://koko.by/cafehouse/105127-buter.html" target="_blank" rel="noreferrer noopener">римской пиццы</a>, но позже ушли в халтуру.</p><figure
class="wp-block-image size-full"><img
loading="lazy"  width="1080"  height="720"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="Итальянский фастфуд «Бим Кафе» с фокаччабродами по 5р и кусковыми пиццами за 3,5р открылся на Немиге"  class="wp-image-109494 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1080px) 100vw, 1080px"  data-pk-src="https://koko.by/wp-content/uploads/2021/07/Фото15-1-1080x720-1.jpg"  data-pk-srcset="https://koko.by/wp-content/uploads/2021/07/Фото15-1-1080x720-1.jpg 1080w, https://koko.by/wp-content/uploads/2021/07/Фото15-1-1080x720-1-300x200.jpg 300w, https://koko.by/wp-content/uploads/2021/07/Фото15-1-1080x720-1-768x512.jpg 768w, https://koko.by/wp-content/uploads/2021/07/Фото15-1-1080x720-1-370x247.jpg 370w, https://koko.by/wp-content/uploads/2021/07/Фото15-1-1080x720-1-865x577.jpg 865w, https://koko.by/wp-content/uploads/2021/07/Фото15-1-1080x720-1-642x428.jpg 642w, https://koko.by/wp-content/uploads/2021/07/Фото15-1-1080x720-1-80x52.jpg 80w" ></figure><h4 class="has-text-align-center">ВЕСТИ С ПОЛЕЙ</h4><p>Дальше по проспекту активно строят <a
href="https://koko.by/realt/108278-big.html" target="_blank" rel="noreferrer noopener">«KFC»</a>. На месте старой «Справы» через две недели откроют несетевой пивбар. А «Бир Кэп» на новом месте вместо «Фауст» строит летку и выставил зонтики. Смутные времена нас ждут.</p><figure
class="wp-block-image size-large"><img
loading="lazy"  width="1200"  height="900"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="Итальянский фастфуд «Бим Кафе» с фокаччабродами по 5р и кусковыми пиццами за 3,5р открылся на Немиге"  class="wp-image-109546 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 1200px) 100vw, 1200px"  data-pk-src="https://koko.by/wp-content/uploads/2021/07/IMG_4311-1200x900.jpg"  data-pk-srcset="https://koko.by/wp-content/uploads/2021/07/IMG_4311-1200x900.jpg 1200w, https://koko.by/wp-content/uploads/2021/07/IMG_4311-300x225.jpg 300w, https://koko.by/wp-content/uploads/2021/07/IMG_4311-768x576.jpg 768w, https://koko.by/wp-content/uploads/2021/07/IMG_4311-370x278.jpg 370w, https://koko.by/wp-content/uploads/2021/07/IMG_4311-533x400.jpg 533w, https://koko.by/wp-content/uploads/2021/07/IMG_4311-1080x810.jpg 1080w, https://koko.by/wp-content/uploads/2021/07/IMG_4311-865x649.jpg 865w, https://koko.by/wp-content/uploads/2021/07/IMG_4311-642x482.jpg 642w, https://koko.by/wp-content/uploads/2021/07/IMG_4311-80x61.jpg 80w, https://koko.by/wp-content/uploads/2021/07/IMG_4311.jpg 1280w" ></figure><p><strong>Тезисами и по делу:</strong> с едой нужно что-то срочно решать, иначе быть беде. Очередной масс-маркет, рассчитанный на проходящий трафик. Смею порекомендовать к тесту фокаччаброды под чашечку капучино.</p><p><strong>Оценка кафе «Бим Кафе»: </strong>6 кокобаев</p><blockquote
class="wp-block-quote"><p>Адрес: г. Минск, пр. Победителей, 5</p><p>Телефон:&nbsp;+375(29) 000-00-00</p><p>Время работы: пн-пт: 08:00 &#8211; 23:00 | сб-вс: 10:00 &#8211; 23:00</p></blockquote><figure
class="wp-block-image size-full"><img
loading="lazy"  width="800"  height="50"  src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAP+KeNJXAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII="  alt="Итальянский фастфуд «Бим Кафе» с фокаччабродами по 5р и кусковыми пиццами за 3,5р открылся на Немиге"  class="wp-image-109497 pk-lazyload"  data-pk-sizes="auto"  data-ls-sizes="(max-width: 800px) 100vw, 800px"  data-pk-src="https://koko.by/wp-content/uploads/2021/07/алко-2.jpg"  data-pk-srcset="https://koko.by/wp-content/uploads/2021/07/алко-2.jpg 800w, https://koko.by/wp-content/uploads/2021/07/алко-2-300x19.jpg 300w, https://koko.by/wp-content/uploads/2021/07/алко-2-768x48.jpg 768w, https://koko.by/wp-content/uploads/2021/07/алко-2-370x23.jpg 370w, https://koko.by/wp-content/uploads/2021/07/алко-2-642x40.jpg 642w, https://koko.by/wp-content/uploads/2021/07/алко-2-80x5.jpg 80w" ></figure><div
class="pk-clearfix"></div><div
class="pk-share-buttons-wrap pk-share-buttons-layout-default pk-share-buttons-scheme-default pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-after-content pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="109462" data-share-url="https://koko.by/cafehouse/109462-tipaitalia.html" ><div
class="pk-share-buttons-total"><div
class="pk-share-buttons-title pk-font-primary">Total</div><div
class="pk-share-buttons-count pk-font-heading">2</div><div
class="pk-share-buttons-label pk-font-secondary">Репостов</div></div><div
class="pk-share-buttons-items"><div
class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook"><a
href="https://www.facebook.com/sharer.php?u=https://koko.by/cafehouse/109462-tipaitalia.html" class="pk-share-buttons-link" target="_blank"><i
class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
<span
class="pk-share-buttons-label pk-font-primary">Share</span>
<span
class="pk-share-buttons-count pk-font-secondary">0</span>
</a></div><div
class="pk-share-buttons-item pk-share-buttons-vkontakte pk-share-buttons-item-count" data-id="vkontakte"><a
href="https://vk.com/share.php?url=https://koko.by/cafehouse/109462-tipaitalia.html" class="pk-share-buttons-link" target="_blank"><i
class="pk-share-buttons-icon pk-icon pk-icon-vkontakte"></i>
<span
class="pk-share-buttons-label pk-font-primary">Like</span>
<span
class="pk-share-buttons-count pk-font-secondary">2</span>
</a></div><div
class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram"><a
href="https://t.me/share/url?&text=%D0%98%D1%82%D0%B0%D0%BB%D1%8C%D1%8F%D0%BD%D1%81%D0%BA%D0%B8%D0%B9%20%D1%84%D0%B0%D1%81%D1%82%D1%84%D1%83%D0%B4%20%C2%AB%D0%91%D0%B8%D0%BC%20%D0%9A%D0%B0%D1%84%D0%B5%C2%BB%20%D1%81%20%D1%84%D0%BE%D0%BA%D0%B0%D1%87%D1%87%D0%B0%D0%B1%D1%80%D0%BE%D0%B4%D0%B0%D0%BC%D0%B8%20%D0%BF%D0%BE%205%D1%80%20%D0%B8%20%D0%BA%D1%83%D1%81%D0%BA%D0%BE%D0%B2%D1%8B%D0%BC%D0%B8%20%D0%BF%D0%B8%D1%86%D1%86%D0%B0%D0%BC%D0%B8%20%D0%B7%D0%B0%203%2C5%D1%80%20%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D0%BB%D1%81%D1%8F%20%D0%BD%D0%B0%20%D0%9D%D0%B5%D0%BC%D0%B8%D0%B3%D0%B5&url=https://koko.by/cafehouse/109462-tipaitalia.html" class="pk-share-buttons-link" target="_blank"><i
class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i>
<span
class="pk-share-buttons-label pk-font-primary">Share</span>
<span
class="pk-share-buttons-count pk-font-secondary">0</span>
</a></div><div
class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter"><a
href="https://twitter.com/share?&text=%D0%98%D1%82%D0%B0%D0%BB%D1%8C%D1%8F%D0%BD%D1%81%D0%BA%D0%B8%D0%B9%20%D1%84%D0%B0%D1%81%D1%82%D1%84%D1%83%D0%B4%20%C2%AB%D0%91%D0%B8%D0%BC%20%D0%9A%D0%B0%D1%84%D0%B5%C2%BB%20%D1%81%20%D1%84%D0%BE%D0%BA%D0%B0%D1%87%D1%87%D0%B0%D0%B1%D1%80%D0%BE%D0%B4%D0%B0%D0%BC%D0%B8%20%D0%BF%D0%BE%205%D1%80%20%D0%B8%20%D0%BA%D1%83%D1%81%D0%BA%D0%BE%D0%B2%D1%8B%D0%BC%D0%B8%20%D0%BF%D0%B8%D1%86%D1%86%D0%B0%D0%BC%D0%B8%20%D0%B7%D0%B0%203%2C5%D1%80%20%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D0%BB%D1%81%D1%8F%20%D0%BD%D0%B0%20%D0%9D%D0%B5%D0%BC%D0%B8%D0%B3%D0%B5&via=koko_byy&url=https://koko.by/cafehouse/109462-tipaitalia.html" class="pk-share-buttons-link" target="_blank"><i
class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
<span
class="pk-share-buttons-label pk-font-primary">Tweet</span>
<span
class="pk-share-buttons-count pk-font-secondary">0</span>
</a></div></div></div></div><div
class="post_footer post_footer_single entry-footer"><div
class="post_tags_single"><span
class="post_meta_label">Tags:</span> <a
href="https://koko.by/tag/bim-cafe" rel="tag">Bim cafe</a><a
href="https://koko.by/tag/%d0%b1%d0%b8%d0%bc-%d0%ba%d0%b0%d1%84%d0%b5" rel="tag">Бим кафе</a><a
href="https://koko.by/tag/%d0%b8%d1%82%d0%b0%d0%bb%d1%8c%d1%8f%d0%bd%d1%81%d0%ba%d0%b8%d0%b9-%d1%84%d0%b0%d1%81%d1%82%d1%84%d1%83%d0%b4" rel="tag">Итальянский фастфуд</a><a
href="https://koko.by/tag/fastfud-v-minske" rel="tag">фастфуд в Минске</a><a
href="https://koko.by/tag/%d1%84%d0%b0%d1%81%d1%82%d1%84%d1%83%d0%b4-%d0%bd%d0%b5%d0%bc%d0%b8%d0%b3%d0%b0" rel="tag">фастфуд Немига</a></div><div
class="post_meta post_meta_single"><span
class="post_meta_item post_share"><span
class="socials_share socials_size_tiny socials_type_block socials_dir_horizontal socials_wrap"><span
class="socials_caption">Отправить пост</span><span
class="social_items"><a class="social_item social_item_popup" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fkoko.by%2Fcafehouse%2F109462-tipaitalia.html" data-link="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fkoko.by%2Fcafehouse%2F109462-tipaitalia.html" data-count="facebook-1"><span
class="social_icon social_icon_facebook-1 sc_icon_type_icons" style=""><span
class="icon-facebook-1"></span></span></a><a
class="social_item social_item_popup" href="https://twitter.com/intent/tweet?text=%D0%98%D1%82%D0%B0%D0%BB%D1%8C%D1%8F%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D1%84%D0%B0%D1%81%D1%82%D1%84%D1%83%D0%B4+%C2%AB%D0%91%D0%B8%D0%BC+%D0%9A%D0%B0%D1%84%D0%B5%C2%BB+%D1%81+%D1%84%D0%BE%D0%BA%D0%B0%D1%87%D1%87%D0%B0%D0%B1%D1%80%D0%BE%D0%B4%D0%B0%D0%BC%D0%B8+%D0%BF%D0%BE+5%D1%80+%D0%B8+%D0%BA%D1%83%D1%81%D0%BA%D0%BE%D0%B2%D1%8B%D0%BC%D0%B8+%D0%BF%D0%B8%D1%86%D1%86%D0%B0%D0%BC%D0%B8+%D0%B7%D0%B0+3%2C5%D1%80+%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D0%BB%D1%81%D1%8F+%D0%BD%D0%B0+%D0%9D%D0%B5%D0%BC%D0%B8%D0%B3%D0%B5&#038;url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F109462-tipaitalia.html" data-link="https://twitter.com/intent/tweet?text=Итальянский фастфуд «Бим Кафе» с фокаччабродами по 5р и кусковыми пиццами за 3,5р открылся на Немиге&amp;url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F109462-tipaitalia.html" data-count="twitter-1"><span
class="social_icon social_icon_twitter-1 sc_icon_type_icons" style=""><span
class="icon-twitter-1"></span></span></a><a class="social_item" href="/cdn-cgi/l/email-protection#a1c0c5ccc8cfe1c4d9c0ccd1cdc48fc2cecc" target="_blank" data-count="email-1"><span
class="social_icon social_icon_email-1 sc_icon_type_icons" style=""><span
class="icon-email-1"></span></span></a><a
class="social_item" title="Copy URL to clipboard" data-message="Copied!" data-copy-link-url="https://koko.by/cafehouse/109462-tipaitalia.html" nopopup="true" href="#" target="_blank" data-count="link-3"><span
class="social_icon social_icon_link-3 sc_icon_type_icons" style=""><span
class="icon-link-3"></span></span></a></span></span></span></div><div
class="nav-links-single nav-links-with-thumbs"><nav
class="navigation post-navigation" role="navigation" aria-label="Записи"><h2 class="screen-reader-text">Навигация по записям</h2><div
class="nav-links"><div
class="nav-previous"><a
href="https://koko.by/stay/109223-naversal.html" rel="prev"><span
class="nav-arrow"></span><span
class="nav-arrow-label">Предыдущий</span><h6 class="post-title">Проверяем, как отдыхается в парк-отеле «Версаль» по французско-белорусским мотивам</h6><span
class="post_date">25 июля, 2021</span></a></div></div></nav></div></div></article><div
class="wpdiscuz_top_clearing"></div><div
id='comments' class='comments-area'><div
id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div
id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open"><div
class="wc_social_plugin_wrapper"></div><div
class="wpd-form-wrap"><div
class="wpd-form-head"><div
class="wpd-sbs-toggle">
<i
class="far fa-envelope"></i> <span
class="wpd-sbs-title">Подписаться</span> <i
class="fas fa-caret-down"></i></div><div
class="wpd-auth"><div
class='wpd-social-login'><span
class='wpd-connect-with'>Соединить с</span><span
class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i
class='fab fa-twitter'></i></span><span
class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i
class='fab fa-vk'></i></span><div
class='wpdiscuz-social-login-spinner'><i
class='fas fa-spinner fa-pulse'></i></div><div
class='wpd-clear'></div></div><div
class="wpd-login"><div
class='wpd-sep'></div><a
rel="nofollow" href="https://koko.by/babazina?redirect_to=https%3A%2F%2Fkoko.by%2Fcafehouse%2F109462-tipaitalia.html"><i
class='fas fa-sign-in-alt'></i> авторизуйтесь</a></div></div></div><div
class="wpd-social-login-agreement" style="display: none;"><div
class="wpd-agreement-title">Я разрешаю создать мне учетную запись</div><div
class="wpd-agreement">Когда вы первый раз заходите с помощью соцсетей, мы получаем публичную информацию из вашей учетной записи, предоставляемой провайдером услуги соцсети в рамках ваших настроек конфиденциальности. Мы также автоматически получаем ваш e-mail адрес для создания вашей учетной записи на нашем веб сайте. Когда она будет создана, вы будете авторизованы под этой учетной записью.</div><div
class="wpd-agreement-buttons"><div
class="wpd-agreement-buttons-right"><span
class="wpd-agreement-button wpd-agreement-button-disagree">Не согласен</span><span
class="wpd-agreement-button wpd-agreement-button-agree">Согласен</span></div><div
class="wpd-clear"></div></div></div><div
class="wpdiscuz-subscribe-bar wpdiscuz-hidden"><form
action="https://koko.by/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form"><div
class="wpdiscuz-subscribe-form-intro">Уведомление о</div><div
class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select
class="wpdiscuz_select" name="wpdiscuzSubscriptionType" ><option
value="post">новые последующие комментарии</option><option
value="all_comment" >новые ответы на мои комментарии</option>
</select></div><div
class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input
class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/></div><div
class="wpdiscuz-subscribe-form-button">
<input
id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" /></div>
<input
type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="2fa2395279" /><input
type="hidden" name="_wp_http_referer" value="/cafehouse/109462-tipaitalia.html" /></form></div><div
class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'><form
class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data"><div
class="wpd-field-comment"><div
class="wpdiscuz-item wc-field-textarea"><div
class="wpdiscuz-textarea-wrap wpd-txt"><div
class="wpd-avatar">
<img
alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/></div><div
class="wpd-textarea-wrap"><div
id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
<label
style="display: none;" for="wc-textarea-0_0">Label</label><textarea id="wc-textarea-0_0"   placeholder="Присоединиться к обсуждению" aria-label="Присоединиться к обсуждению" required name="wc_comment" class="wc_comment wpd-field"></textarea></div><div
class="wpd-editor-buttons-right">
<span
class='wmu-upload-wrap' wpd-tooltip='Прикрепите изображение к этому комментарию' wpd-tooltip-position='left'><label
class='wmu-add'><i
class='far fa-image'></i><input
style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span></div></div></div></div><div
class="wpd-form-foot" style='display:none;'><div
class="wpdiscuz-textarea-foot"><div
class="wpdiscuz-button-actions"><div
class='wmu-action-wrap'><div
class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div></div><div
class="wpd-form-row"><div
class="wpd-form-col-left"><div
class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div
class="wpd-field-icon"><i
class="fas fa-user"></i></div>
<input
id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern='.{3,50}' title="">
<label
for="wc_name-0_0" class="wpdlb">Имя*</label></div><div
class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div
class="wpd-field-icon"><i
class="fas fa-at"></i></div>
<input
id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
<label
for="wc_email-0_0" class="wpdlb">Email*</label></div></div><div
class="wpd-form-col-right"><div
class="wc-field-submit">
<label
class="wpd_label" wpd-tooltip="Сообщать о всех новых ответах на мои комментарии">
<input
id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked'/>
<span
class="wpd_label__text">
<span
class="wpd_label__check">
<i
class="fas fa-bell wpdicon wpdicon-on"></i>
<i
class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input
id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Отправить" /></div></div><div
class="clearfix"></div></div></div>
<input
type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div
id="wpdiscuz_hidden_secondary_form" style="display: none;"><div
class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'><div
class="wpd-secondary-forms-social-content"><div
class='wpd-social-login'><span
class='wpd-connect-with'>Соединить с</span><span
class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i
class='fab fa-twitter'></i></span><span
class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i
class='fab fa-vk'></i></span><div
class='wpdiscuz-social-login-spinner'><i
class='fas fa-spinner fa-pulse'></i></div><div
class='wpd-clear'></div></div><div
class="wpd-social-login-agreement" style="display: none;"><div
class="wpd-agreement-title">Я разрешаю создать мне учетную запись</div><div
class="wpd-agreement">Когда вы первый раз заходите с помощью соцсетей, мы получаем публичную информацию из вашей учетной записи, предоставляемой провайдером услуги соцсети в рамках ваших настроек конфиденциальности. Мы также автоматически получаем ваш e-mail адрес для создания вашей учетной записи на нашем веб сайте. Когда она будет создана, вы будете авторизованы под этой учетной записью.</div><div
class="wpd-agreement-buttons"><div
class="wpd-agreement-buttons-right"><span
class="wpd-agreement-button wpd-agreement-button-disagree">Не согласен</span><span
class="wpd-agreement-button wpd-agreement-button-agree">Согласен</span></div><div
class="wpd-clear"></div></div></div></div><div
class="clearfix"></div><form
class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data"><div
class="wpd-field-comment"><div
class="wpdiscuz-item wc-field-textarea"><div
class="wpdiscuz-textarea-wrap wpd-txt"><div
class="wpd-avatar">
<img
alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/></div><div
class="wpd-textarea-wrap"><div
id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
<label
style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label><textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Присоединиться к обсуждению" aria-label="Присоединиться к обсуждению" required name="wc_comment" class="wc_comment wpd-field"></textarea></div><div
class="wpd-editor-buttons-right">
<span
class='wmu-upload-wrap' wpd-tooltip='Прикрепите изображение к этому комментарию' wpd-tooltip-position='left'><label
class='wmu-add'><i
class='far fa-image'></i><input
style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span></div></div></div></div><div
class="wpd-form-foot" style='display:none;'><div
class="wpdiscuz-textarea-foot"><div
class="wpdiscuz-button-actions"><div
class='wmu-action-wrap'><div
class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div></div><div
class="wpd-form-row"><div
class="wpd-form-col-left"><div
class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div
class="wpd-field-icon"><i
class="fas fa-user"></i></div>
<input
id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern='.{3,50}' title="">
<label
for="wc_name-wpdiscuzuniqueid" class="wpdlb">Имя*</label></div><div
class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div
class="wpd-field-icon"><i
class="fas fa-at"></i></div>
<input
id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
<label
for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label></div></div><div
class="wpd-form-col-right"><div
class="wc-field-submit">
<label
class="wpd_label" wpd-tooltip="Сообщать о всех новых ответах на мои комментарии">
<input
id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked'/>
<span
class="wpd_label__text">
<span
class="wpd_label__check">
<i
class="fas fa-bell wpdicon wpdicon-on"></i>
<i
class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input
id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Отправить" /></div></div><div
class="clearfix"></div></div></div>
<input
type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div></div><div
id="wpd-threads" class="wpd-thread-wrapper"><div
class="wpd-thread-head"><div
class="wpd-thread-info " data-comments-count="13">
<span
class='wpdtc' title='13'>13</span> Комментарий</div><div
class="wpd-space"></div><div
class="wpd-thread-filter"><div
class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Популярнейший комментарий "><i
class="fas fa-bolt"></i></div><div
class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Цепочка актуального комментария"><i
class="fas fa-fire"></i></div><div
class="wpd-filter wpdf-sorting">
<span
class="wpdiscuz-sort-button wpdiscuz-vote-sort-up wpdiscuz-sort-button-active" data-sorting="by_vote">Популярные</span>
<i
class="fas fa-sort-down"></i><div
class="wpdiscuz-sort-buttons">
<span
class="wpdiscuz-sort-button wpdiscuz-date-sort-desc" data-sorting="newest">Новые</span>
<span
class="wpdiscuz-sort-button wpdiscuz-date-sort-asc" data-sorting="oldest">Старые</span></div></div></div></div><div
class="wpd-comment-info-bar"><div
class="wpd-current-view"><i
class="fas fa-quote-left"></i> Встроенные отзывы</div><div
class="wpd-filter-view-all">Смотреть все комментарии</div></div><div
class="wpd-thread-list"><div
id='wpd-comm-52767_0' class='wpd-comment wpd_comment_level-1'><div
class="wpd-comment-wrap wpd-blog-user wpd-blog-contributor"><div
class="wpd-comment-left "><div
class="wpd-avatar ">
<img
alt='Minik' src='https://koko.by/wp-content/uploads/wpdiscuz/cache/gravatars/1977b575ffa6d1708a5e3eb9ccd851cc.gif' srcset='https://koko.by/wp-content/uploads/wpdiscuz/cache/gravatars/1977b575ffa6d1708a5e3eb9ccd851cc.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /></div></div><div
id="comment-52767" class="wpd-comment-right"><div
class="wpd-comment-header"><div
class="wpd-comment-author ">
Minik</div><div
class="wpd-comment-date" title="27 июля, 2021 10:58">
<i
class='far fa-clock' aria-hidden='true'></i>
1 день назад</div><div
class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i
class='fas fa-share-alt' aria-hidden='true'></i><div
class="wpd-tooltip-content">
<a
class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Вот скажите мне, откуда берутся такие цены на лимонады????
&url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F109462-tipaitalia.html%23comment-52767' title='Поделиться через Twitter'><i
class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a
class='wc_whatsapp' rel='noreferrer' href='https://web.whatsapp.com/send?text=%D0%92%D0%BE%D1%82+%D1%81%D0%BA%D0%B0%D0%B6%D0%B8%D1%82%D0%B5+%D0%BC%D0%BD%D0%B5%2C+%D0%BE%D1%82%D0%BA%D1%83%D0%B4%D0%B0+%D0%B1%D0%B5%D1%80%D1%83%D1%82%D1%81%D1%8F+%D1%82%D0%B0%D0%BA%D0%B8%D0%B5+%D1%86%D0%B5%D0%BD%D1%8B+%D0%BD%D0%B0+%D0%BB%D0%B8%D0%BC%D0%BE%D0%BD%D0%B0%D0%B4%D1%8B%3F%3F%3F%3F%0A URL: https%3A%2F%2Fkoko.by%2Fcafehouse%2F109462-tipaitalia.html%23comment-52767' target='_blank' title='Поделиться через WhatsApp'><i
class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a
class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/cafehouse/109462-tipaitalia.html' title='Поделиться через Вконтакте'><i
class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a
class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/cafehouse/109462-tipaitalia.html' title='Поделиться через Одноклассники'><i
class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a></div></div><div
class="wpd-space"></div><div
class="wpd-comment-link wpd-hidden">
<span
wpd-tooltip='Ссылка на комментарий'><i
class='fas fa-link' aria-hidden='true' data-comment-url='https://koko.by/cafehouse/109462-tipaitalia.html#comment-52767'></i></span></div></div><div
class="wpd-comment-text"><p>Вот скажите мне, откуда берутся такие цены на лимонады????</p></div><div
class="wpd-comment-footer"><div
class="wpd-vote"><div
class="wpd-vote-up wpd_not_clicked">
<svg
aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path
d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg></div><div
class='wpd-vote-result wpd-up' title='10'>10</div><div
class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
<svg
aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path
d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg></div></div><div
class="wpd-reply-button">
<svg
xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path
d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path
d='M0 0h24v24H0z' fill='none'/></svg>
<span>Ответить</span></div><div
class="wpd-space"></div><div
class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Спрятать ответы">
<i
class='fas fa-chevron-up'></i></div></div></div></div><div
id='wpdiscuz_form_anchor-52767_0'></div><div
id='wpd-comm-52812_52767' class='wpd-comment wpd-reply wpd_comment_level-2'><div
class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber"><div
class="wpd-comment-left "><div
class="wpd-avatar ">
<img
alt='Алеся Малибу' src='https://koko.by/wp-content/uploads/wpdiscuz/cache/gravatars/3e0d8c62831be543274f481342713d08.gif' srcset='https://koko.by/wp-content/uploads/wpdiscuz/cache/gravatars/3e0d8c62831be543274f481342713d08.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /></div></div><div
id="comment-52812" class="wpd-comment-right"><div
class="wpd-comment-header"><div
class="wpd-comment-author ">
Алеся Малибу</div><div
class="wpd-comment-date" title="28 июля, 2021 11:19">
<i
class='far fa-clock' aria-hidden='true'></i>
14 часов назад</div><div
class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i
class='fas fa-share-alt' aria-hidden='true'></i><div
class="wpd-tooltip-content">
<a
class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=так сказать на свой вкус и кошелек
&url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F109462-tipaitalia.html%23comment-52812' title='Поделиться через Twitter'><i
class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a
class='wc_whatsapp' rel='noreferrer' href='https://web.whatsapp.com/send?text=%D1%82%D0%B0%D0%BA+%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D1%82%D1%8C+%D0%BD%D0%B0+%D1%81%D0%B2%D0%BE%D0%B9+%D0%B2%D0%BA%D1%83%D1%81+%D0%B8+%D0%BA%D0%BE%D1%88%D0%B5%D0%BB%D0%B5%D0%BA%0A URL: https%3A%2F%2Fkoko.by%2Fcafehouse%2F109462-tipaitalia.html%23comment-52812' target='_blank' title='Поделиться через WhatsApp'><i
class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a
class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/cafehouse/109462-tipaitalia.html' title='Поделиться через Вконтакте'><i
class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a
class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/cafehouse/109462-tipaitalia.html' title='Поделиться через Одноклассники'><i
class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a></div></div><div
class="wpd-space"></div><div
class="wpd-comment-link wpd-hidden">
<span
wpd-tooltip='Ссылка на комментарий'><i
class='fas fa-link' aria-hidden='true' data-comment-url='https://koko.by/cafehouse/109462-tipaitalia.html#comment-52812'></i></span></div></div><div
class="wpd-reply-to">
<i
class='far fa-comments'></i>
Ответить на&nbsp;
<a
href="#comment-52767">
Minik
</a></div><div
class="wpd-comment-text"><p>так сказать на свой вкус и кошелек</p></div><div
class="wpd-comment-footer"><div
class="wpd-vote"><div
class="wpd-vote-up wpd_not_clicked">
<svg
aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path
d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg></div><div
class='wpd-vote-result wpd-up' title='1'>1</div><div
class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
<svg
aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path
d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg></div></div><div
class="wpd-reply-button">
<svg
xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path
d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path
d='M0 0h24v24H0z' fill='none'/></svg>
<span>Ответить</span></div><div
class="wpd-space"></div></div></div></div><div
id='wpdiscuz_form_anchor-52812_52767'></div></div><div
id='wpd-comm-52796_52767' class='wpd-comment wpd-reply wpd_comment_level-2'><div
class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber"><div
class="wpd-comment-left "><div
class="wpd-avatar ">
<img
alt='Зайка' src='https://koko.by/wp-content/uploads/wpdiscuz/cache/gravatars/c31298d87a7446a1854f5a71f475b343.gif' srcset='https://koko.by/wp-content/uploads/wpdiscuz/cache/gravatars/c31298d87a7446a1854f5a71f475b343.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /></div></div><div
id="comment-52796" class="wpd-comment-right"><div
class="wpd-comment-header"><div
class="wpd-comment-author ">
Зайка</div><div
class="wpd-comment-date" title="28 июля, 2021 10:56">
<i
class='far fa-clock' aria-hidden='true'></i>
14 часов назад</div><div
class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i
class='fas fa-share-alt' aria-hidden='true'></i><div
class="wpd-tooltip-content">
<a
class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Думаю все упирается в аренду и зарплату работникам, что очень и очень дор... &url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F109462-tipaitalia.html%23comment-52796' title='Поделиться через Twitter'><i
class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a
class='wc_whatsapp' rel='noreferrer' href='https://web.whatsapp.com/send?text=%D0%94%D1%83%D0%BC%D0%B0%D1%8E+%D0%B2%D1%81%D0%B5+%D1%83%D0%BF%D0%B8%D1%80%D0%B0%D0%B5%D1%82%D1%81%D1%8F+%D0%B2+%D0%B0%D1%80%D0%B5%D0%BD%D0%B4%D1%83+%D0%B8+%D0%B7%D0%B0%D1%80%D0%BF%D0%BB%D0%B0%D1%82%D1%83+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BD%D0%B8%D0%BA%D0%B0%D0%BC%2C+%D1%87%D1%82%D0%BE+%D0%BE%D1%87%D0%B5%D0%BD%D1%8C+%D0%B8+%D0%BE%D1%87%D0%B5%D0%BD%D1%8C+%D0%B4%D0%BE%D1%80%D0%BE%D0%B3%D0%BE%21%0A URL: https%3A%2F%2Fkoko.by%2Fcafehouse%2F109462-tipaitalia.html%23comment-52796' target='_blank' title='Поделиться через WhatsApp'><i
class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a
class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/cafehouse/109462-tipaitalia.html' title='Поделиться через Вконтакте'><i
class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a
class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/cafehouse/109462-tipaitalia.html' title='Поделиться через Одноклассники'><i
class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a></div></div><div
class="wpd-space"></div><div
class="wpd-comment-link wpd-hidden">
<span
wpd-tooltip='Ссылка на комментарий'><i
class='fas fa-link' aria-hidden='true' data-comment-url='https://koko.by/cafehouse/109462-tipaitalia.html#comment-52796'></i></span></div></div><div
class="wpd-reply-to">
<i
class='far fa-comments'></i>
Ответить на&nbsp;
<a
href="#comment-52767">
Minik
</a></div><div
class="wpd-comment-text"><p>Думаю все упирается в аренду и зарплату работникам, что очень и очень дорого!</p></div><div
class="wpd-comment-footer"><div
class="wpd-vote"><div
class="wpd-vote-up wpd_not_clicked">
<svg
aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path
d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg></div><div
class='wpd-vote-result' title='0'>0</div><div
class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
<svg
aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path
d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg></div></div><div
class="wpd-reply-button">
<svg
xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path
d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path
d='M0 0h24v24H0z' fill='none'/></svg>
<span>Ответить</span></div><div
class="wpd-space"></div></div></div></div><div
id='wpdiscuz_form_anchor-52796_52767'></div></div></div><div
id='wpd-comm-52746_0' class='wpd-comment wpd_comment_level-1'><div
class="wpd-comment-wrap wpd-blog-user wpd-blog-contributor"><div
class="wpd-comment-left "><div
class="wpd-avatar ">
<img
alt='Milashka' src='https://koko.by/wp-content/uploads/wpdiscuz/cache/gravatars/e28819b5d88ce9a97d9491932c3a5800.gif' srcset='https://koko.by/wp-content/uploads/wpdiscuz/cache/gravatars/e28819b5d88ce9a97d9491932c3a5800.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /></div></div><div
id="comment-52746" class="wpd-comment-right"><div
class="wpd-comment-header"><div
class="wpd-comment-author ">
Milashka</div><div
class="wpd-comment-date" title="27 июля, 2021 10:46">
<i
class='far fa-clock' aria-hidden='true'></i>
1 день назад</div><div
class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i
class='fas fa-share-alt' aria-hidden='true'></i><div
class="wpd-tooltip-content">
<a
class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=еда выглядит конечно не такой как в Италии, и это факт!
&url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F109462-tipaitalia.html%23comment-52746' title='Поделиться через Twitter'><i
class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a
class='wc_whatsapp' rel='noreferrer' href='https://web.whatsapp.com/send?text=%D0%B5%D0%B4%D0%B0+%D0%B2%D1%8B%D0%B3%D0%BB%D1%8F%D0%B4%D0%B8%D1%82+%D0%BA%D0%BE%D0%BD%D0%B5%D1%87%D0%BD%D0%BE+%D0%BD%D0%B5+%D1%82%D0%B0%D0%BA%D0%BE%D0%B9+%D0%BA%D0%B0%D0%BA+%D0%B2+%D0%98%D1%82%D0%B0%D0%BB%D0%B8%D0%B8%2C+%D0%B8+%D1%8D%D1%82%D0%BE+%D1%84%D0%B0%D0%BA%D1%82%21%0A URL: https%3A%2F%2Fkoko.by%2Fcafehouse%2F109462-tipaitalia.html%23comment-52746' target='_blank' title='Поделиться через WhatsApp'><i
class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a
class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/cafehouse/109462-tipaitalia.html' title='Поделиться через Вконтакте'><i
class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a
class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/cafehouse/109462-tipaitalia.html' title='Поделиться через Одноклассники'><i
class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a></div></div><div
class="wpd-space"></div><div
class="wpd-comment-link wpd-hidden">
<span
wpd-tooltip='Ссылка на комментарий'><i
class='fas fa-link' aria-hidden='true' data-comment-url='https://koko.by/cafehouse/109462-tipaitalia.html#comment-52746'></i></span></div></div><div
class="wpd-comment-text"><p>еда выглядит конечно не такой как в Италии, и это факт!</p></div><div
class="wpd-comment-footer"><div
class="wpd-vote"><div
class="wpd-vote-up wpd_not_clicked">
<svg
aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path
d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg></div><div
class='wpd-vote-result wpd-up' title='5'>5</div><div
class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
<svg
aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path
d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg></div></div><div
class="wpd-reply-button">
<svg
xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path
d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path
d='M0 0h24v24H0z' fill='none'/></svg>
<span>Ответить</span></div><div
class="wpd-space"></div><div
class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Спрятать ответы">
<i
class='fas fa-chevron-up'></i></div></div></div></div><div
id='wpdiscuz_form_anchor-52746_0'></div><div
id='wpd-comm-52813_52746' class='wpd-comment wpd-reply wpd_comment_level-2'><div
class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber"><div
class="wpd-comment-left "><div
class="wpd-avatar ">
<img
alt='Алеся Малибу' src='https://koko.by/wp-content/uploads/wpdiscuz/cache/gravatars/3e0d8c62831be543274f481342713d08.gif' srcset='https://koko.by/wp-content/uploads/wpdiscuz/cache/gravatars/3e0d8c62831be543274f481342713d08.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /></div></div><div
id="comment-52813" class="wpd-comment-right"><div
class="wpd-comment-header"><div
class="wpd-comment-author ">
Алеся Малибу</div><div
class="wpd-comment-date" title="28 июля, 2021 11:19">
<i
class='far fa-clock' aria-hidden='true'></i>
14 часов назад</div><div
class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i
class='fas fa-share-alt' aria-hidden='true'></i><div
class="wpd-tooltip-content">
<a
class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=а вы вообще хоть раз были в Италии и где?
&url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F109462-tipaitalia.html%23comment-52813' title='Поделиться через Twitter'><i
class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a
class='wc_whatsapp' rel='noreferrer' href='https://web.whatsapp.com/send?text=%D0%B0+%D0%B2%D1%8B+%D0%B2%D0%BE%D0%BE%D0%B1%D1%89%D0%B5+%D1%85%D0%BE%D1%82%D1%8C+%D1%80%D0%B0%D0%B7+%D0%B1%D1%8B%D0%BB%D0%B8+%D0%B2+%D0%98%D1%82%D0%B0%D0%BB%D0%B8%D0%B8+%D0%B8+%D0%B3%D0%B4%D0%B5%3F%0A URL: https%3A%2F%2Fkoko.by%2Fcafehouse%2F109462-tipaitalia.html%23comment-52813' target='_blank' title='Поделиться через WhatsApp'><i
class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a
class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/cafehouse/109462-tipaitalia.html' title='Поделиться через Вконтакте'><i
class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a
class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/cafehouse/109462-tipaitalia.html' title='Поделиться через Одноклассники'><i
class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a></div></div><div
class="wpd-space"></div><div
class="wpd-comment-link wpd-hidden">
<span
wpd-tooltip='Ссылка на комментарий'><i
class='fas fa-link' aria-hidden='true' data-comment-url='https://koko.by/cafehouse/109462-tipaitalia.html#comment-52813'></i></span></div></div><div
class="wpd-reply-to">
<i
class='far fa-comments'></i>
Ответить на&nbsp;
<a
href="#comment-52746">
Milashka
</a></div><div
class="wpd-comment-text"><p>а вы вообще хоть раз были в Италии и где?</p></div><div
class="wpd-comment-footer"><div
class="wpd-vote"><div
class="wpd-vote-up wpd_not_clicked">
<svg
aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path
d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg></div><div
class='wpd-vote-result' title='0'>0</div><div
class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
<svg
aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path
d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg></div></div><div
class="wpd-reply-button">
<svg
xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path
d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path
d='M0 0h24v24H0z' fill='none'/></svg>
<span>Ответить</span></div><div
class="wpd-space"></div></div></div></div><div
id='wpdiscuz_form_anchor-52813_52746'></div></div><div
id='wpd-comm-52768_52746' class='wpd-comment wpd-reply wpd_comment_level-2'><div
class="wpd-comment-wrap wpd-blog-user wpd-blog-contributor"><div
class="wpd-comment-left "><div
class="wpd-avatar ">
<img
alt='Minik' src='https://koko.by/wp-content/uploads/wpdiscuz/cache/gravatars/1977b575ffa6d1708a5e3eb9ccd851cc.gif' srcset='https://koko.by/wp-content/uploads/wpdiscuz/cache/gravatars/1977b575ffa6d1708a5e3eb9ccd851cc.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /></div></div><div
id="comment-52768" class="wpd-comment-right"><div
class="wpd-comment-header"><div
class="wpd-comment-author ">
Minik</div><div
class="wpd-comment-date" title="27 июля, 2021 10:58">
<i
class='far fa-clock' aria-hidden='true'></i>
1 день назад</div><div
class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i
class='fas fa-share-alt' aria-hidden='true'></i><div
class="wpd-tooltip-content">
<a
class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Был в Италии, очень похоже, но все-таки еда не такая совсем
&url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F109462-tipaitalia.html%23comment-52768' title='Поделиться через Twitter'><i
class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a
class='wc_whatsapp' rel='noreferrer' href='https://web.whatsapp.com/send?text=%D0%91%D1%8B%D0%BB+%D0%B2+%D0%98%D1%82%D0%B0%D0%BB%D0%B8%D0%B8%2C+%D0%BE%D1%87%D0%B5%D0%BD%D1%8C+%D0%BF%D0%BE%D1%85%D0%BE%D0%B6%D0%B5%2C+%D0%BD%D0%BE+%D0%B2%D1%81%D0%B5-%D1%82%D0%B0%D0%BA%D0%B8+%D0%B5%D0%B4%D0%B0+%D0%BD%D0%B5+%D1%82%D0%B0%D0%BA%D0%B0%D1%8F+%D1%81%D0%BE%D0%B2%D1%81%D0%B5%D0%BC%0A URL: https%3A%2F%2Fkoko.by%2Fcafehouse%2F109462-tipaitalia.html%23comment-52768' target='_blank' title='Поделиться через WhatsApp'><i
class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a
class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/cafehouse/109462-tipaitalia.html' title='Поделиться через Вконтакте'><i
class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a
class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/cafehouse/109462-tipaitalia.html' title='Поделиться через Одноклассники'><i
class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a></div></div><div
class="wpd-space"></div><div
class="wpd-comment-link wpd-hidden">
<span
wpd-tooltip='Ссылка на комментарий'><i
class='fas fa-link' aria-hidden='true' data-comment-url='https://koko.by/cafehouse/109462-tipaitalia.html#comment-52768'></i></span></div></div><div
class="wpd-reply-to">
<i
class='far fa-comments'></i>
Ответить на&nbsp;
<a
href="#comment-52746">
Milashka
</a></div><div
class="wpd-comment-text"><p>Был в Италии, очень похоже, но все-таки еда не такая совсем</p></div><div
class="wpd-comment-footer"><div
class="wpd-vote"><div
class="wpd-vote-up wpd_not_clicked">
<svg
aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path
d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg></div><div
class='wpd-vote-result wpd-up' title='1'>1</div><div
class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
<svg
aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path
d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg></div></div><div
class="wpd-reply-button">
<svg
xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path
d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path
d='M0 0h24v24H0z' fill='none'/></svg>
<span>Ответить</span></div><div
class="wpd-space"></div></div></div></div><div
id='wpdiscuz_form_anchor-52768_52746'></div></div></div><div
id='wpd-comm-52795_0' class='wpd-comment wpd_comment_level-1'><div
class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber"><div
class="wpd-comment-left "><div
class="wpd-avatar ">
<img
alt='Зайка' src='https://koko.by/wp-content/uploads/wpdiscuz/cache/gravatars/c31298d87a7446a1854f5a71f475b343.gif' srcset='https://koko.by/wp-content/uploads/wpdiscuz/cache/gravatars/c31298d87a7446a1854f5a71f475b343.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /></div></div><div
id="comment-52795" class="wpd-comment-right"><div
class="wpd-comment-header"><div
class="wpd-comment-author ">
Зайка</div><div
class="wpd-comment-date" title="28 июля, 2021 10:56">
<i
class='far fa-clock' aria-hidden='true'></i>
14 часов назад</div><div
class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i
class='fas fa-share-alt' aria-hidden='true'></i><div
class="wpd-tooltip-content">
<a
class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Жду обзор всех итальянских кафе города Минска!
&url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F109462-tipaitalia.html%23comment-52795' title='Поделиться через Twitter'><i
class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a
class='wc_whatsapp' rel='noreferrer' href='https://web.whatsapp.com/send?text=%D0%96%D0%B4%D1%83+%D0%BE%D0%B1%D0%B7%D0%BE%D1%80+%D0%B2%D1%81%D0%B5%D1%85+%D0%B8%D1%82%D0%B0%D0%BB%D1%8C%D1%8F%D0%BD%D1%81%D0%BA%D0%B8%D1%85+%D0%BA%D0%B0%D1%84%D0%B5+%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0+%D0%9C%D0%B8%D0%BD%D1%81%D0%BA%D0%B0%21%0A URL: https%3A%2F%2Fkoko.by%2Fcafehouse%2F109462-tipaitalia.html%23comment-52795' target='_blank' title='Поделиться через WhatsApp'><i
class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a
class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/cafehouse/109462-tipaitalia.html' title='Поделиться через Вконтакте'><i
class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a
class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/cafehouse/109462-tipaitalia.html' title='Поделиться через Одноклассники'><i
class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a></div></div><div
class="wpd-space"></div><div
class="wpd-comment-link wpd-hidden">
<span
wpd-tooltip='Ссылка на комментарий'><i
class='fas fa-link' aria-hidden='true' data-comment-url='https://koko.by/cafehouse/109462-tipaitalia.html#comment-52795'></i></span></div></div><div
class="wpd-comment-text"><p>Жду обзор всех итальянских кафе города Минска!</p></div><div
class="wpd-comment-footer"><div
class="wpd-vote"><div
class="wpd-vote-up wpd_not_clicked">
<svg
aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path
d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg></div><div
class='wpd-vote-result wpd-up' title='1'>1</div><div
class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
<svg
aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path
d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg></div></div><div
class="wpd-reply-button">
<svg
xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path
d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path
d='M0 0h24v24H0z' fill='none'/></svg>
<span>Ответить</span></div><div
class="wpd-space"></div><div
class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Спрятать ответы">
<i
class='fas fa-chevron-up'></i></div></div></div></div><div
id='wpdiscuz_form_anchor-52795_0'></div><div
id='wpd-comm-52814_52795' class='wpd-comment wpd-reply wpd_comment_level-2'><div
class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber"><div
class="wpd-comment-left "><div
class="wpd-avatar ">
<img
alt='Алеся Малибу' src='https://koko.by/wp-content/uploads/wpdiscuz/cache/gravatars/3e0d8c62831be543274f481342713d08.gif' srcset='https://koko.by/wp-content/uploads/wpdiscuz/cache/gravatars/3e0d8c62831be543274f481342713d08.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /></div></div><div
id="comment-52814" class="wpd-comment-right"><div
class="wpd-comment-header"><div
class="wpd-comment-author ">
Алеся Малибу</div><div
class="wpd-comment-date" title="28 июля, 2021 11:20">
<i
class='far fa-clock' aria-hidden='true'></i>
14 часов назад</div><div
class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i
class='fas fa-share-alt' aria-hidden='true'></i><div
class="wpd-tooltip-content">
<a
class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=было бы очень даже не плохо)
&url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F109462-tipaitalia.html%23comment-52814' title='Поделиться через Twitter'><i
class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a
class='wc_whatsapp' rel='noreferrer' href='https://web.whatsapp.com/send?text=%D0%B1%D1%8B%D0%BB%D0%BE+%D0%B1%D1%8B+%D0%BE%D1%87%D0%B5%D0%BD%D1%8C+%D0%B4%D0%B0%D0%B6%D0%B5+%D0%BD%D0%B5+%D0%BF%D0%BB%D0%BE%D1%85%D0%BE%29%0A URL: https%3A%2F%2Fkoko.by%2Fcafehouse%2F109462-tipaitalia.html%23comment-52814' target='_blank' title='Поделиться через WhatsApp'><i
class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a
class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/cafehouse/109462-tipaitalia.html' title='Поделиться через Вконтакте'><i
class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a
class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/cafehouse/109462-tipaitalia.html' title='Поделиться через Одноклассники'><i
class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a></div></div><div
class="wpd-space"></div><div
class="wpd-comment-link wpd-hidden">
<span
wpd-tooltip='Ссылка на комментарий'><i
class='fas fa-link' aria-hidden='true' data-comment-url='https://koko.by/cafehouse/109462-tipaitalia.html#comment-52814'></i></span></div></div><div
class="wpd-reply-to">
<i
class='far fa-comments'></i>
Ответить на&nbsp;
<a
href="#comment-52795">
Зайка
</a></div><div
class="wpd-comment-text"><p>было бы очень даже не плохо)</p></div><div
class="wpd-comment-footer"><div
class="wpd-vote"><div
class="wpd-vote-up wpd_not_clicked">
<svg
aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path
d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg></div><div
class='wpd-vote-result' title='0'>0</div><div
class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
<svg
aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path
d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg></div></div><div
class="wpd-reply-button">
<svg
xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path
d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path
d='M0 0h24v24H0z' fill='none'/></svg>
<span>Ответить</span></div><div
class="wpd-space"></div></div></div></div><div
id='wpdiscuz_form_anchor-52814_52795'></div></div></div><div
id='wpd-comm-52811_0' class='wpd-comment wpd_comment_level-1'><div
class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber"><div
class="wpd-comment-left "><div
class="wpd-avatar ">
<img
alt='Алеся Малибу' src='https://koko.by/wp-content/uploads/wpdiscuz/cache/gravatars/3e0d8c62831be543274f481342713d08.gif' srcset='https://koko.by/wp-content/uploads/wpdiscuz/cache/gravatars/3e0d8c62831be543274f481342713d08.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /></div></div><div
id="comment-52811" class="wpd-comment-right"><div
class="wpd-comment-header"><div
class="wpd-comment-author ">
Алеся Малибу</div><div
class="wpd-comment-date" title="28 июля, 2021 11:19">
<i
class='far fa-clock' aria-hidden='true'></i>
14 часов назад</div><div
class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i
class='fas fa-share-alt' aria-hidden='true'></i><div
class="wpd-tooltip-content">
<a
class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Приличное кафе получилось, беру там кофе каждое утро перед походом на раб... &url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F109462-tipaitalia.html%23comment-52811' title='Поделиться через Twitter'><i
class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a
class='wc_whatsapp' rel='noreferrer' href='https://web.whatsapp.com/send?text=%D0%9F%D1%80%D0%B8%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D0%B5+%D0%BA%D0%B0%D1%84%D0%B5+%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B8%D0%BB%D0%BE%D1%81%D1%8C%2C+%D0%B1%D0%B5%D1%80%D1%83+%D1%82%D0%B0%D0%BC+%D0%BA%D0%BE%D1%84%D0%B5+%D0%BA%D0%B0%D0%B6%D0%B4%D0%BE%D0%B5+%D1%83%D1%82%D1%80%D0%BE+%D0%BF%D0%B5%D1%80%D0%B5%D0%B4+%D0%BF%D0%BE%D1%85%D0%BE%D0%B4%D0%BE%D0%BC+%D0%BD%D0%B0+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%83%0A URL: https%3A%2F%2Fkoko.by%2Fcafehouse%2F109462-tipaitalia.html%23comment-52811' target='_blank' title='Поделиться через WhatsApp'><i
class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a
class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/cafehouse/109462-tipaitalia.html' title='Поделиться через Вконтакте'><i
class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a
class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/cafehouse/109462-tipaitalia.html' title='Поделиться через Одноклассники'><i
class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a></div></div><div
class="wpd-space"></div><div
class="wpd-comment-link wpd-hidden">
<span
wpd-tooltip='Ссылка на комментарий'><i
class='fas fa-link' aria-hidden='true' data-comment-url='https://koko.by/cafehouse/109462-tipaitalia.html#comment-52811'></i></span></div></div><div
class="wpd-comment-text"><p>Приличное кафе получилось, беру там кофе каждое утро перед походом на работу</p></div><div
class="wpd-comment-footer"><div
class="wpd-vote"><div
class="wpd-vote-up wpd_not_clicked">
<svg
aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path
d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg></div><div
class='wpd-vote-result' title='0'>0</div><div
class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
<svg
aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path
d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg></div></div><div
class="wpd-reply-button">
<svg
xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path
d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path
d='M0 0h24v24H0z' fill='none'/></svg>
<span>Ответить</span></div><div
class="wpd-space"></div></div></div></div><div
id='wpdiscuz_form_anchor-52811_0'></div></div><div
id='wpd-comm-52792_0' class='wpd-comment wpd_comment_level-1'><div
class="wpd-comment-wrap wpd-blog-guest"><div
class="wpd-comment-left "><div
class="wpd-avatar ">
<img
alt='Альберт не Энштейн' src='https://koko.by/wp-content/uploads/wpdiscuz/cache/gravatars/05fc570293dd6a3ecbb3fb5ef2341e58.gif' srcset='https://koko.by/wp-content/uploads/wpdiscuz/cache/gravatars/05fc570293dd6a3ecbb3fb5ef2341e58.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /></div></div><div
id="comment-52792" class="wpd-comment-right"><div
class="wpd-comment-header"><div
class="wpd-comment-author ">
Альберт не Энштейн</div><div
class="wpd-comment-date" title="27 июля, 2021 12:17">
<i
class='far fa-clock' aria-hidden='true'></i>
1 день назад</div><div
class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i
class='fas fa-share-alt' aria-hidden='true'></i><div
class="wpd-tooltip-content">
<a
class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=По интерьеру кайфово
&url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F109462-tipaitalia.html%23comment-52792' title='Поделиться через Twitter'><i
class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a
class='wc_whatsapp' rel='noreferrer' href='https://web.whatsapp.com/send?text=%D0%9F%D0%BE+%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D1%8C%D0%B5%D1%80%D1%83+%D0%BA%D0%B0%D0%B9%D1%84%D0%BE%D0%B2%D0%BE%0A URL: https%3A%2F%2Fkoko.by%2Fcafehouse%2F109462-tipaitalia.html%23comment-52792' target='_blank' title='Поделиться через WhatsApp'><i
class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a
class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/cafehouse/109462-tipaitalia.html' title='Поделиться через Вконтакте'><i
class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a
class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/cafehouse/109462-tipaitalia.html' title='Поделиться через Одноклассники'><i
class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a></div></div><div
class="wpd-space"></div><div
class="wpd-comment-link wpd-hidden">
<span
wpd-tooltip='Ссылка на комментарий'><i
class='fas fa-link' aria-hidden='true' data-comment-url='https://koko.by/cafehouse/109462-tipaitalia.html#comment-52792'></i></span></div></div><div
class="wpd-comment-text"><p>По интерьеру кайфово</p></div><div
class="wpd-comment-footer"><div
class="wpd-vote"><div
class="wpd-vote-up wpd_not_clicked">
<svg
aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path
d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg></div><div
class='wpd-vote-result' title='0'>0</div><div
class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
<svg
aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path
d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg></div></div><div
class="wpd-reply-button">
<svg
xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path
d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path
d='M0 0h24v24H0z' fill='none'/></svg>
<span>Ответить</span></div><div
class="wpd-space"></div></div></div></div><div
id='wpdiscuz_form_anchor-52792_0'></div></div><div
id='wpd-comm-52745_0' class='wpd-comment wpd_comment_level-1'><div
class="wpd-comment-wrap wpd-blog-user wpd-blog-contributor"><div
class="wpd-comment-left "><div
class="wpd-avatar ">
<img
alt='Marta18' src='https://koko.by/wp-content/uploads/wpdiscuz/cache/gravatars/1016525395a57d3582edf0b6402ff848.gif' srcset='https://koko.by/wp-content/uploads/wpdiscuz/cache/gravatars/1016525395a57d3582edf0b6402ff848.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /></div></div><div
id="comment-52745" class="wpd-comment-right"><div
class="wpd-comment-header"><div
class="wpd-comment-author ">
Marta18</div><div
class="wpd-comment-date" title="27 июля, 2021 10:44">
<i
class='far fa-clock' aria-hidden='true'></i>
1 день назад</div><div
class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i
class='fas fa-share-alt' aria-hidden='true'></i><div
class="wpd-tooltip-content">
<a
class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Типа хороший конкурент Коффиксу?
&url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F109462-tipaitalia.html%23comment-52745' title='Поделиться через Twitter'><i
class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a
class='wc_whatsapp' rel='noreferrer' href='https://web.whatsapp.com/send?text=%D0%A2%D0%B8%D0%BF%D0%B0+%D1%85%D0%BE%D1%80%D0%BE%D1%88%D0%B8%D0%B9+%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D0%B5%D0%BD%D1%82+%D0%9A%D0%BE%D1%84%D1%84%D0%B8%D0%BA%D1%81%D1%83%3F%0A URL: https%3A%2F%2Fkoko.by%2Fcafehouse%2F109462-tipaitalia.html%23comment-52745' target='_blank' title='Поделиться через WhatsApp'><i
class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a
class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/cafehouse/109462-tipaitalia.html' title='Поделиться через Вконтакте'><i
class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a
class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/cafehouse/109462-tipaitalia.html' title='Поделиться через Одноклассники'><i
class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a></div></div><div
class="wpd-space"></div><div
class="wpd-comment-link wpd-hidden">
<span
wpd-tooltip='Ссылка на комментарий'><i
class='fas fa-link' aria-hidden='true' data-comment-url='https://koko.by/cafehouse/109462-tipaitalia.html#comment-52745'></i></span></div></div><div
class="wpd-comment-text"><p>Типа хороший конкурент Коффиксу?</p></div><div
class="wpd-comment-footer"><div
class="wpd-vote"><div
class="wpd-vote-up wpd_not_clicked">
<svg
aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path
d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg></div><div
class='wpd-vote-result' title='0'>0</div><div
class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
<svg
aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path
d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg></div></div><div
class="wpd-reply-button">
<svg
xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path
d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path
d='M0 0h24v24H0z' fill='none'/></svg>
<span>Ответить</span></div><div
class="wpd-space"></div><div
class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Спрятать ответы">
<i
class='fas fa-chevron-up'></i></div></div></div></div><div
id='wpdiscuz_form_anchor-52745_0'></div><div
id='wpd-comm-52793_52745' class='wpd-comment wpd-reply wpd_comment_level-2'><div
class="wpd-comment-wrap wpd-blog-guest"><div
class="wpd-comment-left "><div
class="wpd-avatar ">
<img
alt='Альберт не Энштейн' src='https://koko.by/wp-content/uploads/wpdiscuz/cache/gravatars/05fc570293dd6a3ecbb3fb5ef2341e58.gif' srcset='https://koko.by/wp-content/uploads/wpdiscuz/cache/gravatars/05fc570293dd6a3ecbb3fb5ef2341e58.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /></div></div><div
id="comment-52793" class="wpd-comment-right"><div
class="wpd-comment-header"><div
class="wpd-comment-author ">
Альберт не Энштейн</div><div
class="wpd-comment-date" title="27 июля, 2021 12:18">
<i
class='far fa-clock' aria-hidden='true'></i>
1 день назад</div><div
class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i
class='fas fa-share-alt' aria-hidden='true'></i><div
class="wpd-tooltip-content">
<a
class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=У Кофикса цены ниже и формат другой
&url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F109462-tipaitalia.html%23comment-52793' title='Поделиться через Twitter'><i
class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a
class='wc_whatsapp' rel='noreferrer' href='https://web.whatsapp.com/send?text=%D0%A3+%D0%9A%D0%BE%D1%84%D0%B8%D0%BA%D1%81%D0%B0+%D1%86%D0%B5%D0%BD%D1%8B+%D0%BD%D0%B8%D0%B6%D0%B5+%D0%B8+%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%82+%D0%B4%D1%80%D1%83%D0%B3%D0%BE%D0%B9%0A URL: https%3A%2F%2Fkoko.by%2Fcafehouse%2F109462-tipaitalia.html%23comment-52793' target='_blank' title='Поделиться через WhatsApp'><i
class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a
class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/cafehouse/109462-tipaitalia.html' title='Поделиться через Вконтакте'><i
class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a
class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/cafehouse/109462-tipaitalia.html' title='Поделиться через Одноклассники'><i
class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a></div></div><div
class="wpd-space"></div><div
class="wpd-comment-link wpd-hidden">
<span
wpd-tooltip='Ссылка на комментарий'><i
class='fas fa-link' aria-hidden='true' data-comment-url='https://koko.by/cafehouse/109462-tipaitalia.html#comment-52793'></i></span></div></div><div
class="wpd-reply-to">
<i
class='far fa-comments'></i>
Ответить на&nbsp;
<a
href="#comment-52745">
Marta18
</a></div><div
class="wpd-comment-text"><p>У Кофикса цены ниже и формат другой</p></div><div
class="wpd-comment-footer"><div
class="wpd-vote"><div
class="wpd-vote-up wpd_not_clicked">
<svg
aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path
d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg></div><div
class='wpd-vote-result wpd-up' title='1'>1</div><div
class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
<svg
aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path
d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg></div></div><div
class="wpd-reply-button">
<svg
xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path
d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path
d='M0 0h24v24H0z' fill='none'/></svg>
<span>Ответить</span></div><div
class="wpd-space"></div></div></div></div><div
id='wpdiscuz_form_anchor-52793_52745'></div></div><div
id='wpd-comm-52747_52745' class='wpd-comment wpd-reply wpd_comment_level-2'><div
class="wpd-comment-wrap wpd-blog-user wpd-blog-contributor"><div
class="wpd-comment-left "><div
class="wpd-avatar ">
<img
alt='Milashka' src='https://koko.by/wp-content/uploads/wpdiscuz/cache/gravatars/e28819b5d88ce9a97d9491932c3a5800.gif' srcset='https://koko.by/wp-content/uploads/wpdiscuz/cache/gravatars/e28819b5d88ce9a97d9491932c3a5800.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /></div></div><div
id="comment-52747" class="wpd-comment-right"><div
class="wpd-comment-header"><div
class="wpd-comment-author ">
Milashka</div><div
class="wpd-comment-date" title="27 июля, 2021 10:46">
<i
class='far fa-clock' aria-hidden='true'></i>
1 день назад</div><div
class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i
class='fas fa-share-alt' aria-hidden='true'></i><div
class="wpd-tooltip-content">
<a
class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=самый популярный и нужный формат на текуший момент, то что людям нужно!
&url=https%3A%2F%2Fkoko.by%2Fcafehouse%2F109462-tipaitalia.html%23comment-52747' title='Поделиться через Twitter'><i
class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a
class='wc_whatsapp' rel='noreferrer' href='https://web.whatsapp.com/send?text=%D1%81%D0%B0%D0%BC%D1%8B%D0%B9+%D0%BF%D0%BE%D0%BF%D1%83%D0%BB%D1%8F%D1%80%D0%BD%D1%8B%D0%B9+%D0%B8+%D0%BD%D1%83%D0%B6%D0%BD%D1%8B%D0%B9+%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%82+%D0%BD%D0%B0+%D1%82%D0%B5%D0%BA%D1%83%D1%88%D0%B8%D0%B9+%D0%BC%D0%BE%D0%BC%D0%B5%D0%BD%D1%82%2C+%D1%82%D0%BE+%D1%87%D1%82%D0%BE+%D0%BB%D1%8E%D0%B4%D1%8F%D0%BC+%D0%BD%D1%83%D0%B6%D0%BD%D0%BE%21%0A URL: https%3A%2F%2Fkoko.by%2Fcafehouse%2F109462-tipaitalia.html%23comment-52747' target='_blank' title='Поделиться через WhatsApp'><i
class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><a
class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://koko.by/cafehouse/109462-tipaitalia.html' title='Поделиться через Вконтакте'><i
class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a
class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://koko.by/cafehouse/109462-tipaitalia.html' title='Поделиться через Одноклассники'><i
class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a></div></div><div
class="wpd-space"></div><div
class="wpd-comment-link wpd-hidden">
<span
wpd-tooltip='Ссылка на комментарий'><i
class='fas fa-link' aria-hidden='true' data-comment-url='https://koko.by/cafehouse/109462-tipaitalia.html#comment-52747'></i></span></div></div><div
class="wpd-reply-to">
<i
class='far fa-comments'></i>
Ответить на&nbsp;
<a
href="#comment-52745">
Marta18
</a></div><div
class="wpd-comment-text"><p>самый популярный и нужный формат на текуший момент, то что людям нужно!</p></div><div
class="wpd-comment-footer"><div
class="wpd-vote"><div
class="wpd-vote-up wpd_not_clicked">
<svg
aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path
d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg></div><div
class='wpd-vote-result' title='0'>0</div><div
class="wpd-vote-down wpd_not_clicked wpd-dislike-hidden">
<svg
aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path
d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg></div></div><div
class="wpd-reply-button">
<svg
xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path
d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path
d='M0 0h24v24H0z' fill='none'/></svg>
<span>Ответить</span></div><div
class="wpd-space"></div></div></div></div><div
id='wpdiscuz_form_anchor-52747_52745'></div></div></div><div
class="wpdiscuz-comment-pagination"></div></div></div></div></div><div
id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div
id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div></div><div
class="sidebar widget_area
right sidebar_below sidebar_default scheme_default		" role="complementary">
<a
id="sidebar_skip_link_anchor" class="kicker_skip_link_anchor" href="#"></a><div
class="sidebar_inner"><aside
class="widget trx_addons_show_on_scroll widget_fullwidth widget_banner"><a
href="https://koko.by/interesting/103906-foodhunter.html" class="banner_wrap"><img
src="//koko.by/wp-content/uploads/2021/07/foodhunter-card.png" alt="" width="280" height="440"></a></aside></div></div><div
class="clearfix"></div></div></div>
<a
id="footer_skip_link_anchor" class="kicker_skip_link_anchor" href="#"></a><footer
class="footer_wrap footer_custom footer_custom_107888 footer_custom_footer-main						 scheme_default						"><style>.elementor-107888 .elementor-element.elementor-element-6232ad7 .elementor-spacer-inner{height:100px}.elementor-107888 .elementor-element.elementor-element-21b5c40:not(.elementor-motion-effects-element-type-background),.elementor-107888 .elementor-element.elementor-element-21b5c40>.elementor-motion-effects-container>.elementor-motion-effects-layer{background-color:#F5F5F5}.elementor-107888 .elementor-element.elementor-element-21b5c40{transition:background 0.3s,border 0.3s,border-radius 0.3s,box-shadow 0.3s}.elementor-107888 .elementor-element.elementor-element-21b5c40>.elementor-background-overlay{transition:background 0.3s,border-radius 0.3s,opacity 0.3s}.elementor-107888 .elementor-element.elementor-element-b6152c0 .elementor-spacer-inner{height:67px}.elementor-107888 .elementor-element.elementor-element-e81b01f>.elementor-element-populated.elementor-column-wrap{padding:0 150px 0 0}.elementor-107888 .elementor-element.elementor-element-e81b01f>.elementor-element-populated.elementor-widget-wrap{padding:0 150px 0 0}.elementor-107888 .elementor-element.elementor-element-50fdaa3 .logo_image{max-height:40px}.elementor-107888 .elementor-element.elementor-element-0b2d816 .elementor-spacer-inner{height:32px}.elementor-107888 .elementor-element.elementor-element-7d9efe4{font-size:15px;line-height:26px}.elementor-107888 .elementor-element.elementor-element-048ec4f .elementor-spacer-inner{height:10px}.elementor-107888 .elementor-element.elementor-element-ea8ab91 .elementor-spacer-inner{height:10px}.elementor-107888 .elementor-element.elementor-element-a3a7f39 .elementor-spacer-inner{height:10px}.elementor-107888 .elementor-element.elementor-element-ad86782 .elementor-spacer-inner{height:65px}.elementor-107888 .elementor-element.elementor-element-53f4108{--divider-border-style:solid;--divider-border-width:1px}.elementor-107888 .elementor-element.elementor-element-53f4108 .elementor-divider-separator{width:100%}.elementor-107888 .elementor-element.elementor-element-53f4108 .elementor-divider{padding-top:15px;padding-bottom:15px}.elementor-107888 .elementor-element.elementor-element-ee4548b .elementor-spacer-inner{height:9px}.elementor-107888 .elementor-element.elementor-element-d3b88e5>.elementor-container>.elementor-row>.elementor-column>.elementor-column-wrap>.elementor-widget-wrap{align-content:center;align-items:center}.elementor-107888 .elementor-element.elementor-element-a3939c5{font-size:15px}.elementor-107888 .elementor-element.elementor-element-7551a4c .elementor-spacer-inner{height:22px}@media(max-width:1024px){.elementor-107888 .elementor-element.elementor-element-ea8ab91 .elementor-spacer-inner{height:50px}.elementor-107888 .elementor-element.elementor-element-a3a7f39 .elementor-spacer-inner{height:50px}}@media(min-width:768px){.elementor-107888 .elementor-element.elementor-element-e81b01f{width:47.12%}.elementor-107888 .elementor-element.elementor-element-05160ee{width:15.6%}.elementor-107888 .elementor-element.elementor-element-4de670c{width:12.988%}.elementor-107888 .elementor-element.elementor-element-c913a70{width:24.292%}}@media(max-width:1024px) and (min-width:768px){.elementor-107888 .elementor-element.elementor-element-e81b01f{width:50%}.elementor-107888 .elementor-element.elementor-element-05160ee{width:50%}.elementor-107888 .elementor-element.elementor-element-4de670c{width:50%}.elementor-107888 .elementor-element.elementor-element-c913a70{width:50%}}@media(max-width:767px){.elementor-107888 .elementor-element.elementor-element-048ec4f .elementor-spacer-inner{height:50px}}</style><div
data-elementor-type="cpt_layouts" data-elementor-id="107888" class="elementor elementor-107888" data-elementor-settings="[]"><div
class="elementor-inner"><div
class="elementor-section-wrap"><section
class="elementor-section elementor-top-section elementor-element elementor-element-b7a3672 elementor-section-boxed elementor-section-height-default elementor-section-height-default sc_fly_static" data-id="b7a3672" data-element_type="section"><div
class="elementor-container elementor-column-gap-extended"><div
class="elementor-row"><div
class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b5f28d7 sc_inner_width_none sc_content_align_inherit sc_layouts_column_icons_position_left sc_fly_static" data-id="b5f28d7" data-element_type="column"><div
class="elementor-column-wrap elementor-element-populated"><div
class="elementor-widget-wrap"><div
class="sc_layouts_item elementor-element elementor-element-6232ad7 animation_type_block sc_fly_static elementor-widget elementor-widget-spacer" data-id="6232ad7" data-element_type="widget" data-widget_type="spacer.default"><div
class="elementor-widget-container"><div
class="elementor-spacer"><div
class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div></section><section
class="elementor-section elementor-top-section elementor-element elementor-element-21b5c40 elementor-section-boxed elementor-section-height-default elementor-section-height-default sc_fly_static" data-id="21b5c40" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div
class="elementor-container elementor-column-gap-extended"><div
class="elementor-row"><div
class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-692a40f sc_inner_width_none sc_content_align_inherit sc_layouts_column_icons_position_left sc_fly_static" data-id="692a40f" data-element_type="column"><div
class="elementor-column-wrap elementor-element-populated"><div
class="elementor-widget-wrap"><div
class="sc_layouts_item elementor-element elementor-element-b6152c0 animation_type_block sc_fly_static elementor-widget elementor-widget-spacer" data-id="b6152c0" data-element_type="widget" data-widget_type="spacer.default"><div
class="elementor-widget-container"><div
class="elementor-spacer"><div
class="elementor-spacer-inner"></div></div></div></div><section
class="elementor-section elementor-inner-section elementor-element elementor-element-a6dfdec elementor-section-boxed elementor-section-height-default elementor-section-height-default sc_fly_static" data-id="a6dfdec" data-element_type="section"><div
class="elementor-container elementor-column-gap-extended"><div
class="elementor-row"><div
class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-e81b01f sc_inner_width_none sc_content_align_inherit sc_layouts_column_icons_position_left sc_fly_static" data-id="e81b01f" data-element_type="column"><div
class="elementor-column-wrap elementor-element-populated"><div
class="elementor-widget-wrap"><div
class="sc_layouts_item elementor-element elementor-element-50fdaa3 animation_type_block sc_fly_static elementor-widget elementor-widget-trx_sc_layouts_logo" data-id="50fdaa3" data-element_type="widget" data-widget_type="trx_sc_layouts_logo.default"><div
class="elementor-widget-container">
<a
href="https://koko.by/"
class="sc_layouts_logo sc_layouts_logo_default trx_addons_inline_1018782043" ><img
class="logo_image"
src="//koko.by/wp-content/uploads/2021/07/Logo-koko-1.png"
srcset="//koko.by/wp-content/uploads/2021/07/Logo-koko-1.png 2x"
alt="Koko.by - Обзоры ресторанов и кафе, новости про еду и заведения" width="405" height="112"></a></div></div><div
class="sc_layouts_item elementor-element elementor-element-0b2d816 animation_type_block sc_fly_static elementor-widget elementor-widget-spacer" data-id="0b2d816" data-element_type="widget" data-widget_type="spacer.default"><div
class="elementor-widget-container"><div
class="elementor-spacer"><div
class="elementor-spacer-inner"></div></div></div></div><div
class="sc_layouts_item elementor-element elementor-element-7d9efe4 animation_type_block sc_fly_static elementor-widget elementor-widget-text-editor" data-id="7d9efe4" data-element_type="widget" data-widget_type="text-editor.default"><div
class="elementor-widget-container"><div
class="elementor-text-editor elementor-clearfix"><p>Новостной портал о еде и новых заведениях, созданный людьми и для людей. Честные обзоры, недвижимость<span
style="font-size: 15px; color: var(--theme-color-text); letter-spacing: -0.01em;"> и каталог заведений &#8211; это все Кокобай!</span></p></div></div></div></div></div></div><div
class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-05160ee sc_inner_width_none sc_content_align_inherit sc_layouts_column_icons_position_left sc_fly_static" data-id="05160ee" data-element_type="column"><div
class="elementor-column-wrap elementor-element-populated"><div
class="elementor-widget-wrap"><div
class="sc_layouts_item elementor-element elementor-element-048ec4f animation_type_block sc_fly_static elementor-widget elementor-widget-spacer" data-id="048ec4f" data-element_type="widget" data-widget_type="spacer.default"><div
class="elementor-widget-container"><div
class="elementor-spacer"><div
class="elementor-spacer-inner"></div></div></div></div><div
class="sc_layouts_item elementor-element elementor-element-72813c8 animation_type_block sc_fly_static elementor-widget elementor-widget-wp-widget-nav_menu" data-id="72813c8" data-element_type="widget" data-widget_type="wp-widget-nav_menu.default"><div
class="elementor-widget-container"><aside
class="widget wp-widget-nav_menu"><h5 class="widget_title">Разделы</h5><div
class="menu-footer-cat-container"><ul
id="menu-footer-cat" class="menu"><li
id="menu-item-108465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108465"><a
href="https://koko.by/category/realt">Недвижимость</a></li><li
id="menu-item-108466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108466"><a
href="https://koko.by/category/interesting">Фудхантинг</a></li><li
id="menu-item-108467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108467"><a
href="https://koko.by/category/cafehouse">Заведения</a></li><li
id="menu-item-108468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108468"><a
href="https://koko.by/category/stay">Ночлег</a></li><li
id="menu-item-108469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108469"><a
href="https://koko.by/category/contest">Акции и скидки</a></li></ul></div></aside></div></div></div></div></div><div
class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-4de670c sc_inner_width_none sc_content_align_inherit sc_layouts_column_icons_position_left sc_fly_static" data-id="4de670c" data-element_type="column"><div
class="elementor-column-wrap elementor-element-populated"><div
class="elementor-widget-wrap"><div
class="sc_layouts_item elementor-element elementor-element-ea8ab91 animation_type_block sc_fly_static elementor-widget elementor-widget-spacer" data-id="ea8ab91" data-element_type="widget" data-widget_type="spacer.default"><div
class="elementor-widget-container"><div
class="elementor-spacer"><div
class="elementor-spacer-inner"></div></div></div></div><div
class="sc_layouts_item elementor-element elementor-element-072641e animation_type_block sc_fly_static elementor-widget elementor-widget-wp-widget-nav_menu" data-id="072641e" data-element_type="widget" data-widget_type="wp-widget-nav_menu.default"><div
class="elementor-widget-container"><aside
class="widget wp-widget-nav_menu"><h5 class="widget_title">О нас</h5><div
class="menu-footer-osite-container"><ul
id="menu-footer-osite" class="menu"><li
id="menu-item-108355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108355"><a
href="https://koko.by/about/">О сайте</a></li><li
id="menu-item-108357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108357"><a
href="https://koko.by/contact/">Контакты</a></li><li
id="menu-item-108358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108358"><a
href="https://koko.by/adv/">Реклама</a></li><li
id="menu-item-108364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108364"><a
href="https://cat.koko.by/">Каталог</a></li><li
id="menu-item-108359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108359"><a
href="https://shop.koko.by">Магазин</a></li></ul></div></aside></div></div></div></div></div><div
class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-c913a70 sc_inner_width_none sc_content_align_inherit sc_layouts_column_icons_position_left sc_fly_static" data-id="c913a70" data-element_type="column"><div
class="elementor-column-wrap elementor-element-populated"><div
class="elementor-widget-wrap"><div
class="sc_layouts_item elementor-element elementor-element-a3a7f39 animation_type_block sc_fly_static elementor-widget elementor-widget-spacer" data-id="a3a7f39" data-element_type="widget" data-widget_type="spacer.default"><div
class="elementor-widget-container"><div
class="elementor-spacer"><div
class="elementor-spacer-inner"></div></div></div></div><div
class="sc_layouts_item elementor-element elementor-element-1a8b7ce animation_type_block sc_fly_static elementor-widget elementor-widget-trx_widget_socials" data-id="1a8b7ce" data-element_type="widget" data-widget_type="trx_widget_socials.default"><div
class="elementor-widget-container"><div
class="widget_area sc_widget_socials"><aside
class="widget widget_socials"><h5 class="widget_title">Социальные сети</h5><div
class="socials_wrap sc_align_left"><a
target="_blank" href="https://www.youtube.com/channel/UCKgwNInHe-TW1HqvhCRK6BA" class="social_item social_item_style_icons sc_icon_type_icons social_item_type_icons"><span
class="social_icon social_icon_youtube-1" style=""><span
class="icon-youtube-1"></span></span></a><a
target="_blank" href="https://www.instagram.com/koko_by" class="social_item social_item_style_icons sc_icon_type_icons social_item_type_icons"><span
class="social_icon social_icon_instagram" style=""><span
class="icon-instagram"></span></span></a><a
target="_blank" href="https://t.me/koko_by" class="social_item social_item_style_icons sc_icon_type_icons social_item_type_icons"><span
class="social_icon social_icon_telegram" style=""><span
class="icon-telegram"></span></span></a><a
target="_blank" href="https://www.facebook.com/kokoby.minsk/" class="social_item social_item_style_icons sc_icon_type_icons social_item_type_icons"><span
class="social_icon social_icon_facebook-1" style=""><span
class="icon-facebook-1"></span></span></a><a
target="_blank" href="https://twitter.com/koko_byy" class="social_item social_item_style_icons sc_icon_type_icons social_item_type_icons"><span
class="social_icon social_icon_twitter-1" style=""><span
class="icon-twitter-1"></span></span></a></div></aside></div></div></div></div></div></div></div></div></section><div
class="sc_layouts_item elementor-element elementor-element-ad86782 animation_type_block sc_fly_static elementor-widget elementor-widget-spacer" data-id="ad86782" data-element_type="widget" data-widget_type="spacer.default"><div
class="elementor-widget-container"><div
class="elementor-spacer"><div
class="elementor-spacer-inner"></div></div></div></div><section
class="elementor-section elementor-inner-section elementor-element elementor-element-7bb3ff9 elementor-section-boxed elementor-section-height-default elementor-section-height-default sc_fly_static" data-id="7bb3ff9" data-element_type="section"><div
class="elementor-container elementor-column-gap-extended"><div
class="elementor-row"><div
class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-6daeb57 sc_inner_width_none sc_content_align_inherit sc_layouts_column_icons_position_left sc_fly_static" data-id="6daeb57" data-element_type="column"><div
class="elementor-column-wrap elementor-element-populated"><div
class="elementor-widget-wrap"><div
class="sc_layouts_item elementor-element elementor-element-53f4108 elementor-widget-divider--view-line animation_type_block sc_fly_static elementor-widget elementor-widget-divider" data-id="53f4108" data-element_type="widget" data-widget_type="divider.default"><div
class="elementor-widget-container"><div
class="elementor-divider">
<span
class="elementor-divider-separator">
</span></div></div></div></div></div></div></div></div></section><section
class="elementor-section elementor-inner-section elementor-element elementor-element-a560413 elementor-section-boxed elementor-section-height-default elementor-section-height-default sc_fly_static" data-id="a560413" data-element_type="section"><div
class="elementor-container elementor-column-gap-extended"><div
class="elementor-row"><div
class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-1672ffc sc_inner_width_none sc_content_align_inherit sc_layouts_column_icons_position_left sc_fly_static" data-id="1672ffc" data-element_type="column"><div
class="elementor-column-wrap elementor-element-populated"><div
class="elementor-widget-wrap"><div
class="sc_layouts_item elementor-element elementor-element-ee4548b animation_type_block sc_fly_static elementor-widget elementor-widget-spacer" data-id="ee4548b" data-element_type="widget" data-widget_type="spacer.default"><div
class="elementor-widget-container"><div
class="elementor-spacer"><div
class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div></section><section
class="elementor-section elementor-inner-section elementor-element elementor-element-d3b88e5 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default sc_fly_static" data-id="d3b88e5" data-element_type="section"><div
class="elementor-container elementor-column-gap-extended"><div
class="elementor-row"><div
class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-5bd12ac sc_inner_width_none sc_content_align_inherit sc_layouts_column_icons_position_left sc_fly_static" data-id="5bd12ac" data-element_type="column"><div
class="elementor-column-wrap elementor-element-populated"><div
class="elementor-widget-wrap"><div
class="sc_layouts_item elementor-element elementor-element-a3939c5 animation_type_block sc_fly_static elementor-widget elementor-widget-text-editor" data-id="a3939c5" data-element_type="widget" data-widget_type="text-editor.default"><div
class="elementor-widget-container"><div
class="elementor-text-editor elementor-clearfix"><p
style="text-align: left;">Кокобай © 2021. Все права защищены.</p></div></div></div></div></div></div></div></div></section><section
class="elementor-section elementor-inner-section elementor-element elementor-element-3313539 elementor-section-boxed elementor-section-height-default elementor-section-height-default sc_fly_static" data-id="3313539" data-element_type="section"><div
class="elementor-container elementor-column-gap-extended"><div
class="elementor-row"><div
class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-2005eb6 sc_inner_width_none sc_content_align_inherit sc_layouts_column_icons_position_left sc_fly_static" data-id="2005eb6" data-element_type="column"><div
class="elementor-column-wrap elementor-element-populated"><div
class="elementor-widget-wrap"><div
class="sc_layouts_item elementor-element elementor-element-7551a4c animation_type_block sc_fly_static elementor-widget elementor-widget-spacer" data-id="7551a4c" data-element_type="widget" data-widget_type="spacer.default"><div
class="elementor-widget-container"><div
class="elementor-spacer"><div
class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section></div></div></div></footer></div></div>
<a
href="#" class="trx_addons_scroll_to_top trx_addons_icon-up" title="Scroll to top"><span
class="trx_addons_scroll_progress trx_addons_scroll_progress_type_round"></span></a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var pseudo_links=document.querySelectorAll(".pseudo-clearfy-link");for(var i=0;i<pseudo_links.length;i++){pseudo_links[i].addEventListener("click",function(e){window.open(e.target.getAttribute("data-uri"))})}</script><span
style="display: none;">
<a
href="https://metrika.yandex.ru/stat/?id=39660045&from=informer" target="_blank" rel="nofollow"><img
src="https://informer.yandex.ru/informer/39660045/3_0_FFFF40FF_FFE320FF_0_visits" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>   <script type="text/javascript" >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window,document,"script","https://mc.yandex.ru/metrika/tag.js","ym");ym(39660045,"init",{clickmap:!0,trackLinks:!0,accurateTrackBounce:!0,webvisor:!0,trackHash:!0})</script> 
</span><div
class="pk-mobile-share-overlay"></div><div
id="trx_addons_login_popup" class="trx_addons_popup mfp-hide"><div
class="mfp-close trx_addons_popup_mask"></div><div
class="trx_addons_tabs"><div
id="trx_addons_login_content" class="trx_addons_tabs_content trx_addons_login_content"><div
class="trx_addons_tabs_content_wrap"><div
class="logo">
<a
class="sc_layouts_logo" href="https://koko.by/">
<img
src="//koko.by/wp-content/uploads/2021/05/Logo-koko.png" srcset="//koko.by/wp-content/uploads/2021/05/Logo-koko.png 2x" alt="Koko.by - Обзоры ресторанов и кафе, новости про еду и заведения" width="405" height="112">	</a><div>Войдите в свою учетную запись</div></div><div
class="trx_addons_popup_form_wrap trx_addons_popup_form_wrap_login"><form
class="trx_addons_popup_form trx_addons_popup_form_login " action="https://koko.by/babazina" method="post" name="trx_addons_login_form">
<input
type="hidden" id="login_redirect_to" name="redirect_to" value="/cafehouse/109462-tipaitalia.html"><div
class="trx_addons_popup_form_field trx_addons_popup_form_field_login">
<label>Email или логин</label>
<label
class="sc_form_field sc_form_field_log sc_form_field_text required"><span
class="sc_form_field_wrap"><input
type="text"
name="log"
id="log_1258540080"
value="" aria-required="true" placeholder="Email или Логин"></span></label></div><div
class="trx_addons_popup_form_field trx_addons_popup_form_field_password">
<label>Пароль</label>
<label
class="sc_form_field sc_form_field_pwd sc_form_field_password required"><span
class="sc_form_field_wrap"><input
type="password"
name="pwd"
id="pwd_98114751"
value="" aria-required="true" placeholder="Пароль"></span></label></div><div
class="trx_addons_popup_form_field remember_and_forgot"><div
class="trx_addons_popup_form_field_remember">
<input
type="checkbox" value="forever" id="rememberme" name="rememberme">
<label
for="rememberme"> Запомнить меня</label></div>
<a
href="https://koko.by/babazina?action=lostpassword&#038;redirect_to=https%3A%2F%2Fkoko.by%2Fcafehouse%2F109462-tipaitalia.html" class="trx_addons_popup_form_field_forgot_password">Напомнить пароль?</a></div><div
class="trx_addons_popup_form_field trx_addons_popup_form_field_submit">
<button
class="submit_button sc_button sc_button_default sc_button_size_normal sc_button_with_icon sc_button_icon_right hover_style_icon_1 color_style_1">
<span
class="sc_button_icon">
<span
class="icon-login-1"></span>
</span>
<span
class="sc_button_text">
<span
class="sc_button_title">Войти</span>
</span>
</button></div><div
class="trx_addons_message_box sc_form_result"></div></form></div><div
class="trx_addons_tabs_title_register">Еще нет учетной записи?
<a
href="#trx_addons_register_content">
Создай						</a></div></div></div><div
id="trx_addons_register_content" class="trx_addons_tabs_content"><div
class="trx_addons_tabs_content_wrap"><div
class="logo">
<a
class="sc_layouts_logo" href="https://koko.by/">
<img
src="//koko.by/wp-content/uploads/2021/05/Logo-koko.png" srcset="//koko.by/wp-content/uploads/2021/05/Logo-koko.png 2x" alt="Koko.by - Обзоры ресторанов и кафе, новости про еду и заведения" width="405" height="112">	</a><div>Регистрация аккаунта</div></div><div
class="trx_addons_popup_form_wrap trx_addons_popup_form_wrap_register"><form
class="trx_addons_popup_form trx_addons_popup_form_register " action="https://koko.by/babazina" method="post" name="trx_addons_login_form">
<input
type="hidden" id="register_redirect_to" name="redirect_to" value="/cafehouse/109462-tipaitalia.html"><div
class="trx_addons_popup_form_field trx_addons_popup_form_field_login">
<label>Войти</label>
<label
class="sc_form_field sc_form_field_log sc_form_field_text required"><span
class="sc_form_field_wrap"><input
type="text"
name="log"
id="log_798005787"
value="" aria-required="true" placeholder="Войти"></span></label></div><div
class="trx_addons_popup_form_field trx_addons_popup_form_field_email">
<label>Email адрес</label>
<label
class="sc_form_field sc_form_field_email sc_form_field_text required"><span
class="sc_form_field_wrap"><input
type="text"
name="email"
id="email_976507459"
value="" aria-required="true" placeholder="E-mail"></span></label></div><div
class="trx_addons_popup_form_field trx_addons_popup_form_field_password">
<label>Пароль</label>
<label
class="sc_form_field sc_form_field_pwd sc_form_field_password required"><span
class="sc_form_field_wrap"><input
type="password"
name="pwd"
id="pwd_227244607"
value="" aria-required="true" placeholder="Пароль"></span></label></div><div
class="trx_addons_popup_form_field trx_addons_popup_form_field_password">
<label>Подтвердить пароль</label>
<label
class="sc_form_field sc_form_field_pwd2 sc_form_field_password required"><span
class="sc_form_field_wrap"><input
type="password"
name="pwd2"
id="pwd2_1951692033"
value="" aria-required="true" placeholder="Подтвердить пароль"></span></label></div><div
class="trx_addons_popup_form_field trx_addons_popup_form_field_agree">
<input
type="checkbox" value="1" id="i_agree_privacy_policy_registration" name="i_agree_privacy_policy"><label
for="i_agree_privacy_policy_registration"> Я согласен с тем, что мои предоставленные данные будут хранится на этом сайте. For further details on handling user data, see our <a
href="https://koko.by/privacy-policy" target="_blank">Privacy Policy</a>.</label></div><div
class="trx_addons_popup_form_field trx_addons_popup_form_field_submit">
<button
class="submit_button sc_button sc_button_default sc_button_size_normal hover_style_icon_1 color_style_1 disabled='disabled'">
<span
class="sc_button_text">
<span
class="sc_button_title">Sign Up</span>
</span>
</button></div><div
class="trx_addons_message_box sc_form_result"></div></form></div><div
class="trx_addons_tabs_title_login">Уже есть аккаунт?
<a
href="#trx_addons_login_content">
Логин						</a></div></div></div></div></div><a
href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div
id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div
id='wpd-editor-source-code-wrapper-bg'></div><div
id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button
id='wpd-insert-source-code'>Insert</button><input
type='hidden' id='wpd-editor-uid' /></div><link
property="stylesheet" rel='stylesheet' id='wpo_min-footer-0-css'  href='https://koko.by/wp-content/cache/wpo-minify/1627508259/assets/wpo-minify-footer-02431bb3.min.css' type='text/css' media='all' /> <script type='text/javascript' data-cfasync="false" data-no-optimize="1" src='https://koko.by/wp-content/plugins/perfmatters/vendor/instant-page/instantpage.js' id='perfmatters-instant-page-js'></script> <script type='text/javascript' id='mediaelement-js-extra'>var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"}</script> <script type='text/javascript' id='wpo_min-footer-0-js-extra'>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</script> <script type='text/javascript' src='https://koko.by/wp-content/cache/wpo-minify/1627508259/assets/wpo-minify-footer-7fecfc6a.min.js' id='wpo_min-footer-0-js'></script> <script type='text/javascript' src='https://koko.by/wp-content/cache/wpo-minify/1627508259/assets/wpo-minify-footer-18430ec1.min.js' id='wpo_min-footer-1-js'></script> <script type='text/javascript' src='https://koko.by/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script> <script type='text/javascript' src='https://koko.by/wp-content/cache/wpo-minify/1627508259/assets/wpo-minify-footer-14775f62.min.js' id='wpo_min-footer-3-js'></script> <script type='text/javascript' src='https://koko.by/wp-content/cache/wpo-minify/1627508259/assets/wpo-minify-footer-4ba81dad.min.js' id='wpo_min-footer-4-js'></script> <script type='text/javascript' src='https://koko.by/wp-content/cache/wpo-minify/1627508259/assets/wpo-minify-footer-56871d8e.min.js' id='wpo_min-footer-5-js'></script> <script type="text/javascript">"use strict";(function($){$(window).on('load',function(){$('.pk-share-buttons-mode-rest').each(function(){var powerkitButtonsIds=[],powerkitButtonsBox=$(this);if(!powerkitButtonsBox.hasClass('pk-share-buttons-has-counts')&&!powerkitButtonsBox.hasClass('pk-share-buttons-has-total-counts')){return}
powerkitButtonsBox.find('.pk-share-buttons-item').each(function(){if($(this).attr('data-id').length>0){powerkitButtonsIds.push($(this).attr('data-id'))}});var powerkitButtonsData={};if(powerkitButtonsIds.length>0){powerkitButtonsData={'ids':powerkitButtonsIds.join(),'post_id':powerkitButtonsBox.attr('data-post-id'),'url':powerkitButtonsBox.attr('data-share-url'),}}
$.ajax({type:'GET',url:'https://koko.by/wp-json/social-share/v1/get-shares',data:powerkitButtonsData,beforeSend:function(){powerkitButtonsBox.addClass('pk-share-buttons-loading')},success:function(response){if(!$.isEmptyObject(response)&&!response.hasOwnProperty('code')){$.each(response,function(index,data){if(index!=='total_count'){var powerkitButtonsItem=powerkitButtonsBox.find('.pk-share-buttons-item[data-id="'+index+'"]');if(data.hasOwnProperty('count')&&data.count){powerkitButtonsItem.removeClass('pk-share-buttons-no-count').addClass('pk-share-buttons-item-count');powerkitButtonsItem.find('.pk-share-buttons-count').html(data.count)}else{powerkitButtonsItem.addClass('pk-share-buttons-no-count')}}});if(powerkitButtonsBox.hasClass('pk-share-buttons-has-total-counts')&&response.hasOwnProperty('total_count')){var powerkitButtonsTotalBox=powerkitButtonsBox.find('.pk-share-buttons-total');if(response.total_count){powerkitButtonsTotalBox.find('.pk-share-buttons-count').html(response.total_count);powerkitButtonsTotalBox.show().removeClass('pk-share-buttons-total-no-count')}}}
powerkitButtonsBox.removeClass('pk-share-buttons-loading')},error:function(){powerkitButtonsBox.removeClass('pk-share-buttons-loading')}})})})})(jQuery)</script> <style type="text/css" id="trx_addons-inline-styles-inline-css">.post-navigation .nav-previous a .nav-arrow{background-image:url(https://koko.by/wp-content/uploads/2021/07/IMG_0470-642x491.jpg)}.trx_addons_inline_671926160 img.logo_image{max-height:40px}.trx_addons_inline_1018782043 img.logo_image{max-height:40px}</style><script type="text/javascript">(function(){window['__CF$cv$params']={r:'67619cee88cdc1de',m:'dc57ae5428bbb7d8e4f85146f183b3fee7f1edc9-1627512067-1800-Aem2tONNH/5F0u4EH+ernHGSrGuWexcW3JjmE0XEPULmih3fF5a1rN4cgzAYLP7/7vWU+kd2agIWoYydlgm3bipakZl+DkTm9IyvTNJbocjn7Y1a1HBS2DN0xP0ljLzznZW7T6ImHX2Hy3P5tjIEiHtIEmlYKhtJ8MtKJwBmg0hL',s:[0xcfbf8a4975,0x838997435a],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"67619cee88cdc1de","token":"7c635ec8e39a4c8186a7824fd58231b3","version":"2021.7.0","si":10}'></script>
</body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Wed, 28 Jul 2021 22:36:33 GMT -->
